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Built on the world's best raw processing engine, Capture One Pro is the
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It is the world’s best raw converter, rendering precise colors and incredible
detail, with support for leading high-end cameras. It contains flexible digital
asset management, all the essential adjustment tools and professional
performance in one integrated solution.

Capture One versions
In total there are eight different Capture One product variants. They are
roughly divided into three types:
Pro: A version for all 500+ supported cameras or versions for just
Fujifilm, Sony, or Phase One backs.
Express: Free versions for either Fujifilm or Sony
Specialized versions: Enterprise and Cultural Heritage
When you launch Capture One 12, you can choose between 3 Pro versions
from the Welcome screen (or click More options to select the other product
variants):
Pro - Delivers a set of highly advanced image editing tools and
includes support for a wide range of RAW files from various
makes as well as previously processed JPEGs and TIFFs. It
also includes tethered support for numerous Canon, Nikon, and
Sony models. This ensures that photographers have the ability
to attain the highest level of quality from their files. (See release
notes for supported file types).
Pro Fujifilm - Delivers the same functionality as Capture One
Pro for Fujifilm cameras only.
Pro Sony - Delivers the same functionality as Capture One Pro
for Sony cameras only.

Additional versions
If you did click More options on the prior Welcome screen, you can select one
of the additional versions:
Express Fujifilm - A simplified variant of Capture One Pro
Fujifilm that omits some features such as tethered shooting, but
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is free to use.
Express Sony - A simplified variant of Capture One Pro Sony
that omits some features such as tethered shooting, but is free
to use.
Enterprise - A fully-featured variant with enterprise-level
services for corporations and organizations. For more
information go to the Phase One website.
Cultural Heritage - Offers the same feature-set found in
Capture One Pro and adds exclusive tools and features
designed to aid museums, libraries, archives and other
institutions when digitizing a wide range of materials. For Phase
One and Mamiya Leaf users. Read about the CH features here.
Pro DB (Digital Back) - Offers the same feature-set found in
Capture One Pro with support only for Phase One, Leaf and
Mamiya digital backs to help streamline and make any
photographer’s daily workflow more efficient, whether shooting
tethered or not.

Try, buy or activate
Once you have selected your desired version, you get the option to either use
that as a trial for 30 days, buy a license from the Capture One online store, or
activate it with a license key that you have bought already.
Capture One typically requires internet connection for activation, however it
can be activated when offline if necessary. An internet enabled device such as
a smartphone is still required to generate an activation key. Fore more
information, see the section on Offline activation. Capture One Pro DB does
not need an internet connection for activation.
This guide describes Capture One for Apple® Macintosh® and it is also
applicable to Capture One for Microsoft® Windows®, though some specifics
are not listed.
All features tagged with "Pro" in this guide are only accessible in Capture One
Pro versions.

Credits and legal information
On Rights
©2018 Phase One A/S. All rights reserved. Made in Denmark.
Ver. 12.0. Last edit, November 2018.
Colorspace images created in CROMiX ColorThink.
Photos by:
Phase One, Alexander Flemming, Niels V. Knudsen
Michael Roscoe, www.roscoephotography.com
Peter Eastway, www.petereastway.com
Paul Fawley, www.photolink.co.uk
Francis Hills, www.francishills.com
On Liability:
The information in this user guide is provided “as is”. Under no circumstances, including negligence, shall Phase One be
liable for any incidental, special, direct, indirect or consequential damages arising out of or relating to use of the information
provided in this guide with or without the software described in the guide.
Trademarks and Acknowledgements
Capture One and Phase One are either registered trademarks or trademarks of Phase One A/S in the European Union
and/or other countries. All other trademarks are the property of their respective owners. This product includes DNG
technology under license by Adobe Systems Incorporated.
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About this Help Site.
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The Capture One help site has been designed as a workflow guide, starting with installation and configuration - working through
to processing of files to their final output.
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The Capture One application has a number of small "?" icons in every tool which will point to the tools appendix in this website.
In the tools appendix you will find basic descriptions of the tools purpose and links back into the workflow.
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For additional help you can contact our technical support team via the support portal here
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System requirements

Capture One Glossary

Capture One may run on other and older equipment than that listed below,
but to ensure the best possible results we recommend that your computer,
at the minimum, conforms to the following specifications:
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Intel or AMD CPU with 2 Cores
8 GB of RAM
10 GB of free hard disk space
Color calibrated monitor with 1280x800, 24-bit resolution at 96dpi
screen ruling
Windows 7® SP1 64-bit, Windows 8.1® 64-bit, Windows 10® 64-bit*
Microsoft® .NET Framework version 4.7 (will be installed if not
present)
*Support for Capture One 12 on Windows 10 is supported for builds supporting
.NET 4.7 - This is currently from Windows 10 Anniversary Update (build 1607)
through to April 2018 Update (build 1803).
Apple® Macintosh® minimum requirements
Intel CPU with 2 Cores
8 GB of RAM
10 GB of free hard disk space
Color calibrated monitor with 1280x800, 24-bit resolution at 96dpi
screen ruling
macOS 10.12.6, macOS 10.13.6 macOS 10.14*
*Support for macOS 10.14 is supported for builds up to 10.14.1
Recommended system requirements
The above hardware specifications are to be considered as minimum
requirements. If you work with high-resolution camera systems or simply want
to optimize the performance, please follow the recommendations below:
CPU with 4 Cores or more
16 GB of RAM or more
Solid State Disk (SSD)
A fast graphics card from NVIDIA or AMD with 4 GB VRAM or more
Note: Due to the significant additional calculation overhead, systems using
4k/5k monitors will require additional resources in addition to the above
recommended spec (both in GPU and CPU power). For a Professional
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experience we recommend at least doubling the specification above for these
configurations.

Installation
Capture One 12.x is compatible with the earlier 7.x, 8.x, 9.x, 10.x and 11.x
versions. It is recommended to migrate images from 4.x, 5.x and 6.x to version
8.x first, before opening in 12.x. It is generally recommended that you only
install one version of Capture One on any single computer. A single-user
license allows up to three activations on computers that you own or of which
you are the principal user. The license can be used with both Windows and
Mac platforms. Multi-user licenses are also available from the Phase One
Online Store or from your retailer. Please read the release notes carefully
before you install Capture One.
Install on Windows
To install the software please follow the procedure below:
1. Download the application from the Phase One website
at www.phaseone.com.
2. Run the executable software install file (.exe).
3. Read and accept the license agreement presented.
4. Follow the on-screen instructions to complete the installation. Capture One
will initiate installation of Microsoft® .NET Framework 3.5 if you do not
already have it.
Install on Mac OS X
To install the software please follow the procedure below:
1. Download the application from the Phase One website
at www.phaseone.com.
2. Open the Capture One disk icon (.dmg).
3. Read and accept the license agreement presented.
4. Drag the Capture One icon to the Applications folder.
5. Open Capture One from your Applications folder.
Manual update to latest version
It is important to keep Capture One software updated. After activation and
registration, you will usually receive a newsletter reminder that an update is
ready for download, although it can be more convenient to choose Capture
One > Check for Updates (Help > Check for Updates on Windows). If your
Capture One application is downloaded from www.phaseone.com it will always
be the latest version. Installation from a CD version may need to be updated.
You can also schedule an automated update if desired. Check Capture One >
Preferences (Edit > Preferences on Windows).

Activating Capture One Pro
Capture One is available in four versions. Capture One Pro is the main
application and offers compatibility with the widest range of cameras. Capture
One Pro for Sony includes all the features of the main application with
compatibility for Sony cameras only. Express for Sony has a smaller feature
set and is free of charge for Sony camera owners. Capture One Pro DB is
provided free of charge for Phase One or Mamiya Leaf users only.
A license code is required to activate Capture One Pro or Capture One Pro for
Sony, however a free 30-day trial is available. An Internet connection
is necessary to complete the activation. Registration is also required for new
customers.
1. Open Capture One from your applications folder. A product dialog opens.
2. Select the product from the choice of four options. When licensing Capture
One, select either Pro or Pro for Sony, as appropriate. (After expiry of the
30-day trial go to Capture One > License... or Help > License... on
Windows to open the license activation dialog as illustrated.)
3. Type in the license code in the field provided. (You will have been provided
with a license code from the Phase One Online Store if you purchased it
there, or received the 16-character license code by email when

purchased from a retailer.)
4. Type in the email address you used, or would like to use, to set-up your
Phase One Account and select Get Profile.
5. If you have registered previously, you will be asked for your account
password. After verification, the rest of the form will be filled in for you. If
you are a new customer, please fill in the rest of the form.
6. Complete this process by selecting Activate.
7. Your software is now ready for use.
Troubleshooting
Try one of the following resources if you are experiencing any problems with
the software:
1. Watch learn.phaseone.com for the latest video tutorials.
2. Visit www.phaseone.com/support for inspiration and troubleshooting.

Offline activation
Capture One Pro users with computers that are permanently offline (e.g., in
corporate or secure IT environments), or those who are temporarily offline for
any reason, can complete the activation offline. Note that the process still
requires an internet-enabled device (e.g., a smartphone) to generate an
activation key.
1. Open Capture One on the offline computer that you want to activate. If the
Activation dialog doesn’t automatically open, from the main menu go
Capture One>License>Manual Activation (Mac), or Help>License
Information>Manual Activation (Windows).
2. From the Activation dialog, type in in your license code. This will generate
a Registration Key.
3. Using an internet-enabled device, log in to the My Pages section of the
Phase One website.
4. Enter the key in the Registration Key field and select the Generate
Activation Key button.
5. Copy the generated Activation Key to the offline Activation dialog on the
offline computer, and press Activate.
6. Your software is now ready for use.

Deactivation
To deactivate Capture One from a computer, an internet connection is
required. The application will return to Trial Mode once deactivated. When the
trial period has expired all current and pending processing will be cancelled.
You will need to reactivate Capture One to continue working with it.
1. Open the License dialog box via the menu Capture One > License (Help >
License on Windows).
2. Press the Deactivate button.
3. Confirm that you want to perform the deactivation.
4. After deactivation, you can reactivate Capture One on another computer.

Registration
Register your license to authenticate your installed software. Registration will
allow full usage of your Capture One version.
The Online registration automatically registers your license key. When this is
validated, it will be kept alongside with information on your computer platform,
ID and IP numbers. Phase One keeps all information confidential, according to
EU law and international standards. For more information on the license,
please read the License Agreement.
The registration of the software will create a personal profile on
www.phaseone.com. This profile will provide the opportunity to register your
hardware/software and to contact Phase One for any support or sales related
questions.
How do I register my hardware product?

1. Attach a camera and a dialog box will automatically open and ask if you
would like to register your product.
2. Click ‘Yes’ in the Registration dialog box and follow the procedure; this will
help in future support cases as well as track ownership of the product.
Can I change my registration?
It is possible to change the priority and even remove the registration
completely.
1. Select the Digital Back that you wish to change updating priorities on.
2. Rearrange by using the arrows icons.
If a digital back is removed completely you will have the option of re-registering
it the next time you connect the back to Capture One.

Did you find this article useful?

Yes

No
Not what I was looking for

Download pdf

User Guide

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Introduction

Quick Start Guide

About Capture One
Helping you to get started
Setting up Capture One
Quick Start Guide

Quick Start Guide

User Interface
Optimizing Your Workflow

Basic workflow overview.

Organizing Images

First activate Capture One, then follow this guide to get quickly up and running with the software. (Click on the links for more
information about each tool and feature).

Tethered Capture
Capture Pilot (™)
Editing Images
Output
Tools Appendix
LAB Readouts
Cultural Heritage
Capture One Glossary
About Phase One
Contact Us

- Opening Capture One for the first time
- Video: Capture One Pro Overview
- Getting started
- Create a Catalog
- Importing images
- Capture
- Color
- Exposure
- Editing images
- Lens Correction
- Crop
- Focus and sharpening
- Layers and Local Adjustments
- Export Originals
- Export Variants
- Batch

Recently viewed
Opening Capture One for the first time
Setting up Capture One
Helping you to get started
About Capture One
Introduction
The Browser

You must first choose between a Catalog or a Session to begin importing and
working in Capture One.
A Catalog is more suited to creating or maintaining an existing image library
and is ideal for large, on-going projects. Although you can create numerous
Catalogs, a Session is a more convenient when working with smaller,
individual projects; for example, you can simply create a seperate Session
folder for each download from a memory card, which you can name by date or
project as per your existing naming strategy.
However, you are not tied using one type of image management system over
the other. You can create as many as you like (depending on disk space) and
can switch between the different types at anytime.
1. After opening and activating Capture One, you will be presented with a
simple dialog with two workflow choices:
I am New to Capture One - select this if you are unfamiliar with
Capture One and want to open a Catalog.
I know Capture One - select this if you’re familiar with either
Catalogs or Sessions. You will be presented with a second dialog
with the option to create a new Catalog (or a new Session if you
prefer, see here for more details.
2. A new document (i.e., Catalog/Session) is created and named (this can be
renamed at a later date, if necessary). After creating a new document, you
can import files from your card reader, connected camera, or folder. See
the Importing section for more information.

Video: Capture One Pro Overview

Get an overview of Capture One Pro 12 in this video tutorial. (Click on the icon
to the right). Capture One Pro is the professional choice in imaging software. It
gives photographers the highly responsive, precision tools they need to create
stunning out-of-the-box images from leading high-end cameras.

Getting started
The user interface consists of four key sections:
1. The Browser displays different views of image thumbnails, as well as useful
functions to aid workflow including rating, naming sorting and more.
2. The Viewer delivers a high quality rendition of your chosen selected image.
All changes made to the image will be shown instantly.
3. The Tool Tabs give access to all of the core tools needed to edit images,
such as color balance, exposure and sharpness.
4. The Menu and Tool Bar provide structured access to software functions
and features found throughout the application.

Create a Catalog
A Catalog is the primary method of file organization and viewing in Capture
One Pro. A catalog contains all the information needed for Capture One Pro to
find and display any image added to the Catalog. The location of the actual
image files can be anywhere on your computer or an external disk but they can
also be placed inside the catalog file. Image files are located and accessed in
the Library tool. Image files need to be imported into a catalog. It is also
possible to shoot directly into a catalog from a supported tethered camera.
1. Create a new Catalog by selecting File > New Catalog...
2. A dialog box will appear. Fill in the Name field and select a Location for the
catalog.

Importing images
Before you import images, first create a new catalog or session. Go to
File>New Catalog or New Session. Fill in the Name field, select a location and
press OK.
There are three primary ways to import image files:
1. Connect a card reader to your computer and insert a memory card. Capture
One will open the import window automatically.
2. Import files from your computer or an external hard drive by choosing
File>Import images... Browse and select a folder containing raw images
from the Location drop down menu.
The Import Images dialog box has a number of automated options that can
be selected according to your workflow preference. These include an image
backup tool, file naming functionality and add caption and copyright
information fields.
3. Shoot tethered from a supported DSLR or Digital Back. Images will go to
the active Catalog/Session by default.

Capture
The Capture tool tab is your gateway to tethered shooting with a Phase One
digital back or supported DSLR.
Connect a camera to your computer via a FireWire or a USB cable. This tool
tab has a host of features to aid workflow:
Adjust your camera exposure settings remotely, apply adjustments and
multiple styles during capture. Use the Camera tool to alter ISO and
White Balance settings and fire the shutter of a connected camera or

activate its Live View functionality.
Use the Capture Pilot tool/app to connect Capture One Pro to an iPad,
iPod Touch and iPhone. The Capture Pilot app lets you present, rate
and capture image files on an iOS device.
The Capture Pilot tool also has a web function that lets you view, rate
and color tag captured images from a web browser on a computer,
Android (mobile device) or Windows Phone operating system.

Color
Capture One provides a number of tools to adjust colors. The tools are
designed to support your workflow when handling specific issues like white
balance and skin tone.
The Color tool tab and its functionality should always be the cornerstone of
your image editing workflow. The Color Editor enables users to select and
adjust a narrow color spectrum without affecting other colors in an image.
Tip: Attain neutral colors by capturing a test shot with a grey card during a
photo shoot.

Exposure
Use the Capture One Exposure tool to adjust exposure, contrast, brightness
and saturation.
Try the High Dynamic Range tool to remedy images with extreme highlights
and deep shadows. Use the powerful Levels and Curve tools to fine-tune
exposures or add more punch to an image with the Clarity sliders.

Editing images
Try out the Variants function while editing images to get a preview of the
selected image with adjustments applied. Use Variants to experiment with
different image adjustments.
Press F3/F8 (Mac/Windows) to get a Clone Variant of a selected image.
(Alternatively, Go to Image>Clone Variant). Press F2/F7 (Mac/Windows) to get
a New Variant. Variants are not duplicates of your original RAW files, merely
rendered versions of them and so occupy very little hard disk space.

Lens Correction
Use the Lens Correction tool to minimize chromatic aberration, purple fringing,
distortion, lightness and sharpness falloff. Make creative effects using the
Vignetting tool.

Crop
The Crop tool enables freehand and fixed ratio crop options. It is even possible
to crop outside the image area. Drag the crop mask in the Viewer to make
composition adjustments at anytime during the editing process.

Focus and sharpening
Use the tools located within the Details Tool tab to verify or modify the
sharpness of the image. Always check sharpness at a 100% zoom view. First
adjust the Radius and Amount sliders, and then alter Threshold value as
required.

Layers and Local Adjustments
There are several image editing tools available to work on local adjustments
with the Layers tool that allow you to create layers and mask to adjust targeted
areas of an image. Exposure, Sharpening, Clarity, Moiré, HDR, Noise
Reduction, White Balance, Levels, Color Balance and the Color Editor can be
applied as a layer. The selected area is defined using a gradient mask or a
brush where you can adjust the hardness and size according to your editing
needs.

Export Originals
There are two export image options; Go to File>Export and choose either
Originals or the Variant option.
Export Originals lets you export original RAW images with or without
adjustments to a folder location on your computer or external hard drive etc.
(Check mark the Include Adjustments option according to you preference).
Press Export Original to complete the process.

Export Variants
Export Variants is a quick way to export a processed image. Go to the Store
Files drop down menu and choose a location. Name your file, select a format
and adjust the Quality slider as desired and press Export Variants to complete
the process.

Batch
Go to the Batch tool tab to view images that are in the line and about to be
processed. You can even reprocess images directly from the history tab as
long as the original files are still available.
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User Interface Overview

Tethered Capture

The main Capture One User Interface elements are a Tool Tab bar, a set of Cursor tools, a
Viewer and an Image Browser.

Capture Pilot (™)

Viewing Images

Editing Images
Output

Capture One provides a wide range of possible ways to view and inspect images. Users can
customize the Image Viewer and the Image Browser to fit the needs of your particular
workflow.

Tools Appendix

Toolbar
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The interface is divided into a number of elements, all providing a set of tools. The Toolbar
provides graphical shortcuts to some of the most useful functions of Capture One.
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Tool Tabs
Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.
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The main Capture One User Interface elements are a Tool Tab bar, a set of Cursor tools, a Viewer and an Image Browser.
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The Viewer displays a large preview of one image or a number of selected images.
The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group as
well as a Catalog.
The Cursor tools provide easy access to a number of closely related sub-features, referred to as Tools.
The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and
sharpness.

Overview in detail

The Toolbar provides graphical shortcuts to some of the most useful functions of Capture One.
Tools: Each tool tab has a number of related tools to help adjust an image file.
Viewer Modes: Access the Multi view, Primary view and Toggle Proof Margin Viewer modes.
Browser Modes: Access and select the Filmstrip, Grid View and List View browser thumbnail viewing options.
Search the Browser: Insert text into the search field at the top of the Browser to filter
Sort the Browser: Choose the order of thumbnails in the Browser from a number of criteria including: name, star
rating, ISO etc.
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Capture One provides a wide range of possible ways to view and inspect images. Users can customize the Image Viewer and
the Image Browser to fit the needs of your particular workflow.
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Slideshow

The Viewer

Toolbar

The Viewer displays a large preview of one image or a number of selected images.

Tool Tabs

The Browser

Optimizing Your Workflow
Organizing Images

The Image Browser displays thumbnails of selected images from a folder, Album, Smart
Album, Project, Group and a Catalog.

Workspace Layouts

Tethered Capture

Capture One features a highly customizable layout to make the most of the screen space.

Capture Pilot (™)

Full Screen Mode

Editing Images

The Full Screen mode displays an uncluttered view of your image and you retain access to
the browser and all the tools you need.
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Focus Checking
Capture One offers a number of tools to closely examine images for focus accuracy, dust
specks, optical flaws or any other issues.

Slideshow
The Slideshow feature allows you to present photos or videos with transitions in a full screen
view.
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The Viewer displays a large preview of one image or a number of selected images.
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- Selecting Proof Margin
- Selecting and viewing multiple images
- RGB, Lightness, Exposure and rating information
- Zooming multiple images simultaneously
- Viewing videos

Capture Pilot (™)
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Introduction to the Viewer
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The Viewer is a fundamental element of the Capture One user interface. The
Viewer window enables users to view image files and check the effect of any
adjustments that have been made. It is also easy to make image comparisons.
Up to 12 different images can be selected and seen in the Viewer at one time,
making it effortless to compare images side-by-side. By adopting a View mode
button, the Viewer enables you to view a single image or multiple images
simply by toggling between them. It is an ideal way to assess a large number
of images in a short space of time.
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The Viewer Modes
The Viewer has three primary viewing modes: Multi view (default), Primary
view and display Proof Margin. These modes are accessed from the View
menu or by toggling the view mode buttons located in the top-left corner of the
Viewer.
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Switching between muiltple images and a single image
The Multi View mode enables up to 12 images to be simultaneously displayed
in the Viewer. The displayed images are selected from the thumbnails in the
Browser. However, when you want to switch to view just the primary variant
(i.e, the currently selected image with the thick border) in the Viewer, you
simply select the Primary View mode. This saves having to deselect all the
images in the Browser just to reselect one. Note, when only one image is
selected in the Browser, only one image will be displayed in the Viewer,
regardless of the mode set. Therefore, for most types of workflow in Capture
One, the Multi View mode option can be left selected.
1. From the View menu, select Customize Viewer > Multi View Mode, or go
to the Viewer's tool bar, and click-on the View mode ( icon). When the
Multi View mode is enabled, the View mode icon is orange colored. Up to
12 images can be displayed simultaneously in the Viewer, provided they're
selected in the Browser. (Note, when more than 12 are selected, only 11
will be displayed.)

2. To display the primary variant from a group selected in the Browser, select
the Multi View mode ( icon). The Multi View mode is disabled, the
icon changes to a silver-gray color, and the Primary View mode is
enabled.
3. A single image (i.e., the primary variant) will be displayed.
4. To choose another from the group, select it in the Browser.

Selecting Proof Margin
The Proof Margin mode enables users to toggle between two different Viewer
margin settings. The margin is the distance between the edge of your image
and the frame of the Viewer. The Proof Margin option can be used to adjust
the distance between multiple images in conjunction with the Multi View mode,
or when an single image is displayed, it can be used to view a single image
with a print margin. This is especially useful when the Viewer has a white
background. These settings are altered from the Preferences window.
1. From the main menu, Capture One > Preferences... (Edit > Preferences...
on Windows). The Preferences window opens.
2. Go to the Appearance tab, under Viewer, and adjust the Margin slider from
3px (default) up to 40px, while observing the effect in the Viewer.
3. The Proof Margin can also be adjusted using the slider from 0 to 100 pixels.
(The default is 25px). Note Proof Margin must be enabled first (i.e., the
frame icon is orange).
4. To view an image with a white background. Return to the Viewer panel in
the Appearance tab, and from the Color drop-down menu, select White.

Selecting and viewing multiple images
To display more than one image at a time in the viewer, ensure the Multi View
option ( ) icon is selected. For most workflows the Multi View option can be left
selected. Up to 12 images can be displayed in the Viewer.
1. There are a number of ways to select multiple thumbnails, choose from the
following:
Click on a single thumbnail, press the shift key, then click on
another thumbnail. All the thumbnails in between will also be
selected.
Click on a single thumbnail, press Cmd/Ctrl (Mac/Windows), and
click on another thumbnail. Only the selected thumbnails will
be displayed in the Viewer.
Go to Select > Select All to select all the thumbnails in the Browser.
Alternatively, press Cmd-A/Ctrl+A (Mac/Windows).
2. To deselect the active thumbnails, simply click between them in the
Browser. Alternatively, go to Select > Deselect All or press Shift-CmdA/Ctrl+Shift+A (Mac/Windows).

RGB, Lightness, Exposure and rating information
The Viewer has a number of features to aid photographers in postproduction.
These include RGB values that are displayed in the center of the Viewer
toolbar. (See circled). Note, Capture One Pro can also display, CMYK, or
LAB readout values.
The bottom left corner of the Viewer displays camera data that includes the
exposure settings (ISO, shutter and f-stop) as well as the focal length of the
camera lens used to capture the image.
The bottom right corner displays the color tag and star rating applied to the
image. Click on the box or star icons to alter the rating or tag. Find out more
about star ratings and color tags here.

Zooming multiple images simultaneously
When you have more than one image in the Viewer, you can zoom all images
simultaneously by holding down the Shift key and dragging the zoom slider (in

the top right corner of the Viewer) or by scrolling the mouse wheel.

Viewing videos
Video files are displayed with a movie camera icon (center of the thumbnail) in the Browser. Once the thumbnail has been
selected, it is possible to play the video in the Viewer. By moving your mouse cursor over the movie file (in the Viewer) a
control panel will appear.
You can view videos in full screen or add movies to a slideshow. Please note that it is only possible to play videos in this
software as Capture One provides no video editing capabilities. If you don’t want to see videos appearing in the Browser,
select View>Global filters>Always Hide Movie Files.
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IMAGE BROWSER / THUMBNAILS / VARIANTS / LOUPE

The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group and a Catalog.
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Browsing thumbnails
When browsing images you have three different thumbnail view options:
Filmstrip, Grid View and List View to suit your personal preference. Choose
your preferred thumbnail view option from the Image Browser toolbar. (See
thumbnail options circled in blue in the top left corner).
The Image Browser will show thumbnails as they are edited, and the entire
view and mask if the image is cropped. Use the Image Browser to navigate an
image collection and to select files. A number of actions can be performed in
the Image Browser, which include adding a star rating and color tag and the
use of the Loupe function to examine thumbnails in close-up detail.
Tip: It is easy to maximize the Image Browser by hiding The Viewer. Simply
select View > Viewer to toggle it off. Select View > Viewer again to add the
Viewer.
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Filmstrip View

User Interface Overview

Filmstrip View leaves more space for the Image Viewer and supports a fast
workflow for sessions with fewer images. Adjust the size of the thumbnails by
dragging the browser window up or down. (This will make the size of the
thumbnails adapt automatically to fit the selected browser size).

Grid View

Grid View is ideal to browse numerous images quickly especially when using
the arrow keys to scroll UP/DOWN or LEFT/RIGHT.

List View

The List View displays more file information (such as aperture and shutter
speed settings) and provides a sequential view of the images in a folder or
album.

Browser view modes
There are several Image Browser viewing options to help you get the best user
experience as follows:
Go to View > Browser and ensure it is toggled on to see the Image
Browser at the same time as The Viewer. The menu command will
toggle it on and off.
Select View > Customize Browser > Auto Hide Mode to enable
hiding the Browser from view until you move your curser to the right of
the screen where it will automatically pop up (or to the bottom of the
screen if you have selected the Place Below option). When you move
the curser away the Browser will disappear from view. You can
toggle Auto Hide Mode off again.
Select View > Customize Browser > Place Below to change the
default position of the browser thumbnails from the right side of the
user interface the the bottom. Once selected, this option will change to
Place Right.
Go to View > Customize Browser > to select a different thumbnail
size.
Go to View > Customize Browser > Labels for three options. Off will
hide the star rating and color tag. Edit mode enabling users to alter the
star rating and color tag directly in the browser. Status Mode
displays the star rating and color tag but disables any editing
capability.
Select View > Customize Browser > Browser Toolbar to remove the
thumbnail view and thumbnail sorting options as well as the search
facility and thumbnail zoom slider from the toolbar.

Zoom slider: Thumbnail size
Adjust and set the thumbnail size by dragging the zoom slider (located in the
top right corner of the Browser window) or by selecting View>Browser Zoom.
Please note that the zoom slider is not present when using the Film Strip
mode.

Learn more

The Browser has an easy to use search function. Find out how to perform a text, color tag or star rating search here.
Discover how to use the Loupe Tool in the Image Browser.

Thumbnail icon: Adjusted
Adjusted: An icon will appear as soon as any image adjustments have been
applied. All the adjustments are listed within the Adjustments Clipboard.

Thumbnail icons: Offline and View Only
Offline: A question mark icon will appear when an image is offline. Image files
that are located inside a catalog and files that are referenced in their current
location can be browsed offline. Find out more about Offline Browsing.
View Only: An eye icon means the file has a View Only permission status.
This means users have the right to view the image but are unable to make any
modification to it.

Thumbnail icon: Processed
Processed: An orange cog icon will appear in a thumbnail while the file is
being processed. The icon will turn white once processing is complete.
This icon also signifies that the file has a 'Variant Process History' that the user
can access by selecting Adjustments>Process History.

Thumbnail icons: Appearance Warning and Read Only
Appearance Warning: An exclamation mark signifies that there may be a
problem with the appearance of an image. This can be caused when an
image is rendered using settings from a later version of Capture One.
Read Only: A crossed over pencil will appear in the bottom right corner of an
image if a file is unsupported or if you don’t have the access rights to edit a file.
You might see this read-only icon if you try to edit images files located on a
camera or a un-connected external disk.
Note: JPEG files will have a read-only icon if the Enable JPEG Editing option is
unchecked.

Thumbnail icon: Variants
Variants: Collapse or expand a Variant group if you have a number of variants
for a certain image. Click on the small icon in the top left corner of a thumbnail.
Find out more about Variant Groups.

Thumbnail icon: Video
Video: Video files are displayed with a movie camera icon in the center of the
thumbnail. Once the thumbnail has been selected, it is possible to play the
video in the Viewer. Find out more about viewing videos.
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- Default workspace layout
- Displaying the Browser only
- Displaying the Viewer only
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Default workspace layout
The default workspace displays the Viewer and Browser together which is
meant to fully utilize the available screen space of today's typical 16:9 aspect
ratio displays. You can experiment with various workspaces by selecting
Window > Workspace and select an option that best fits your workflow. There
are two primary layout modes, that can be quickly selected when you to
maximize the workspace:
Viewer only
Browser only
The Viewer and Browser only modes can be selected in turn from the View
menu by selecting the Hide/Show options for the relevant layout mode.

Displaying the Browser only
Capture One allows you to quickly hide the Viewer (⌥⌘V/Ctrl+Alt+V) from the Viewer and Browser mode, so that you can
display only the Browser instead. Not only is this useful when visually searching for images when space is restricted, for
example on a laptop screen, but it comes into its own on larger displays where a large number of thumbnails can be quickly
scanned. When you've found the image you've been looking for, simply select it in the Browser, then double-click or use the
same shortcut (⌥⌘V/Ctrl+Alt+V) to cycle back to the Viewer and Browser mode.
When the Browser is in the Auto (hide) mode, cycling back to the Viewer and Browser mode will display the Viewer only.

The Browser
The Viewer
Tool Tabs
Toolbar
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Displaying the Viewer only
When you want to start work on editing an image and require a larger Viewer, you can simply hide the Browser (⌘B/Ctrl+B).
Use the same shortcut a second time to toggle back to the default Viewer and Browser mode.
You can read more about Workspaces and how to customize them here.
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The Full Screen mode displays an uncluttered view of your image and you retain access to the browser and all the tools you
need.
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- Entering and exiting Full Screen mode
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- Using the Browser in Full Screen mode
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- Using Full Screen mode shortcuts

Entering and exiting Full Screen mode
You can quickly switch between your usual workspace and the Full Screen
mode. The Browser, Menu, Toolbar and tools are all hidden for an uncluttered
interface and can be revealed when required.
1. From the main menu, select View > Enter Full Screen.
2. Move the cursor to the edges of the screen to reveal the Browser, toolbar,
menu and editing tools.
3. To exit the Full Screen mode, move the cursor to the top of the screen
where the menu will be revealed and select View > Exit Full Screen or
press the Esc key.
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The Full Screen mode is typically used to display an unrestricted view of your
image in the Viewer, however you can use it to display your thumbnails in the
Browser instead. You can use this option when you have a large number of
images in a browser session to view, and is especially useful in conjunction
with the Viewer on a second screen in a dual-monitor system.
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1. Enter Full Screen mode, from the menu, select View > Enter Full Screen.
2. From the View menu, ensure that Browser is toggled on. The Browser
opens alongside the Viewer in the same window.
3. From the menu, select View > Viewer to toggle the Viewer off. The Viewer
is closed revealing the Browser and its contents.
4. To display the Viewer and Browser on separate screens in a dual-monitor
system, select Window > Viewer. The Viewer opens in a seperate window.
(If the Viewer opens over the Browser, click and drag the Viewer to the
second monitor.)

Using Full Screen mode shortcuts
1. To quickly enter the Full Screen mode, click on the (double arrow) icon in
the top left corner. (See highlighted example.)
2. To Exit the Full Screen mode, press the Esc key.
3. Toggle between Full Screen and the normal viewer by pressing
Ctrl+Cmd+F (Mac) or F11 (Windows). Note, shortcuts can be
customized using the shortcut editor.
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LOUPE / VIEWING IMAGES / FULL SCREEN

Capture One offers a number of tools to closely examine images for focus accuracy, dust specks, optical flaws or any other
issues.
- Viewing images with the Loupe

Toolbar

- Changing the Loupe settings

Tool Tabs

- Viewing a magnified image

Optimizing Your Workflow
Organizing Images
Tethered Capture

- Navigating a magnified image
- Viewing images with the Focus tool
- Checking focus in multiple areas simultaneously
- Confirming focus and sharpness with the Focus Mask

Capture Pilot (™)

Viewing images with the Loupe

Editing Images

The Loupe tool can be used to check focus or inspect close-up details of an
image. When selected, you position the Loupe cursor over the area of the
image you want to inspect. It can be used at anytime in the Viewer or Image
Browser of the document window.
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Chosen from the Cursor Tool Bar, or by using the short-cut P, the Loupe is
located directly above the main Viewer. It is the initial cursor of the Zoom
Cursor group. Note, as the last used cursor is displayed at the head of the
group, it may be necessary to open the group (long-press on the visible cursor)
and select the Loupe from the list.
1. From the cursor toolbar, either click the Loupe tool icon directly if displayed,
or if it’s not, click-and-hold the cursor displayed and select the Loupe from
the list. Alternatively, press the P key at any time.
2. Click and hold the pointing-device (e.g., mouse) in the areas of an image
where you wish to inspect details.
3. Drag the mouse to move the Loupe.The Loupe can be used within the main
Viewer as well as the Image Browser on a thumbnail.
4. To hide the Loupe, click on one of the other cursor tools (e.g., the Pan
cursor, or press H).
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Changing the Loupe settings
How the Loupe interacts with the image can be customized. You can alter the
size and magnification, and choose if you want to the Loupe to open directly
under the cursor or to the side, for a clearer view.
1. Navigate to the cursor toolbar and click-and-hold the Loupe tool icon to
open the zoom cursor group. Select a highlighted menu item and release
the mouse button.
2. Select Use Centered Loupe when you want to operate the Loupe directly
under the cursor. If this option is not selected, the Loupe will open next to
the cursor so the selected area is visible in the Viewer as well as enlarged
in the Loupe.
3. To change the size of the Loupe, select the Loupe Size and then select
from one of three settings (Small, Medium or Large), or hold the
Option/Alt+Space keys (Mac/Windows) while scrolling to change the size of
the Loupe.
4. To alter magnification of the Loupe between 25% to 200%, select the
option from the same cursor tool menu, or use the mouse scroll wheel to

zoom in or out while the Loupe is in use.
5. To reset the zoom to 100%, go to the Loupe menu option and select it from
the list.

Viewing a magnified image
Capture One provides a number of options to display an image in the main
Viewer at various magnifications. Viewing images at actual size (100%
magnification) will display them at pixel level (full resolution) but it may result in
the image not fitting fully within the Viewer, even when displayed on a large
monitor. The Navigator tool is designed specifically to help with panning fullresolution images, and is especially useful with small displays, such as those
on laptops. For more information on panning an image using the Navigator,
see below.
Select the Zoom-In cursor (magnifying glass icon) from the Zoom
Cursor group in the Tool Bar, or press the Z key and click on the image
in the Viewer to zoom through the following steps: 25%, 33%, 50%,
67% and 100%. (200%, 300% and 400% views are also available.)
Select the Zoom-Out cursor to reduce the magnification respectively.
Select the Pan (or hand icon) cursor from the Cursor tool bar, or press
H, and double-click on the area to view at 100% magnification. To pan,
click on the image and drag. Double clicking a second time will return
the image to fit the Viewer. You can quickly switch to the Pan cursor
from another cursor tool by holding the space bar down on the
keyboard. Continue to hold the space down while you work with the
Pan cursor, otherwise it will return to the previously selected cursor
tool.
Scrolling the mouse wheel will zoom the image in the following steps:
25%, 33%, 50%, 67% and 100%. (200%, 300% and 400% views are
also available.) This action works regardless of the selected cursor tool.
Click on the right-hand side head and shoulders icon of the zoom
slider, located top right in the Viewer toolbar. Alternatively, drag the
slider to 100%. Click on the right hand side icon to return the image to
fit the Viewer.
From the main menu, select View > Customize Viewer > 100%, or
press Option/Alt+Cmd+0 (Mac/Windows). Select View > Customize
Viewer > To fit, or press Cmd/Ctrl+0 (Mac/Windows).
Pressing Cmd/Ctrl++ repeatedly will zoom the image in the following
steps: 25%, 33%, 50%, 67% and 100%. (200%, 300% and 400% views
are also available.) Press Cmd/Ctrl+- will reduce the magnification
respectively.

Navigating a magnified image
Located in Details Tool Tab, the Navigator tool displays a thumbnail of the
selected image along with a white rectangular frame that depicts the current
zoom level in the main Viewer. You can use this frame as an aid to navigation
when using high magnification in the Viewer.
Like the Focus tool, the Navigator can be un-docked from the
Details Inspector and repositioned in the main Viewer, as and when required.
To reposition, click close to the top of the tool and drag into place. To replace
in the dock, drag back into the preferred position.
When using the Pan cursor (hand icon) tool, a more convenient option is to
open a Navigator window directly over the image in the Viewer. Simply
Ctrl/Right-click in image in the Viewer. A fully-functional Navigator tool is
displayed.
1. Go to the Navigator tool, in the Details tool tab.
2. Magnify or zoom the image in the main Viewer using one the methods
described in this section, or click on the Navigator tool’s contextual menu
(…), and select Zoom Viewer 100%. (Other magnification options are
available.)
3. The main Viewer will be magnified and the corresponding area will be

displayed in the Navigator, as indicated by the white frame.
4. To move around the image after zooming, click and drag the white
frame inside the Navigator’s thumbnail to inspect a chosen area. The main
Viewer will be updated with the area of interest.

Viewing images with the Focus tool
In addition to the more general purpose nature of the Loupe, Capture One has
a Focus tool with a separate viewer and dedicated cursor called the Pick
Focus Point (sometimes known as the Focus Pick) specifically for checking
focus accuracy. This cursor can also be accessed from the zoom cursor group.
The Focus viewer is located directly beneath the Navigator tool in the Details
Tool Tab by default. Note it can be detached from the toolbar (along with the
Sharpening tool when needed) and left to float freely, or re-located anywhere
in the toolbar.
The Focus viewer can also be used to assess the effects of sharpening when
applying various settings. At 100 % magnification, the image in Focus viewer is
rendered in final output quality, along with any sharpening applied.
1. Navigate to the Focus tool, located in the Details Tool Tab.
2. Click on the Pick Focus Point cursor tool (magnifying glass) icon beneath
the Focus tool’s viewer, or from the cursor tool bar, or press the F key. The
previously selected cursor tool will be replaced by the Pick Focus Point
cursor tool.
3. Click on the area of interest in the image displayed in the main Viewer. The
Focus tool’s viewer displays the image at 100% initially.
4. Drag the slider beneath the Focus viewer to alter the magnification, if
necessary. Once altered the new value will be remembered and used
thereafter.
5. To reset the tool’s viewer to 100%, click on the head and shoulders icon to
the right of the magnification slider or drag the slider to the center.
6. To fine-tune the position, click and drag the image in the Focus tool’s
viewer.
7. To move to another area in the image, right-click to display a secondary
Navigator window in the Focus tool, and drag the white rectangular frame.
8. To display a larger Focus viewer in the dock, from the contextual menu (…)
select Auto Size.
9. The Focus viewer can be pulled from the toolbar to float anywhere in the
workspace. Resize the Focus viewer by dragging a corner in or out.

Checking focus in multiple areas simultaneously
When you want to simultaneously check multiple areas of an image, you can
make Capture One display more than one Focus tool viewer and direct each to
a different area of interest. Although the Focus tool is located in the Details
Tool Tab, you are not restricted to adding duplicates of the tool to that Tool
Tab. You can add them to any.
1. Ctrl-click/Right-click (Mac/Windows) anywhere in the tool bar or selected
tool tab, and from the menu select Add Tool > Focus.
2. Repeat to add more Focus tools.
3. To re-position the Focus Tool in the tool bar, click-and-drag from the top of
the Tool to the desired location. When re-docking, the tool above displays a
light-graphic to indicate successful coupling.
4. Click-and-drag to pan the image in the Focus viewer to the next area of
interest, or click-on the Pick Focus Point (magnifying class cursor) and
select the area directly from the main Viewer. Using the Select (V) cursor
instead will direct each Focus tool’s viewer to the same point.

Confirming focus and sharpness with the Focus Mask
The Focus Mask tool allows a quick visual confirmation of focus accuracy and,
therefore, image sharpness. Areas that are sharply focused will be displayed
by a mask. When there is no area of the image in focus, however, the mask
will not be displayed. The mask’s high-visibility is particularly convenient when
working tethered, and especially so when photographing some distance way
from the computer screen. It is also a useful tool for deciding which images you

need to work with prior to adjustment.
Note the Focus Mask is only compatible with RAW-based variants, and
although the Focus Mask remains unaffected by sharpening, it is influenced to
a degree by both image resolution and noise levels. To counter this, the Focus
Mask has a threshold setting located under the application preferences. By
taking a test shot with the camera and lens at the expected settings and then
adjusting the Threshold slider to suit, you can make a visual assessment of the
required threshold on-screen (and in real-time when working tethered).
1. From the main menu, select View > Focus Mask and ensure it is toggled on
(or if the Focus Mask shortcut has been added to the main toolbar, click on
cross-shaped AF target icon. When active, the icon is displayed in orange).
The mask will be displayed only on RAW-based variants in the viewer and
browser.
2. To remove the mask from images, from the main menu, select View >
Focus Mask and ensure it is toggled off (or click on the Focus mask icon a
second time).
3. The color, opacity and the threshold of the mask can be altered by
selecting Capture One > Preferences… (Edit > Preferences… on
Windows).
4. When only a small area of sharpness is displayed and a larger area (i.e., a
less discerning response to sharpness) is required, drag the Threshold
slider to the left.
5. When the assessment of sharpness is more critical, increase the Threshold
by dragging the slider to the right.
6. Sharpness should always be confirmed using the Focus tool at 100%, or by
removing the mask and checking on-screen at 100% magnification.
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The Slideshow feature allows you to present photos or videos with transitions in a full screen view.
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You can customize a slideshow by specifying transition type and duration.
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- Create a slide show
- Edit slide show settings
- Use the slide show controls
- Rendering time

Create a slide show
1. Go to the Browser and select the initial image for the slide show. If no
image is selected the slide show will start from the first image in the
browser session.
2. Select View>Slide Show.
3. The slide show will automatically start.
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Move the (mouse) curser when the slide show has started.
Click the settings icon. (See example circled in blue).
Choose one of 10 transition options from the drop down menu.
Alter the duration time using the slider from 1 to 60 seconds.
Settings changes are applied instantly.
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Use the slide show controls
1. Move the mouse (curser) when the slide show has started.
2. Click on the arrow icons to see the next or previous image.
3. Press Pause to stop the slideshow.
The Pause function will also stop a movie file if it is the viewed slide.
4. Press Esc or the exit (cross) icon to terminate the slide show.

Rendering time
The performance and rendering time of displayed images depends on the specification of your computer and the size of an
image file. The duration time between images may be longer than the specified time as the next slide will not appear until it
is fully rendered.
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The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical shortcuts to some
of the most useful functions of Capture One.
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The Cursor tools are part of the Toolbar and provide easy access to a number
of closely related sub-features. They are located at the top/middle of the user
interface. (See the example right). The Cursor tools can also be activated by
keyboard shortcuts. Read more on this in the Shortcuts section.
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Tool Tabs are sets of related tools that include some of Capture One’s most
common and frequently used features. They are located at the top/left corner
of the user interface. (See the example right). Find out more on each Tool Tab
here.
Each Tool Tab contains a number of tools. Each tool has its own set of
controls to adjust a selected image file or multiple files. The Toolbar can be
customized to display a set of controls to suit your needs. See Customize the
Toolbar.
Select a predefined workspace by selecting Window>Workspace.

Trash

Press the Trash icon to delete images. The deleted image file will be placed in
that session’s trash folder. Files will not be permanently deleted unless you
select File>Delete Permanently from the Capture One menu.
To delete the files directly in the OS trash, press Cmd+Delete.
To delete the files permanently, press Ctrl+Cmd+Delete.
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Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.
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Introduction
The Tool Tab bar is located at the top/left corner of the user interface. (See the
example right). Each Tool Tab contains a number of tools. Each tool has its
own set of controls to adjust a selected image file or multiple files. Note that
some of the Tool Tabs share the same Layers tool in order to provide fast
access to local adjustments by the means of layers and masks.

User Interface

Library

The Library Tool Tab is a filtered file explorer that displays supported files. It
allows access to images within Albums, Smart Albums and Favorites and to
any image collections stored in folders on a computer or networked resource.
The Library Tool Tab is where all file navigation and organization takes place.
Navigate via the hierarchical tree-view to a folder that contains the image files
you wish to edit. Thumbnails of the images within your selected folder will be
created and displayed in the Image Browser. You can also watch videos
supported by your particular OS. Find out more here.
The Library tool also enables access to images within Catalogs, Folders,
Session Folders, Session Albums and Session Favorites. Within a session, the
Library tool features an Output Folder, a Selects Folder, a Capture Folder, a
Trash Folder and enables users to browse between recently used sessions.
The Library tool will feature fixed menus and albums and a Folders tool when

Search

a catalog is used.
Capture One applies non-destructive editing because any image adjustments
will not affect the actual RAW file – only the Capture One settings file will
change. Create a catalog or session to help organize your workflow.

Capture Pro

The Capture Tool Tab is the gateway to tethered shooting with a Phase One
digital back or supported DSLR. This tool tab has a host of features to aid
workflow. Adjust your camera exposure settings remotely, apply adjustments
and multiple styles during capture. Use the Camera tool to alter ISO and White
Balance settings and fire the shutter of a connected camera or activate its Live
View functionality.
When capturing an image for a specific layout or design, the Overlay tool can
be used to visualize the effect.
Use the Capture Pilot tool app to connect Capture One Pro to an iPad, iPod
Touch and iPhone. The Capture Pilot app lets you present, rate and capture
image files on an iOS device.
The Capture Pilot tool also has a web function that lets you view, rate and
color tag captured images from a web browser on a computer, Android (mobile
device) or Windows Phone operating system.

Lens correction

The Lens Tool Tab is designed to address a number of unwanted issues that
are commonly associated with lens distortion. Capture One incorporates a
number of preset profiles that are available for medium format and DSLR
lenses that will greatly improve image results when used
appropriately. Adjustments can also be applied manually to correct individual
issues.
In addition, there are tools to control the layout of a photo. Crop, rotate, flip and
apply keystone corrections. Aspect ratios can be applied to images to meet
output format needs.

Color

The Color Tool Tab has a number of tools to help control the colors of an
image file. It enables users to set White Balance conventionally or by using the
Skin Tone tool.
The Color Editor enables adjustments to be applied to groups of colors,
specific colors or on skin tones. Save a color setting (once it is achieved) and
apply it to later work, even as an ICC profile or style directly in a tethered
session.
The Color Tool Tab also features a Black & White tool allowing users to adjust
individual tonal channels and save them as a Preset for future use.
Note the Layers tool near the top which allows you to make localized
adjustments with masks. This tool is also available in some other Tabs.

Exposure

The Exposure Tool Tab provides controls to adjust exposure aspects of
images. Basic controls (e.g. Exposure Compensation) affect the whole image,
and more advanced controls (e.g., High Dynamic Range) enables users to
fine-tune adjustments.
Levels and Curves can adjust overall lightness values as well as the individual
Red, Green and Blue color channels. The Clarity tool can help reduce haze
or (a negative value) can create a softening effect that is particularly affective
when applied to a portrait image to smooth out skin tones.
Note the Layers tool near the top which allows you to make localized
adjustments with masks. This tool is also available in some other Tabs.

Details

Image sharpness and noise reduction are controlled from the Details Tool Tab.
This Tool Tab includes Advanced Noise Reduction, Moiré
and Dust/Spot removal tools.
The Details Tool Tab includes a combined navigation and focus tool that allow
users to quickly inspect close-up detail anywhere on the image at any zoom
level. The Focus window can be used to keep track of the sharpness at a
100% view.
Note the Layers tool near the top which allows you to make localized
adjustments with masks. This tool is also available in some other Tabs.

Adjustments

The Adjustments Tool Tab provides a clipboard with image adjustments that
can be copied from one image and applied to another or multiple images. The
default copy function contains only the parameters where actual adjustments
are made to the settings of a source image.
It is possible to deselect specific adjustments as well as to save a set of
adjustments as a Style for later use.

Metadata

The Metadata Tool Tab allows users to insert keywords and specific
information in addition to the basic metadata from a camera. It is also possible
to create your own Metadata Presets (a collection of values).
Metadata can be very useful when organizing photos or used to simply brand
photos with some indications of the image type or photo creator. It is possible
to set up metadata stamps (e.g. copyright, client profiles) and apply these to
multiple photos.

Output Pro

The Output Tool Tab features a number of parameters to help define how
images are processed.
The Process Recipe tool includes parameters such as file formats, quality,
color space, and resolution. The size of a processed file can also be
configured. Users can also decide what specific metadata will be included in
the processed image file and systematically rename output files as desired.
Users can also add watermarks and save process recipes as well as process
to multiple formats at the same time.

Batch process Pro

The Batch queue will automatically start when the Process button is pressed.
Control the queue for processing and check which images have been
processed previously in the Batch Tool Tab. Press backspace to delete images
from the queue or drag-and-drop the listed image files into a preferred
arrangement to change the process order. It is also possible to reprocess files
from the history tab.

Local Adjustments Pro

The Local Adjustments Tool Tab is not enabled by default.In Capture One Pro
10 and earlier it was used to create layers and work on targeted areas of an
image (e.g. specific areas that are overexposed).
The Layers tool are now shared between several Tool Tabs and this
functionality has superseded the Local Adjustments Tool Tab.

Quick

The Quick Tool Tab is not enabled by default, but features a selection of key
tools to help achieve a faster workflow.
Base characteristics provide different ICC camera profiles and film curves. An
ICC profile is automatically applied according to the make and model of the
selected RAW file.
The Quick tool enables users to Set White Balance conventionally or by using
the Skin Tone tool. It is also possible to control Exposure and High Dynamic
Range and process directly from this Tool Tab.
The Quick Tool Tab is not a default Tool Tab. To enable this Tool Tab...
1. Right click on the Tool Tab bar and select Add Tool Tab>Quick.
(Alternatively, go to View>Add Tool Tab>Quick).
2. The Quick icon will appear along side the other Tool Tabs. Cmd-click on
the icon and drag it to an alternative position if desired.

Composition

The Composition Tool Tab is not enabled by default, but enables users to
control the layout of a photo. Crop, rotate, flip, apply keystone corrections and
utilize the Overlay tool when capturing an image for a specific layout or design.
Aspect ratios can be applied to images to meet output format needs.
The Composition Tool Tab is no longer a default Tool Tab. To enable this Tool
Tab, please see Add a customizable tool tab below for more details. The Tool
Tab is blank by default, and you will have to add tools manually. However, the
original Composition Tool Tab (complete with tools, as displayed) can be
accessed by reinstating the Capture One 9 workspace. From the main menu,
go to Window > Workspace > Capture One 9.

Black and White Pro

Capture One Pro features a dedicated Black and White Tool Tab that you can
customize with a number of powerful tools to help perform monotone
conversions. Note the Black and White Tool Tab is not a default Tool Tab. To
enable this Tool Tab, please see the section Add a customizable tool tab,
below.
Find out more about the Black & White tools.

Add a customized tool tab Pro

All of the Tool Tabs are customizable; you can add, move, duplicate and
remove tools from any of the Tabs. In addition, there are three non-standard
Tabs (Quick, B&W and Composition) you can enable, and you can add your
own custom-named Tool Tab and add any combination of tools to them.
1. Right-click anywhere on a Tool Tab and select Add New Tool Tab > Quick,
B&W, Composition, or Custom Tool Tab (as appropriate) from the drop
down menu. (Alternatively, go to View > Customize Tools > Add Tool Tab>
and select the appropriate Tool Tab).
2. When the Custom Tool Tab option is selected, a dialog box will
appear. Name the Tab, choose an icon and press Add Tab. The icon will
appear in the Tool Tab bar.
3. Right click on the icon and select Add Tool from the drop-down menu
and select a desired tool. Repeat this procedure to add more tools.
4. To rearrange the Tool Tab Bar, press Cmd/Alt (Mac/Windows) and drag
icons in the Tab menu to the preferred position.
5. Right click on the Tool Tab Bar and select Remove Tool Tab to remove
any unwanted Tool Tabs from view.
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This section provides background information about customization and workflow tips to aid in a Capture One workflow that
meets your needs

Workflow Basics
Learn how to copy adjustments from one image to another, view before and after images and
how to reset and undo image adjustments.

Preferences and Customization

Output

Customize Capture One to support your specific workflow, needs and preferences. You can
customize the toolbar and setup your own workspaces.

Tools Appendix

Keyboard Shortcuts

LAB Readouts

Get an overview of all the keyboard shortcuts and create your own with this easy to follow
guide.
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Capture One Glossary
About Phase One
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Change the Default Settings
Capture One automatically selects a recommended default setting for all image files from
recognized cameras. It is also possible to apply a user defined default setting.
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Learn how to copy adjustments from one image to another, view before and after images and how to reset and undo image
adjustments.

RAW and Image File Formats
Find out how Capture One works with RAW files and previously processed formats including
TIFF and JPEG.

Enhanced Image Package (EIP) Pro

Tethered Capture

Learn about the benefits of exporting RAW files using Capture One’s Enhanced Image
Package feature.

Capture Pilot (™)

Colors in Capture One

Editing Images

Discover how Capture One deals with image color, how to set a permanent color space, and
calibrate an Eizo ColorEdge CG monitor.

Output
Tools Appendix
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Adjustment Controls
This section describes how the controls are used to make adjustments, how to copy those
adjustments from one image to another and how to reset them.

Working with the Adjustments Clipboard

About Phase One

The Adjustments Clipboard is one of Capture One's most versatile and powerful tools,
enabling you to not only select what adjustments are copied from the various tools but also
which ones are to be applied to other images. It is used additionally to create User Presets
and User Styles for the ultimate control over the look of your images.
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Navigating and Selecting Images

Capture One Glossary

To work with your images, you will need to review them by their Collections in the Library and
then select them in the Browser. You can use a mouse, trackpad, or tablet directly, or
navigate using the menu commands and shortcuts.
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Find out how Capture One works with RAW files and previously processed formats including TIFF and JPEG.
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Capture One and RAW
Raw data is generated when light is received by the photodiodes on a sensor.
Depending on the intensity of the light a stronger or weaker signal is
generated. This data is read off and stored as unprocessed data on the
memory card.
A RAW file contains more than one set of data. A DSLR file contains
calibrated raw data plus the file header. A digital back file contains the
actual raw data, calibration data for the digital back files and the file header
information.
The file header is kept separate from the image data in digital back RAW files.
The file header contains what is described as metadata; data about data.
Metadata is information recorded by the camera at the time of capture and
consists of the following:
Image Thumbnail (usually a TIFF, but sometimes a JPEG)
Time/Date
ISO
Exposure information
White Balance (that the image was shot at)
Contrast curve
Recorded pixel size
Camera data (shutter speed/aperture/focal length etc)
More than 100 pieces of data are stored together.
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Optimizing Your Workflow

The White Balance determines how the file will look when Capture One
creates the preview. The ISO, exposure data and camera model information
are used to calculate the noise reduction used by Capture One.
Capture One de-mosaics the RAW-file information from the Bayer filter
mounted onto the sensor to produce image files with three colors per pixel.
This process uses an extremely sophisticated and patented algorithm.
The in-camera ISO and White Balance settings are applied to the image
together with the formula developed for Capture One when the preview is
created and displayed in the Viewer, in what is called a variant. Once the
variant file has been produced, nearly all the variables can be changed such
as Contrast Curves, Sharpening and Color Balance.
One of the really big advantages with RAW files is the ability to change the
white balance after the image has been captured – this is often not possible
with lossy formats like JPEG. The adjustments made to the image in Capture
One are applied to the preview and added to a settings file. No changes are
made to the raw data at any time.
Once the process button is pressed, raw data is processed using the settings

file. At this point the true pixel-based image is formed and output to specific
dimensions.

JPEG and TIFF
Many DSLR and smaller digital cameras can create a JPEG at very high
quality. These files can generally be further adjusted and improved in Capture
One. Capture One supports viewing and editing of JPEG (RGB) and TIFF
(RGB) files. Like RAW files, Capture One produces a preview and settings file,
collectively called a variant, for each JPEG and TIFF file and works on those
instead. However, it might not be possible to edit files in Capture One if you
have JPEGs or TIFFs rendered in CMYK or Grayscale.
JPEG and TIFF are files that have already been processed to a certain level,
either by a camera’s internal software or in conversion software such as
Capture One. When Capture One locates a file, the White Balance (WB)
setting is determined by the camera that captured the image or by the
conversion software that originally created the file. The White Balance setting
can be adjusted, but only to a limited extent. Note, a JPEG and TIFF file
usually has a significantly smaller dynamic range compared to RAW capture.
This might result in burned out or darkened areas when the auto White
Balance is applied or if the White Balance Picker tool is used to set White
Balance.

More about variants
Variants are used by Capture One to display the original RAW, JPEG, TIFF,
DNG, PNG, or PSD source files and to store the adjustments you have made.
To understand the concept of variants you need to first see Capture One as a
kind of non-destructive rendering engine. This non-destructive approach
means edits are never saved to the original files. Capture One reads the
original source files and then determines how they should look on-screen,
based on some default factory parameters. A small preview file for each of
your images is then made and this is what you see in the viewer.
When you adjust an image, the instructions are written to a small BLOB of data
called settings. The application in real-time then re-reads the updated settings,
and then updates the preview. We call this virtual representation a variant. In
effect, what you are looking at on-screen is always a virtual representation of
what the final file will look like once the image is finally processed or exported.
This concept of a variant thus exists as a sort of in-between of the source
file and the final file.
Each variant refers by name and format to the source images
(wherever they’re stored), so you can logically connect them to the previews
on screen. There are many benefits to variants: they can be copied as many
times as you like and can even exist in more than one place (in the form of
albums). All of these virtual copies can exist as a representation of just one
original source image. When it comes to exporting the final file, Capture One
doesn’t make any changes to your source images. Instead, it combines the
original image data and adjustments you’ve made and makes a copy in the
chosen format that a pixel editor can read.
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An overview of an EIP workflow
Capture One’s Enhanced Image Package (EIP) option offers a secure, reliable and non-destructive method of keeping the
original RAW file together with any adjustments, metadata and relevant IIC and LCC profiles in one convenient container.
This makes the EIP format a highly desirable option when sharing files between colleagues and clients, or when you need to
simply move files between your laptop and workstation when back in the office.
All RAW files from officially supported cameras can be packed as as EIP files, and you can even set up Capture One to
pack RAW files as EIPs when working with a tethered camera.
Not only is the EIP file treated like any other RAW file when working in Capture One, but even after you have shared it with
someone, it will be seen exactly as you created it and the RAW file is available for further adjustment and output to a final
format like any other.

Contact Us

Recently viewed
RAW and Image File Formats
Change the Default Settings
Keyboard Shortcuts
Preferences and Customization
Workflow Basics

Importing EIPs
When collaborating with colleagues, packing RAW files as EIPs does away
with the need to locate and include additional files. Even so, it's important to
remember when using the Importer in a Session or Catalog to enable the
Include Existing Adjustments option in the Adjustments panel, otherwise those
adjustments will not be visible and you'll have to-re-import the files. That's not
the case when dragging and dropping a folder of EIP files into a Session.
When you do that, Capture One automatically includes the existing
adjustments when creating the previews. If the adjustments are not wanted,
simply select New Variant (Image > New Variant) or use the shortcut F2/F7
(macOS/Windows).
1. Open a Session or Catalog, and select File > Import Images... or click on
the Import Images icon in the main tool bar. The Importer dialog opens.
2. From Import From select the folder of EIP image files to import, and then
choose the destination folder, naming and other options as appropriate.
3. In the Adjustments panel, enable Include Existing Adjustments with a
check-mark.
4. Click on Import All to import EIPs (complete with adjustments).

Packing images as EIP in Sessions
1. Select the intended images that will be packed as .EIP
2. From the main menu, choose Image > Pack as EIP.

3. The files are now automatically packed and will be named .EIP
Note: EIP is not recommended for use with catalogs.

Automatically convert all Phase One digital files to .EIP
1. Choose Capture One>Preferences.
2. Open the Image tab.
3. Check mark Pack as EIP when importing.
4. Check mark Pack as EIP when capturing.
The image file is now integrated in the Enhanced Image Package. The .EIP is
simply replacing the image files. The setting files will be removed from the
relevant folders and will also be included in the package.
Note: An EIP is not recommended for use with catalogs. Always unpack an
EIP before using it in a catalog.

Unpacking EIP files in Sessions
1. Select the images that need to be unpacked.
2. Choose Image > Unpack EIP.
3. The files are now automatically unpacked and will display the original file
extension.
Note: An EIP is not recommended for use with Catalogs. Always unpack an
EIP before using it in a Catalog.

Sharing EIP files
Catalog users can benefit from EIP export for simplified transportation of RAW and settings files and profiles, off system. In
the Export originals panel, you will find an option to Export as EIP. Sessions users can also choose to Export originals as
EIP files. In both cases this creates a workflow where the original RAW file and adjustments are copied and exported as a
single EIP file.
Although EIP files can be imported into a Catalog, with or without any previous adjustments applied like a Session, EIP files
cannot be unpacked in a Catalog. It is therefore recommended that EIP files are unpacked before using them in a Catalog or
that they continue to be handled in a Session.

Exporting images as EIP files
1. Select the intended images that will be shared as .EIP.
2. From the main menu, choose File > Export Images > Originals.
3. Add any folder and file name information using the Location and Naming
tools where necessary, and check mark Pack As EIP under the Options
palette.
4. Click on Export Original. The files are now automatically packed and the
extensions will be renamed .EIP.
Note: JPEG and TIFF files cannot be packed as EIP.
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Introduction
Essential information regarding colors in Capture One:
Capture One deals with colors in two ways: internally and for output.
Capture One works in a very large color space, similar to that captured by camera sensors. A large color space
ensures that little clipping of the color data can occur. Clipping is the loss of image information in a region of an
image. Clipping appears when one or more color values are larger than the histogram (color space of the output file).
At the end of the workflow, the RAW data has to be processed to pixel based image files, in defined color spaces.
These spaces are smaller than the internal color space used by Capture One. When processing, some color data
will be discarded. This is why it is paramount to perform color corrections and optimizations to images before
processing to a smaller color space.
Capture One provides accurate color by reading the camera-generated RAW information, file header and settings
file.
A RAW file is assigned a color profile once Capture One has established which camera model has been used. The
RAW data is then translated to the internal working color space of Capture One and it is here that edits can be
applied.
Image data is converted, by means of ICC profiles, to industry standard spaces such as Adobe RGB or sRGB during
the processing stage.
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Purpose and color spaces
Color Output Settings
Capture One Express for Sony can output to any RGB color space while Capture One Pro can also output CMYK. (It is
necessary that the ICC profile is available on the local machine).
For Web
Images that are intended to be published on web sites should always be processed into the sRGB color space as few webbrowsers are capable of color management and the subtleties of images will not only be lost but can also be incorrectly
displayed. Images processed in larger color spaces like AdobeRGB will be displayed with less color (especially green), and
are often slightly too dark when shown in browsers that only support sRGB.
For Print
Images for print should be output to suit the requirements of the client or lab. Adobe RGB is a large color space that is
capable of expressing a wider gamut of colors than sRGB. Adobe RGB is, therefore, the preferred choice for images that
are likely to receive extensive processing or retouching.
Camera Profiling
Embedding the ICC color profile into the processed file (ICC Profile > Embed Camera profile) ensures that no color changes

are made to the image data, which is particularly important for creating camera profiles.
Retouching/Manipulation
Image files that are intended to receive intensive retouching and manipulation can benefit by being processed and output in
16-bit to ProPhoto RGB, which is an even larger color space than Adobe RGB.
CMYK Color Spaces
Capture One Pro provides a selection of the most common CMYK color spaces. The photographer can convert to CMYK
during processing to ensure image quality, instead of applying this color space conversion in postproduction. CMYK can be
selected from the Output Tool Tab.

Setting a permanent color space
Capture One Pro allows you to proof color space profiles, including CMYK for
output, prior to processing from the menu (View > Proof Profile). Alternatively,
as Capture One displays the image in the Viewer using the ICC profile that’s
selected in the highlighted Process Recipe, you can use a recipe to display the
color space permanently. Note, a permanent color space profile seen in the
Viewer may produce moderately different colors than the actual output image.
1. Select View > Proof Profile and select the desired profile from the list.
2. Perform final corrections before processing, using a recipe with the desired
profile.
3. Alternatively, select the desired ICC profile in a Process Recipe for
permanent display in the Viewer.

Monitor calibration
Adopting a hardware calibration device is the most reliable and objective method of calibrating a monitor. There are a
number of inexpensive models to choose from and most are bundled with software offering advanced features that allow
you to manually select target values and adjust the monitor for brightness, white point, gamma, and the black level. If you
use an Eizo ColorEdge CG monitor, Capture One can even re-calibrate the display settings using the monitor’s built-in
calibration sensor.

Eizo monitor calibration
A number of Eizo ColorEdge CG monitors with a built-in calibration sensor can
now be re-calibrated from within Capture One. Calibrating and profiling your
monitor on a regular basis is essential if you want your monitor to display
colors as accurately and consistently as possible. This feature leverages the
hardware-calibrateable electronics of these monitors with the simple-to-use,
built-in calibration sensor and Capture One’s standardized target settings for
predictable color reproduction.
The following Eizo monitor models are supported:
24-inch.
CG245W, CG246, CG247, CG247X, CG248 (UHD 4K)
27-inch.
CG275W, CG276, CG277
31-inch.
CG318 (DCI 4K).

Calibrate Eizo ColorEdge CG monitor
The following description assumes you have one of the supported monitors
listed above connected to the computer using a suitable signal cable. A USB
cable must also be attached for successful calibration. The cable should be
connected to the monitor’s default enabled upstream port, typically USB port 1.
Please refer to the monitor’s User’s Manual for additional information. In a
multiple monitor set-up, Capture One identifies all of the compatible monitors
connected and re-calibrates them in-turn, regardless of where the application
is displayed. If the calibration fails, first check the USB connection. If the
connection is not faulty, try powering the monitor down, then powering back
up. If calibration fails a second time, please exit all applications and restart the

computer.
1. From the main menu, go to Capture One > Preferences (Mac) or Edit >
Preferences (Windows). The global Preferences dialog box opens.
2. Select the Color tab.
3. Under Monitor, click on the Calibrate EIZO button. A dialog opens asking
whether you want to make a new default monitor ICC profile for it. The
dialog box displays the target settings. Note these are standardized target
settings and cannot be changed within Capture One.
4. Select Yes to continue with the calibration. The monitor’s calibration sensor
will appear from the bezel and the calibration will start.
5. When the calibration has ended a dialog opens and the sensor returns to
the monitor’s bezel. The display is adjusted and updated with the new
profile. This profile is saved to the computer and the adjustment result is
registered to the monitor’s specified (e.g., CAL) display mode used for
customized calibrations. The monitor’s other display modes remain
unaffected.
6. To return to an earlier calibration setting and profile, or to adopt another
relevant to your workflow, it is recommended that you open the Eizo
ColorNavigator software provided with the monitor and select it from there.
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This section describes how the controls are used to make adjustments, how to copy those adjustments from one image to
another and how to reset them.
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- Adjusting one image or multiple images
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- Resetting all adjustments
- Temporarily resetting adjustments
- Resetting adjustments by individual tool
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- Mouse functionality
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Most tools use sliders for changing values, and thereby for applying
adjustments. Where sliders are employed, a value field is also displayed. This
can also be used to alter adjustments.
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Click and drag the slider to the left or right to set a value. Drag the slider to
right to increase the value or the effect, drag the slider to the left to lower the
value. Alternatively, you can place the mouse cursor over a slider and use the
scroll wheel function to fine-tune the settings. As you can concentrate on the
image itself, this is a good method to make adjustments without referring back
to the tool.
Some sliders are centered. Dragging to the left usually applies a negative
value. Note sliders have varied value ranges, depending on the parameter.

Recently viewed
Click inside the value field and type the desired number.
Colors in Capture One
Enhanced Image Package (EIP)
RAW and Image File Formats
Change the Default Settings
Keyboard Shortcuts

Changing values in small increments
Click inside the value field and use the page up/down arrows on the keyboard
to alter the number by a small increment, typically 1 or 0.1, depending on the
parameter. For example, the increment is smaller when adjusting the Exposure
tool. This allows very precise control.
Changing values in large increments
Click inside the value field, then click and hold the shift key and use the page
up/down arrows on the keyboard to alter the number by a larger increment.
This is typically 10, though it can be 1, depending on the parameter.

Using the Undo/Redo commands
If you make a mistake or apply an action or an adjustment you don’t like, in
most cases it can be undone. This option is not available from the individual
tools themselves, however, but from the main menu or tool bar instead.
1. Select the image or images in the browser.
2. Choose Edit > Undo, or press Cmd+Z/Ctrl+Z (Mac/Windows), or press the

Undo icon (left-facing curved arrow in the toolbar). Continue with the
command to undo all previous adjustments or actions.
3. The Redo icon (right-facing curved arrow) will become active as soon as
the Undo icon is pressed. Alternatively, choose Edit > Redo, or press
Shift+Cmd+Z/Ctrl+Y (Mac/Windows).

Adjusting one image or multiple images
Press the Edit Selected variants icon ( ) or using the menu Image > Edit All
Selected Variants to toggle between editing a single image (i.e. the Primary
Variant - the thumbnail in the browser with the thick white border) and editing
multiple images (i.e., Selected Variants - all selected images in the Browser). If
this button is not enabled then edit actions are only performed on the Primary
Variant. Learn how to select and view multiple images. Note the type of
adjustments that can be applied to all of the images simultaneously is limited.
It is important to ensure the Edit Selected variants feature is enabled when you
want, for example, to copy adjustments from one image and apply them to
other selected image files. See Global Copy and Apply and Local Copy and
Apply.

Applying commands to groups of images
Capture One enables you to simultaneously apply certain commands between selected images. This is ideal if you have
captured a sequence of images and want some basic commands to be applied in one go, such as rotation (left/right), or
resetting (or restoring to the default settings). Some basic adjustments can be applied this way as well such as Auto
Adjustments and Styles.
Images that require more specific adjustments including Exposure, White Balance, and metadata such as Keywords must
copied between images (i.e., between the primary variant and other selected variants). For more information, see the the
section on the Adjustments Clipboard.
1. Enable Edit Selected Variants in the Toolbar, or from the main menu, select Image > Edit All Selected Variants.
2. In the browser, select all of the images you want to apply the basic adjustments to.
3. Apply the adjustment or adjustments as required. Note only basic adjustments can be applied such as Rotate
(Left/Right), Auto Adjustment, and Styles and Presets.
4. All of the images will be updated in the Viewer.

Displaying Before and After adjustments
When you want to compare an image while adjusting a variant of that image,
you must first create a copy and then select that to display alongside it in the
Viewer. To make a copy, before making adjustments, you can use either the
create New Variant or Clone Variant commands. Note copying variants does
not duplicate your source image file.
If you have already made adjustments, and want to make incremental
changes, use the Clone Variant command. This creates an exact copy
including any adjustments you’ve made. When you've made adjustments and
you don't have a copy of the original, use the create New Variant option
instead. This creates a copy of the original (i.e., without any adjustments) from
the adjusted variant. If you accidentally use the Clone Variant command, you’ll
need to perform a global reset to make comparisons with the original.
1. Select the image in the browser then choose Image > New Variant.
Alternatively, press F2/F7 (Mac/Windows), or Ctrl-click/Right-click
(Mac/Windows) and select New Variant.
2. To display both images in the Viewer, press Cmd-click/Ctrl-click
(Mac/Windows) and select the image you copied in the browser. The new
variant will become your primary variant (with the thicker border in the

browser) and will be displayed on the right-hand side of the viewer.
3. Select the image you want to make adjustments to in the viewer. Note to
prevent certain adjustments being applied to both images, ensure the Edit
All Selected Variants is disabled in the tool bar (or from Image > Edit All
Selected Variants and deselect the checkmark).
4. If you made adjustments before using the create New Variant command
and want to move the image to the left-hand side, from the menu select
Image > Promote Variant, or select Image > Set as Compare Variant.

Resetting all adjustments
When you want to remove all of the adjustments to a variant or multiple
variants, perhaps to start-over, you can use Capture One’s global reset option.
Resetting returns the controls to their defaults and applies only to the selected
variants. The variants revert back to Capture One’s default settings.
When resetting accidentally, selecting the Undo command will restore applied
adjustments. The Undo command is available from the menu and is also
available from the tool bar, located immediately to the right of the Reset icon
(on the default workspace).
1. Select the variant or variants in the browser that you to reset.
2. From the main menu, select Adjustments > Reset, or press Cmd/Ctrl+R
(Mac/Windows). Alternatively, choose the (Global) Reset icon in the
toolbar. Note when Edit Selected variants option is disabled and multiple
variants are selected, choose shift and click-on the Reset icon instead.
3. When resetting multiple variants, a warning dialog will open asking you to
confirm the action.

Temporarily resetting adjustments
When you want to compare a few quick adjustments you’ve made to an image
with Capture One’s default settings, instead of creating a copy (using the New
Variant command), you can temporarily reset the adjustments. This temporary
global reset feature works differently to the permanent reset, as it concentrates
on more typical image adjustments and ignores the following geometric
adjustments:
Crop
Rotation
Flip
Keystone
Lens Profiles
1. Select the image in the browser and apply adjustments.
2. Press and hold the Option/Alt key (Mac/Windows) then press the Reset
icon in the toolbar.
3. Any adjustments applied will be temporarily removed while clicking,
allowing you to compare the effect.

Resetting adjustments by individual tool
Most tools have individual (i.e., local) reset buttons. Where a tool has a group
of controls in a single panel, such as the Exposure tool, all of the applied
adjustments will be removed. When tools have tabbed panels where controls
can be adjusted on each, such as the Color Balance, Levels and Curve tools,
Capture One allows resetting by tab.
1. Select the variant or variants in the browser and apply adjustments using
the chosen tool.
2. Press the small reset icon in the tool’s title bar to reset any adjustments
made with it. Press Shift-click to reset the adjustments on all the selected
variants (when the Edit Selected variants option is disabled).
3. To reset only the adjustments on the selected tab (where applicable), press
and hold Cmd/Ctrl (Mac/Windows) while clicking on the local reset button.

Temporarily resetting adjustments by tool

When you want to compare before and after adjustments made to an image
with a specific tool, the local reset button has a temporary option just like the
global reset button in the toolbar. Where a tool has a group of controls over
several panels, such as the Color Balance tool (displayed), Capture One
allows temporary resetting by tab.
1. Select the variant or variants in the browser and apply adjustments using
the chosen tool.
2. Press and hold the Option/Alt key, then press the tool’s Reset icon. Any
adjustments applied will be temporarily removed while clicking.

Mouse functionality
The Viewer: Place the mouse cursor over an image in the Viewer; moving the scroll wheel up will zoom in and out of an
image accordingly.
The Browser: Place the mouse cursor anywhere in the Image Browser. Use the mouse scroll wheel to scroll up and down
in the image collection.
Sliders: Place the mouse cursor over a slider in any given tool and use the scroll wheel to fine-tune the slider settings.
Curve Points: The mouse scroll wheel control can help fine-tune a Curve. Pick Curve points and use the mouse scroll
wheel to precisely adjust them as desired.
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The Adjustments Clipboard is one of Capture One's most versatile and powerful tools, enabling you to not only select what
adjustments are copied from the various tools but also which ones are to be applied to other images. It is used additionally to
create User Presets and User Styles for the ultimate control over the look of your images.
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- Global copy and apply
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The Adjustments Clipboard is one of the most misunderstood tools in Capture
One and yet it’s also one of the most powerful.
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Located in the Metadata inspector, the Adjustments Clipboard is where the
settings for all the adjustment tools applied to an image as a group are stored
when the Copy and Apply Adjustments commands are used. As it
encompasses all the adjustments made In Capture One, this is the clipboard
that’s used when any of the various Copy and Apply commands are chosen.
The commands can be selected from the tool itself, the shortcuts in the main
toolbar (slanted arrow icons), or from the Adjustments main menu.
You can use the Adjustments Clipboard in different ways, depending on your
workflow, and whether you want to apply the adjustments to just one image or
multiple images.
When you want to apply adjustments to one or more images quickly, whether
that’s just a couple of settings or a group, is to ensure that the Edit Selected
Variants option is already enabled. Then it’s simply a case of making
adjustments to one image, pressing Copy, selecting another or a number of
images and pressing Apply.
However, if you’re not sure which images are to have the adjustments copied
to, or you’ve forgotten to enable the Edit Selected Variants option before
selecting Copy then it’s easy to make the selections, enable the Edit Selected
Variants option and then press Apply.
The Adjustments Clipboard oversees each of the individual tools’ local copy
and apply clipboards. Adjustments copied to these are also copied to the main
clipboard. They can be used independently of each other or together.
For example, if you want to copy an orientation change between images which,
as a default setting isn't usually permitted, then this can be overridden by
manually enabling it in the Adjustments Clipboard before selecting the Apply
command.

Local copy and apply
Copy and apply adjustments made with a tool to one or more images.
1. Press the Edit Selected variants icon.
2. Select the image that you want to copy the adjustment from in the browser.

(The thumbnail will have a thick white border).
3. Now select the image thumbnails that you want to apply the adjustment to.
(The thumbnail(s) will have a thin white border in the browser).
4. Press the small double-ended arrow icon on the tool. A dialog box will
appear.
5. Press Apply at the bottom of the dialog box. The adjustment will be applied
to the selected images.

Quick local copy and apply
Instantly copy adjustments made with a tool to one or more images.
1. Press the Edit Selected variants icon to enable multiple editing. The
icon will turn orange when enabled. (See circled in the toolbar.)
2. Select the image that you want to copy the adjustment from. (The
thumbnail will have a thick white border in the browser.)
3. Now select the image thumbnails that you want to apply the adjustment to.
(The thumbnail(s) will have a thin white border in the browser.)
4. Hold down the shift on your keyboard and press the small double-ended
arrow icon on the tool. (See example circled at the top of the Levels tool).
5. The adjustment will be instantly applied to the selected images.

Global copy and apply
Perform a Global Copy and Apply of adjustments made in all tools to other
images.
1. Press the left arrow (located in the top right of the user interface) to copy all
the adjustments made to an image.
2. Alternatively, go to the Cursor Tools and select the Copy Adjustments
arrow.
3. Select all the images that you want to apply the settings to in the Browser.
4. Apply the adjustments by pressing the right-arrow (Paste) in the top toolbar
or in the Cursor Tools.
5. All changes made to an image can also be saved as a Style. For more
information, see the section on how To create a Style.

Global copy and apply using the clipboard
You can copy all the adjustments made with several tools to the Clipboard and
apply them one or more images.
1. Select the image that you want to copy the different adjustments from. (The
thumbnail will have a thick white border in the browser).
2. Select the image thumbnails that you want to apply the adjustment to in the
Browser. Press the Edit Selected variants icon.
3. Select the Adjustments Tool Tab. Notice that the copied adjustments will
have a check mark next to them in the Adjustments Clipboard tool.
Deselect any adjustments with a check mark if you do not want them
applied to the selected images.
4. Click Copy at the bottom of the Adjustments Clipboard tool.
5. Click Apply at the bottom of the Adjustments Clipboard tool. All the
selected adjustments will be applied to the selected images.

Autoselect adjustments
You can choose whether Capture One should automatically select all the
adjustments that you have made on the image when you click on Copy. This
feature is on by default.

The Autoselect feature is controlled by clicking on the action icon and select
Autoselect > Adjusted or Autoselect > Adjusted except Composition. The
latter option ensures that adjustments like Crop, Rotation and Keystone
settings are not copied from one image to others as these will typically need to
be set on an image per image basis. You can also turn the Autoselect feature
off by selecting None.
Note that the default is set to Adjusted except Composition in Capture One
12 unless you have upgraded from Capture One 11. Then it will be set to
Adjusted (and thus include the Composition tools).
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What are Primary and Selected Variants?
Primary Variant: This is the active image in the viewer and the one that you
want to make the initial adjustments to. When viewed in the browser, the
primary variant always has a thicker border to differentiate it from other
selected variants. The primary variant is used to make adjustments to before
copying and applying those adjustments to the selected variants.
Selected Variant(s): When adjustments have already been made to the
primary variant, select another image or group of images that you would like to
apply those adjustments to. Note, however, some group commands such as
rotate, reset and automatic corrections can be applied to be the primary and
selected variants at the same time. A thin white border is present on all
selected variants in the Browser. Press the Edit Selected variants icon ( ) to
enable adjustments to these files.
Learn how to select and view multiple images. Also see Global Copy and
Apply and Local Copy and Apply.

Enhanced Image Package (EIP)
RAW and Image File Formats

Comparing images
When you want to compare an image against other images or variants of the
same image (i.e., a Variant Group), Capture One’s Compare Variant option
keeps the selected image on-screen while you select the others using the Left,
Right, Up or Down arrow keys. You can also use the Select Next/Previous (i.e.,
forward/backward) feature available as an option in the tool-bar. The Compare
Variant feature is especially useful when rating and color tagging a series of
similar images and especially so when making final selections.
As well as being available in Full Screen mode, the Compare Variant option
can be combined with visual aids such as the Loupe and Focus Mask, as well
the zoom shortcut Shift-scroll and image navigation with the Pan (H) cursor.
1. Select the image in the Browser, then choose Image > Set as Compare
Variant. Alternatively, press Shift-Return/Enter (Mac/Windows), or Ctrlclick/Right-click (Mac/Windows) to open the contextual and select Set as
Compare Variant. The selected image is highlighted with an orange frame

and the succeeding image is automatically displayed with it for comparison.
2. Navigate through the other images in the Browser one at a time using the
Left, Right, Up or Down, Arrow keys (Mac) or Ctrl+ Left, Right, Up or Down,
Arrow keys (Windows), or use the Select Next/Previous (i.e.,
forward/backward) feature available as an option in the toolbar.
3. To view and compare multiple images, click-and-hold the Shift key while
navigating using the Left, Right, Up or Down, Arrow keys (Mac) or Ctrl+
Left, Right, Up or Down, Arrow keys (Windows), or to view and
compare selections as a Set, select Cmd-click/Ctrl+click on the intended
images in the Browser.
4. To navigate by Set, choose Select > Select Next Set (Alt-Right Arrow, Mac
only), or Select > Previous Set (Alt-Left Arrow, Mac only).
5. To clear the Compare image, choose Image > Clear Compare Variant
(Cmd-Return/Shift+Enter, Mac/Windows).

Selecting multiple images
Viewing multiple images from a collection or a variant group can be useful
when you want to assess several images side-by-side for various reasons
(e.g., color, focus accuracy, exposure density, etc.), or when you want to apply
the same settings, rating or adjustments to images simultaneously. A
maximum of 12 images are displayed in the viewer at any one time. (When
more than 12 are selected, only 11 will be displayed.) For more information on
variant groups, see the section here.
1. Choose from one of the following:
From the main menu, choose Select > Select All (or press
Cmd+A/Ctrl+A (Mac/Windows)).
Click on the first variant in the series that you want to select, then
press shift and click on the last image variant in the series.
Click on the relevant variant in the series that you want to select
and press Cmd/Ctrl (Mac/Windows). Repeat to add images.
2. A selection of image variants can be deselected at anytime from the main
menu, select Select > Deselect All (or press Shift+Cmd+A/Ctrl+Shift+A
(Mac/Windows)).

Selecting only the primary variant
When working with a variant group or any selection of images, you can easily
isolate the primary variant from the rest. For example, you can use this option
when you want to return to a particular image to edit in a selection. The
following instructions are assuming multiple images are selected already.
1. From the main menu, choose Select > Select Primary Variant Only, or shiftclick on the primary variant in the browser (note there is no shortcut
assigned by default, but it can be added, see Working with shortcuts for
more information).
2. The Primary Variant is displayed by itself in the Viewer.

Selecting images by variant position
You can select variants by their position in the variant group. You can use this
to isolate images from batches of cloned variant groups for a specific task.
When you have created multiple variant groups with identical adjustments
applied to each of the variants in the group, you can use this option when, for
example, you want to export all the variants at position three from within a
collection. For more information on variant groups, see the section on Copying
Images.
1.
2.
3.
4.

Open all the variant groups that you want included in the selection.
Select the relevant variant from an open group or stack.
Go to the menu and choose Select > Select By Same > Variant Position.
All those variants occupying the same position in the collection will be
selected and displayed in the viewer. (Variants in closed groups will not be
selected or displayed.)

Selecting the primary variant from multiple images

When you want to assess images in a selection or variant group, Capture One
allows you to navigate the selection by one image at a time. This image is
called the primary variant. Being able to select one image at a time is useful
when you want to work on it without adjusting any of the others selected while
observing and comparing the effect. The following instructions assume multiple
image variants are selected already.
1. To navigate the selection/group, choose from one of the following options:
From the main menu, choose Select > First/Previous/Next/Last (or
press cmd/Ctrl+ relevant direction arrow (Mac/Windows).
Using a mouse or pen, click directly on the required image.
2. When you want to edit the Primary Variant, verify that the Edit All Selected
Variants option is deselected in the menu or Toolbar. See Edit primary
variant below for more details.

Editing only the primary variant
You can edit the primary variant from a selection of multiple images while
observing the adjustments against the others in the viewer. Note the size of the
images displayed is dependent upon the screen size and the number of
selected images (up to 11 images can be shown in the viewer at any one
time). The following instructions assume multiple image variants are already
selected.
1. Navigate to the image in the selection/group.
2. From the main menu, deselect Image > Edit All Selected Variants, or click
on the multiple thumbnail icon in the Toolbar if active (orange), returning
the icon to gray. Failure to deselect the Edit All Selected Variants option or
icon will, naturally, result in all of the selected images being adjusted
simultaneously.
3. The Primary Variant is ready to be edited.

Deselecting the primary variant
Capture One offers an easy option to remove the primary variant from other
selected variants of that image. This is useful when you want to exclude that
image from any further adjustments. For example, when the primary variant is
ready for export or is to be used as a reference image. The following
instructions assume multiple image variants are already selected.
1. From the main menu, select Select > Deselect Primary Variant.
2. The Primary Variant is removed from the selection.
3. To return the Primary Variant back to that selection/group, from the main
menu, select Edit > Undo/Undo Change Selection (cmd+Z/Ctrl+Z
(Mac/Windows)).

Navigating image selections by sets
Capture One allows you to navigate selected image variants by sets (e.g., a
pair, or three or four images). For example, when you have two or more
images selected for comparison in the viewer, you can move to the next set by
the same number without having to manually select each image every time.
Besides being a time saver, this is a convenient way to assess and navigate a
large collection of images in the browser. It can also be used when applying
ratings, keywords, presets or styles to images.
1. Select a number of images in the browser (e.g., a pair, or four images).
2. Apply adjustments, ratings, or keywords as necessary.
3. From the main menu, choose Select > Next Set (or press option+right
arrow/alt+right arrow (Mac/Windows)).
4. To navigate back, choose Select > Previous Set (or press option+left
arrow/alt+left arrow (Mac/Windows)).

Selecting images by file name
Occasionally it can be difficult to find an image, even when using keywords or
other metadata. However, when you know the file name then Capture One can
be used to search for a specific image. Capture One can also search for
multiple images using a list of file names. If a client is monitoring a session, or
a request is made to locate an image after making a submission from a
Catalog, this option greatly simplifies the search. List separators can be
chosen for the most common options.
1. When searching a catalog, from the Library, under Catalog Collections,
select All Images. (When searching a session, from Session Albums,
select All Images.)
2. From the main menu, choose Select > Select By > Filename List. A dialog
box will open.
3. Type in (or copy and paste) the relevant file names that you’re searching
for in the text box.
4. When searching a list, select the appropriate method to distinguish
between file names from the Delimiter fly-out menu.
5. Select Ignore file extension when you are searching for variants in
multiple file formats (i.e., both RAW and JPEG).

Creating an Album from a selection
Any selection of image variants or variant group can be made into an album.
When making an album from a variant group, only one of the variants from that
group requires selection.
1. Select the image variants in the Browser.
2. Go to the menu and choose File > Create Albums From > Selection... A
new collection dialog opens.
3. Name the collection or album.
4. Check-mark Select collection after creation, when you want Capture One
to automatically display the contents afterwards, either to confirm the
successful creation and addition of images, or to work in that album. (When
deselected, the album contents will not be automatically displayed,
however, it can be manually selected to display the contents at any time.)
5. Check-mark Add selected images after creation, when you want Capture
One to add the images. (When deselected, the album will be created but
images have to be added manually afterwards. This option is intended to
be used when setting up new albums from scratch, typically before images
are selected.)
6. Click on OK to create the new Album.
NB: You can also right-click on an image, and select Create Albums From >
Selection...

Navigating by User Collection
You can, of course, already navigate and select Catalog/Session Collections
and User Collections (i.e., groups, projects, albums and smart albums) simply
by clicking on them with a mouse or pen, or, by touch when you’re using a
suitably equipped screen. However, you can also navigate collections using
the menu and by shortcuts, if you prefer. The following description assumes
that User Collections have been previously created.
1. From the Library, choose Select > Next Collection (or press Ctrl+Shift+S
(Mac/Windows)). Repeat to move down collections, including sub-folders
(e.g., albums and smart-albums) if expanded.
2. To navigate upwards through collections, from the menu choose Select >
Previous Collection (or press Ctrl+Shift+W (Mac/Windows)).
3. To reveal or expand the Collection (when there’s a sub-folder hierarchy of
albums, for example), from the menu choose Select > Step in/Expand (or
press Ctrl+Shift+D (Mac/Windows)). The next sub-folder in the hierarchy
will be revealed. Repeat to expand successive sub-folders, if not already
expanded.
4. To select the next folder in the selected collection’s hierarchy, choose
Select > Next Collection (or press Ctrl+Shift+S (Mac/Windows)). When

selecting this option and the collection has not been expanded already, the
next collection in the Library will be selected instead (as in step 1).
5. To close or collapse a collection, from the menu, choose Select > Step
out/Collapse (or press Ctrl+Shift+A (Mac/Windows)).
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Customize Capture One to support your specific workflow, needs and preferences. You can customize the toolbar and setup
your own workspaces.

Global Application Preferences
Capture One Preferences enables customization of the application to help aid workflow.

Change the Default Settings
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Customize the Toolbar Pro
Add or remove tools to create a customized toolbar.

Customized Workspaces Pro
Capture One provides several different fully-customizable workspace layouts for working with
your images.

Controling Capture One Pro with a Tangent grading panel
Capture One’s interface and the majority of the tool set can be controlled using a grading
panel from Tangent.
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Global Application Preferences
PREFERENCES / CUSTOMIZATION

Capture One Preferences enables customization of the application to help aid workflow.
- Verifying and modifying the preferences
- General
- Appearance
- Image
- Capture
- Color
- Exposure
- Crop
- Focus
- Warnings
- Update
- Plugin Settings

Verifying and modifying the preferences
Capture One has a range of preferences that allow you to alter how a
particular feature responds. In some cases, certain features can only be
accessed from the preferences window, so it makes sense to spend some time
becoming familiar with each tabbed page and specifying the preferences to
suit your particular workflow. The settings affect all Catalogs and Sessions
within Capture One.
1. Go to Capture One > Preferences (Mac) or Edit > Preferences (Windows).
The global Preferences window opens.
2. The settings are arranged by page using labeled tabs. Click on a tab to
view and specify the settings to suit your particular need.
3. To enable the new settings, quit Capture One and restart. Restarting is not
necessary when adopting certain features, such as Calibrating an Eizo
Monitor, or changing the Color Wheels Layout.
4. Each page can be returned to their default settings independently of the
others. Click on the Defaults button on the relevant page, then quit Capture
One and restart.

General
Select General settings relating to the Viewer, Catalog and Session, Recent
Captures Collection, Importing, Hardware Acceleration (Use
OpenCL), Activities, Favorites, Catalog Backup, Media Pro, and Tangent
Integration.
Viewer
Enable or disable the mouse scroll wheel to zoom into images displayed in the
Viewer.
Catalog and Session
Open a new Catalog or Session in a new window in addition to the current
open window. Deselect this check box to replace the current window with the
new Catalog or Session.

Recent Captures Collection
Choose the duration after when a Recent Catpures folder will be created in the
Library. This is useful to isolate groups of images when shooting tethered
throughout the day. Select the duration from the fly-out menu.
Importing
When detecting a memory card in a card reader, choose between whether the
importer dialog opens automatically, or ignores it.
Hardware Acceleration (Use OpenCL for)
Choose Auto from both the Display and Processing drop down menus to
improve performance. The Auto setting will automatically determine whether
your graphics card will produce a faster performance than the CPU (Central
Processing Unit) in your computer. Select Never if you are experiencing
stability problems. Note, OpenCL stands for Open Computing Language.
Activities
Enable or disable the activities icon, when Capture One is busy.
Favorites
Choose the appropriate action for adding Session Folders to Favorites from
the fly-out menu.
Catalog Backup
From the Remind on close fly-out menu, select the frequency for backing up
Capture One catalogs based on the volume of work. Backup Catalogs do not
contain any source (i.e., original) image files, whether referenced or stored
internally.
The Location field displays the path to the current backup location. Click on
the arrow icon to verify the setting. The default location for backing up catalogs
is in the User’s Application Support folder in the Library (Mac), however, where
possible, back up to an external disk is recommended.
Media Pro
When importing Media Pro catalogs, metadata and Catalog Set information
from Media Pro can be used by Capture One to update image variants and
Albums, respectively. Select the intended action for each, as desired.
Tangent Integration
Capture One’s interface and the majority of the tool set can be controlled
by grading panels from Tangent. Each Tangent panel model is supported by
Capture One Pro with a group of default control layouts. Enable support by
checking the box.
To reset only the displayed settings, click the Defaults button at the bottom of
the tab.

Appearance
Viewer
The background pattern and the color of the viewer can be adjusted to different
shades of gray, white and black. The Capture One default is a dark neutral
background. The size of margins and proof margins can also be adjusted here.
Layers
The Layer Mask Color can be altered. Click on the icon and select the color
from the dialog.

Image
Modify the functionality or handling of different types of files.
Cache

The image preview size (px) value can be adjusted to set the size of the proxy
file. The higher the Preview Image Size, the higher quality of the Quickproof
output recipe and preview image that Capture One generates. Preview sizes of
3840 px and 5120 px have been added to improve the interactive performance
of the preview image when applying adjustments on UHD/4K and 5K screens.
The 3840 px setting is also recommended for DCI 4K (4096 x 2160 px)
displays. A large cache setting will, however, increase the amount of time it
takes to load previews and thumbnails in the application.
EIP Packing (Sessions only)
Check mark one of the options if an .EIP workflow is preferred. EIP packing
can be made automatically on import or capture (Phase One digital backs
only).
Editing
Many users shoot both RAW and JPEG simultaneously. To avoid working on
JPEGs and TIFFs accidentally, remove the editing option to ensure these files
are viewable but not editable. The effect of selection is immediate, Capture
One does not need to be relaunched. When editing is disabled, JPEG, TIFF
and PNG files can still be imported with their corresponding variants rendered
and displayed in the browser and viewer. Note, however, when the variants are
selected the editing tools are grayed out.
Make new files writable by everyone: When selected, new files (created
during import, capture or EIP conversion) will have write permissions for
everyone, not just the file owner.
Default Processing Engine: Select the default processing engine for Capture
One from the fly-out menu. The processing version selected will only be used
by new files (created during import, capture or EIP conversion), existing files
rendered with later versions will remain unaffected. You can check the
processing version used to render selected variants in the Base
Characteristics tool, located under the Color Tool Tab.
Metadata
When working in different, third-party applications, metadata will be stored in
different ways. Choose your preferred option. If left to the default settings, the
metadata entered in Capture One will be preferred to third-party metadata.

Capture Pro
Phase One and Leaf Credo Configuration
From the Extension fly-out menu, choose between IIQ or TIF, when tethered
and saving files to the computer. The IIQ extension is the default
setting, however the TIF extension is compatible with older applications. It is
important to emphasize that the TIF extension is a RAW file like IIQ, not the
TIF format known from Photoshop®, for example.
Leaf Aptus and Aptus II Configuration
When using a Leaf digital back, select the support applicable for your camera
by model. If the list is not showing, select Leaf Credo under Providers/Enabled
Tethered Support (Mac/Windows), below.
Live Preview
Adjust the pause setting for Live Preview from 30 seconds to 20 minutes.
Providers/Enabled Tethered Support (Mac/Windows)
Select the appropriate support for your camera by brand. Capture One will
automatically detect a supported model once connected. To prevent possible
conflict between Capture One’s drivers, deselect the other brand options.

Phase One industrial users adopting the Phase One SDK to capture should
de-select support for Phase One cameras.

Color
Transform
Select an option from the Rendering Intent drop down menu. (Rendering
Intent refers to the conversion of one color to another.)
Perceptual (default): Compresses the total gamut from one device’s color
space into the gamut of another device’s color space when one or more colors
in the original image is out of the range of the destination color space. This
preserves the visual relationship between colors by shrinking the entire color
space and shifting all colors – including those that were in gamut.
Relative Colorimetric: When a color in the current color space is out of gamut
in the target color space, it is mapped to the closest possible color within the
gamut of the target color space, while colors that are in gamut are not affected.
Only the colors that fall outside of the destination gamut are changed. This
Rendering Intent can cause two colors, which appear different in the source
color space, to be the same in the target color space. This is called “clipping”.
Relative colorimetric is the default method of color conversion built into
Photoshop.
Absolute Colorimetric: Colors match exactly with no adjustment made for
white point or black point that would alter the image’s brightness. Absolute
Colorimetric is valuable for rendering “signature colors”, those colors that are
highly identified with a commercial product such as the yellow used by the
Eastman Kodak Company™, or the red used by the Coca-Cola Company™.
Saturation: Reproduces the original image color saturation (vividness) when
converting into the target device’s color space. In this approach, the relative
saturation of colors is maintained from gamut to gamut. This rendering intent is
primarily designed for business graphics, where the exact relationship between
colors (such as in a photographic image) is not as important as are bright
saturated colors.
Monitor
A number of Eizo ColorEdge CG monitors with a built-in calibration sensor can
be re-calibrated from within Capture One.
The following Eizo monitor models are supported:
24-inch
CG245W, CG246, CG247, CG247X, CG248 (UHD 4K)
27-inch
CG275W, CG276, CG277
31-inch
CG318 (DCI 4K)
Color Wheels Layout
Capture One’s color wheels used in the Color Balance and Color Editor tools
located in the Color Inspector can be displayed with the chroma hue reference
phase rotated 90-degrees to imitate a Vectorscope layout. Select the layout as
appropriate. Capture One does not require restarting.

Exposure
Exposure Warning
Set the values of the Exposure Warning function by clicking and dragging the
shadow and highlight sliders, as desired. When enabled, areas that fall outside
the set values will be shown by a color overlay. By default, the highlight

warning value is 250 and the shadow warning is not enabled.
Double click on the highlight and shadow color icons to change the overlay
color. The default highlight color is red and the shadow is blue.
Levels Tool
The Channel Mode allows you to switch between the relevant shadow and
highlight pickers for the default combined RGB channel mode and separate
red, green and blue channels.
Preset output Target Levels for both modes can also be applied by clicking
and dragging the appropriate sliders.

The Auto Levels Clipping Thresholds sets a 0.10% threshold for Shadows
and Highlights by default. This allows a small number of pixels, for example
specular highlights, to clip without reducing the overall contrast and dynamic
range of an image. Type in the values to alter the settings. The range is
adjustable between 0-10%, although in practical terms it’s unlikely that
anything approaching 1% and above would be necessary. Note, the Auto
Levels Clipping Thresholds deliver the specified percentage of clipped pixels
precisely.
Click the Defaults button to reset the settings.

Crop
Modify the behavior of Crop tool.
Mask
Choose when to Show Mask, and adjust the Opacity and Brightness levels
of the area outside the crop. There are also a range of Frame and, Label
options.
Grids and Guides
There are number of options to alter the grid and guides tools. You can also
change the color of a crop mask and guide line.

Focus Pro
Focus Mask
The Focus Mask tool is used to evaluate whether an image was sharp at the
time of capture, and does not depend on the image settings. However, you
can alter the threshold or level at which the Focus Mask will be triggered. To
assess sharpness more critically, the threshold should be increased above
the default 250 setting (i.e., the slider dragged to the right). The amount will
vary by use case, however the threshold slider can be adjusted while
observing the effect in the Viewer. The color (default is a lime green) and the
opacity of the mask are also adjustable.
Warning! While this is a useful tool to evaluate the sharpness of a capture
initially, to assess critical sharpness you should check images in the Viewer or
Focus tool at 100% magnification.

Warnings
Choose if and when you want to be notified and when certain actions happen.
Check mark the boxes in the Files and Folders, Adjustments and Output

sections to warn when, for example, you are about to permanently delete
images.
It is not recommended to disable the Warn when deleting images from disk
dialog. Images cannot be recovered.

Update
Updates
This page displays registered and unregistered Capture One applications. The
frequency of how often Capture One should check for updates is also
selectable here. When an update is available it should be downloaded and
installed on-top of the current installed application.
Product Registrations
Capture One can register all Phase One products as well as other supported
camera models, either automatically or by prompt. Registering products will
help support the development of future products and software features.

Plugin Settings Pro
In order to change the settings for each plugin, select the install plugin from the
list on the left and change the desired settings on the right.
Note that the company offering the plugin has made specific settings that is
tied to their plugin, so please visit their site for instructions on how to use them.
You can disable an installed plugin by selected it and clicking on the Disable
button if you want to turn its functionality off temporarily. Just click on Enable
to turn it back on again.
Capture One 12 is shipping with one plugin from Phase One called Open With
Menu. It allows you to exclude certain apps from the Image > Edit With menu
list to keep things nicely organized.
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Customize the Toolbar Pro
PERSONAL TAB / TOOL TABS / TOOLBAR / WORKSPACES

Add or remove tools to create a customized toolbar.
- Arrange the toolbar
- To customize the toolbar

Change the Default Settings

Organizing Images

Arrange the toolbar
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To customize the toolbar
Capture One offers a wide range of customization options. You can add icons
to the top tool bar or reorder the tab-menu.
1. Go to View>Customize Toolbar… Alternatively, right click (or press Ctrl and
click) on the toolbar and select Customize Toolbar... The Customize
Toolbar window will open.
2. The Customize Toolbar feature is a placeholder for icons. Drag the icons
from the placeholder to a position in the toolbar or remove icons from the
Toolbar by dragging them to the placeholder.
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WORKSPACES / SESSIONS / PERSONAL TAB / WORKFLOW TIPS

Capture One provides several different fully-customizable workspace layouts for working with your images.

Tangent Grading Panels
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- Workspace layout overview

Change the Default Settings
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- Create a dual monitor user interface
- Save a personal workspace
- Add a tool tab
- Remove a tool tab
- Add a custom tool tab
- Modifying the window size of tools

Workspace layout overview
Experiment with various workspaces by selecting Window>Workspace and select an option that best fits your workflow. In
addition, you can change the layout of the current workspace by selecting the options in View menu (e.g. View > Customize
Tools > Place Right). You can add an unlimited number of tools to a Tool Tab. The tools will automatically collapse to make
more space if an area of the interface becomes too crowded. It is recommended that you avoid overcrowding and keep tools
open to help aid a smooth and efficient workflow.

About Phase One
Contact Us

Customize the interface
Capture One offers numerous customization possibilities. You can reposition
the user interface to have the Browser or the tools on the right hand side.

Recently viewed
Customize the Toolbar

1. Experiment with the default workspaces by choosing Window>Workspace
and select an option that best fits your workflow.
2. Go to Capture One>Preferences for further customization choices. See
Preferences.

Global Application Preferences
Selecting Images
Adjustments Clipboard
Adjustment Controls

Create a dual monitor user interface
There are numerous ways to create a customized layout. Follow this
suggested set-up to create a dual monitor user interface. This example has a
Viewer on one monitor and the Browser on the other.
1. Select Window>Viewer to create an extra Viewer. (Move the Viewer to a
second monitor if necessary).
2. Select View> Viewer to toggle it off. The Viewer within the main user
interface will disappear and the browser thumbnails will replace it.
3. Move your cursor to the side of the Viewer to access the default Tool Tabs.
(More Tool Tabs can be added. Add another Tool Tab in the Viewer by
right-clicking on the Tool Tab bar and select Add Tool Tab>Lens or Quick
etc).
4. Individual tools can also be moved to float freely. Simply click on the bar at
the top of any tool, then drag and drop it to a desired position. (In the
example shown, the Camera tool was moved on top of the Viewer on the
second monitor).

Save a personal workspace
Although there are numerous ways to customize your workspace, the View
menu is a good place to start. Here you will find a wide variety of options to
help create a bespoke user interface. For example, some users prefer to have
the Browser on the left-side, the tools on the right-side (i.e., select View >
Customize Tools > Place Right), or the Viewer on full screen (i.e., select View
> Enter Full Screen).
1. Once you have created your desired workspace, choose Window >
Workspace > Save Workspace.
2. Name the workspace in the Save Workspace window text field.
3. Alternatively, select an name from the drop-down menu to overwrite an
existing workspace, and select Yes or No to cancel from the Save
Workspace window.
4. The workspace is now available from Window > Workspace.

Add a tool tab
Add a non default Tool Tab or one that has been removed. Non default Tool
Tabs include the Black and White and Quick Tool Tab.
1. Go to View > Customize Tools > Add Tool Tab > Quick.
2. The Quick icon will appear alongside the other Tool Tabs.

Remove a tool tab
1. Go to View > Customize Tools > Remove Tool Tab and select the tool tab
that is not needed.
2. Alternatively, right click on the Tool Tabs bar. Go to Remove Tool Tab and
select the tool tab that is not needed.

Add a custom tool tab

1. Right click on the tool tab and select Add Tool Tab > Custom Tool Tab from
the drop down menu. (Alternatively, go to View > Customize Tools > Add
Tool Tab > Custom Tool Tab...).
2. A dialog box will appear. Name the Tab, choose an icon and press Add
Tab. The icon will appear in the Tool Tab bar.
3. Right click on the icon and select Add Tool from the drop down menu
and select a desired tool. Repeat this procedure to add more tools.
4. To rearrange the Tool Tab bar, press Cmd/Alt (Mac/Windows) and drag
icons in the tab menu to the preferred position.
5. To remove any unwanted tool tabs from view, right click on the Tool Tab
bar and select Remove Tool Tab.

Modifying the window size of tools
The window size of a number of tool’s can be adjusted for convenience. Along
with two fixed-size options, an Auto size option varies the size of the window
depending on the size and number of the other tools’ windows in the same

inspector, and whether they’re opened or closed. In addition, certain tools can
be resized when removed from the tool inspector to float in the viewer.
1. In the tool's title bar, click on the action menu (…) icon. The Action Menu
opens.
2. If the tool chosen has the option, select from the following choices:
Small Size (fixed)
Medium Size (fixed)
Auto Size (automatically determined by the size of the other tools’
windows in the inspector)
3. The window size is automatically saved.
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Capture One’s interface and the majority of the tool set can be controlled using a grading panel from Tangent.
- Working with a Tangent grading panel
- Video: An overview of the Tangent Element grading panel
- Enabling Tangent support
- Customizing the layout with Tangent Mapper
- Color wheel layout
- Changing the color wheel layout

Capture Pilot (™)

Working with a Tangent grading panel

Editing Images

Color grading control panels have traditionally been the preserve of colorists
using high-end video-editing and grading software, however the panels from
Tangent are the first to be adapted to a stills application - Capture One Pro.
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Each Tangent panel model is supported by Capture One Pro with a default
control layout, called a map. In its simplest implementation, the three trackerballs in the Tangent Ripple, Element Tk, and Wave panels can be used to
adjust the tint and saturation (with the outer ring controlling the lightness) of the
three color wheels in the Color Balance tool, but they’re not limited to that.
Using the Tangent Mapper application (downloaded from the Tangent website)
each of the models, particularly the more sophisticated panels with their
additional knobs and buttons can be customized or mapped to control your
favorite tools.
With the fully-featured and modular Tangent Element system, for example,
consisting of the individual Tk, Kb, Mf and Bt panels, you can control just about
every tool in Capture One and perform even the most complex tasks.
To edit and create custom maps, the Tangent Mapper application is required.
The Tangent Mapper reveals over 460 properties that can be mapped in
practically any configuration. Tangent grading panels can be purchased from
Tangent resellers and some Phase One partners.

Selecting Images
Adjustments Clipboard

Video: An overview of the Tangent Element grading panel
Get an overview of the workflow using a Tangent grading panel with Capture
One Pro in this in-depth video tutorial. (Click on the image to the right). A
Tangent grading panel provides photographers with a highly responsive and
precise surface to control Capture One and make adjustments.

Enabling Tangent support
Capture One has built-in support for Tangent panels, which includes a default
control layout or map for their devices whichever you have. Each map controls
the Capture One tools directly and is completely independent of Capture One
shortcuts. If customization of the layout is required, Tangent offer the optional
Tangent Mapper application, which is available to download from the Tangent
website.
1. Connect your Tangent panel, using a powered USB hub if necessary.
2. Open Capture One, and go to Capture One > Preferences (Mac) or Edit >

Preferences (Windows). The global Preferences dialog opens.
3. Select the General tab and under Tangent Integration, verify that the
Enable Tangent device support is checked. If not, select it.
4. Quit and restart Capture One Pro to ensure the support is enabled.
5. Your Tangent panel should now be ready for use.

Customizing the layout with Tangent Mapper
Before you can customize the control layout of your Tangent panel, the
Tangent Mapper software is required. (Please see the Tangent Mapper - User
Manual for more information.) Tangent Mapper is a component of the Tangent
Hub application. This can be downloaded and installed from the Tangent Wave
website.
1.
2.
3.
4.

Go to www.tangentwave.co.uk
Select your Tangent panel model.
Go to Application Support.
From the What application do use? drop-down menu, select Phase One
Capture One Pro application from the list.
5. Download the appropriate OS installer from the list and install the Tangent
Hub application.

Color wheel layout
Capture One’s color wheels used in the Color Balance and Color Editor tools
located in the Color Inspector can be displayed with the chroma (color) hue
reference phase rotated 90-degrees to imitate a Vectorscope layout, as found
on high-end video-editing software.
A Vectorscope is used to adjust the color balance to give images a certain
look, called grading by colorists, in much the same way as it is in Capture
One. In addition to the color hue rotation, both the saturation and lightness
sliders are reversed in the Color Balance tool and the Color Editor (Skin Tone
mode only).
Familiarity with this layout, with red near to the top, should be of benefit to
anyone working with both mediums, especially so for example when trying to
color balance between stills and video from a range of scenes. A convergent
workflow is particularly relevant with the three color wheels in the Color
Balance tool, especially when working with the Tangent Wave grading-panels.
Note the change in layout does not affect the functionality of either tool. Also
note the layout cannot be altered in features where the system color picker is
adopted (which can display a color wheel on a Mac), such the option found in
the Appearance inspector in the Preferences.

Changing the color wheel layout
1. Go to the Capture One (Mac) menu > Preferences. The Preferences dialog
box opens.
2. Click on the Color tool tab.
3. Go to Color Wheels section and select the layout from the two options. Red
to the right is the default. Red close to the top imitates a Vectorscope. The
selection is made without the need to restart Capture One.
4. To return to the default selection, repeat from step 1.
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Get an overview of all the keyboard shortcuts and create your own with this easy to follow guide.
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- Selecting keyboard shortcut sets
- Displaying a summary of the selected set
- Create a custom shortcut set
- Edit shortcuts
- Assign shortcuts to cursor tools
- Search for commands or shortcuts
- Copy shortcut set
- Delete shortcut commands
- Delete custom sets

Overview of shortcut sets
Capture One has numerous default keyboard shortcuts arranged in sets to help speed up your workflow. You can choose
between the set for the the current version, one from a legacy version (v 3.7) and, if you’re using a Logic Keyboard (macOS
only), you can select a localized set for the US, UK and German markets. In addition, you can also create one or more
custom sets, to assign your own favourite shortcuts.
Shortcuts are assigned not just to the main menu but to many other tools and features, including options for the workspace
(such as selection of the tool tabs, cursor tools and displaying or relocating the browser), certain adjustments (including
rotating images, rating and color tagging) and many others.

Workflow Basics
Optimizing Your Workflow

Selecting keyboard shortcut sets

Slideshow
Focus Checking

When opening Capture One for the first time the default shortcut set is used.
However, Capture One offers the option to create and select custom sets of
shortcuts, as well as shortcuts from an earlier version (Capture One 3.7), if
desired. Shortcut sets are also provided for the optionally available Logic
Keyboards (macOS only), which are localized for the keyboard layouts typically
used in the US, UK and Germany.
1. To select the version, from the main menu, select Edit > Edit Keyboard
Shortcuts. The Edit Keyboard Shortcuts dialog window opens.
2. Select the required set from the fly-out menu. Choose from the following:
Logic Keyboard (US) - Localized for US keyboard layout.
Logic Keyboard (UK) - Localized for British keyboard layout.
Default - Latest set. Choose this to return to the default settings for
the current version.
Capture One 3.7 - Popular legacy set.
Logic Keyboard (DE) - Localized for German keyboard layout.

Displaying a summary of the selected set
Capture One can display a summary of the selected set using your default
browser. Note a network connection is not required.
1. From the main menu, select Edit > Edit Keyboard Shortcuts. Click on
Summarize... and get the currently selected keyboard shortcut setup.

Capture One opens your default internet browser and displays the
summary in a new window (macOS shortcuts displayed, above).
2. Close the browser tab or window to dismiss.

Create a custom shortcut set
Before editing the keyboard shortcuts, a copy or duplicate of one of the default
sets must first be created. Note, a number of essential shortcuts cannot be
changed.
1. From the main menu, select Edit > Edit Keyboard Shortcuts…. The Edit
Keyboard Shortcuts dialog opens.
2. Select one of the default sets from the fly-out menu.
3. Click on the + (plus) icon. A second dialog box opens.
4. Name the new shortcut set in the text field. (e.g., My custom shortcuts), and
click OK. The new set is added to the fly-out menu and is ready for editing.
5. Continue to make edits (see below), or click on Close to shut the dialog
(the set will be saved automatically).

Edit shortcuts
As a safeguard, only a custom set can be edited. The default sets cannot be
modified or deleted, even accidentally.
1. From the main menu, select Edit > Edit Keyboard Shortcuts…. The Edit
Keyboard Shortcuts dialog opens.
2. Select a previously created custom shortcut set (see above for details on
how to create a custom set).
3. Under the Command column, click on the function that requires a new or
different shortcut. Selecting a function that is subsequently highlighted in
orange can’t be edited, however those that change instantly from orange
to gray are editable.
4. Type in the chosen keyboard shortcut in the adjacent text field, under the
Key column. Repeat for each selection. The new shortcuts are effective
immediately (and are updated in the main menu against the tools, where
applicable).
5. Click on Close to shut the dialog. All of the edits are saved automatically.
6. You can view a summary of the selected set by clicking on the
Summarize... button at the bottom of the dialog.

Assign shortcuts to cursor tools
Although certain groups of cursor tools are assigned keyboard shortcuts by
default, you can assign new keyboard shortcuts to any cursor tool. By
assigning the same shortcut to a group you can cycle through the selection
using the shift key. For example, when assigning the P key to all of the pickers,
you can cycle through the group using shift+P.
1. Create a custom shortcut set, as described above.
2. From the Cursor Tools command, select the cursor group you want to
change the shortcuts to. For example, Pickers.
3. Select each picker in turn, then click on the adjacent key column (the text
box will turn from gray to black when active) and type P, for example.
4. Repeat for each cursor tool in the group.
5. When finished click on Close to shut the dialog. All of the edits will be
saved automatically.

Search for commands or shortcuts

The Edit Keyboard Shortcuts dialog has a search feature that will help you to
quickly find which commands that you can apply keyboard shortcuts to or
whether a particular key (or keystroke combination) is already in use.
1. Open the Edit Keyboard Shortcuts dialog from the Edit menu.
2. Select either Command or Key from the Search drop-down menu,
depending on which type you want to search for.
3. Type in a command or keystroke in the search field, and a list of all the
related commands or keystroke will populate a list below. As an example, If
you select Command and type in “mask”, a list of all the mask related
commands will appear.
4. You can select a command from the list and enter the desired keyboard
shortcut (or keystroke combination) in order to assign it.
5. In order to view all commands and keyboard shortcut again, clear the
search field by clicking on the cross at the end of the search field.

Copy shortcut set
When more than one custom set is required with only some minor changes, or
you want peace of mind after taking time creating a complex set, you can
simply duplicate it.
1. From the main menu, select Edit > Edit Keyboard Shortcuts…. The Edit
Keyboard Shortcuts dialog opens.
2. From the fly-out menu, located top left, select the set to copy.
3. Click on the + (plus) button at the top right of the dialog. A new dialog
opens.
4. Type in a name for the new set in the text field, and click on OK. The new
set is added to the fly-out menu and is selected ready for editing.
5. Continue to make edits and when finished click on Close to shut the dialog.
The set will be saved automatically.

Delete shortcut commands
Although you can edit individual shortcut commands by selecting them and
overwriting them, you can’t adopt the usual backspace or delete keys
beforehand. However, you can delete individual shortcuts using the provided
button (delete icon) instead. Only custom sets can be edited and deleted, the
default sets cannot be, even accidentally.
1. Open the Edit Keyboard Shortcuts dialog and select the custom shortcut
set to be edited, as described above.
2. Under the Command column, click on the chosen shortcut, then click on
the adjacent delete button (cross-shaped icon). The shortcut is deleted
immediately.
3. Click on Close to shut the dialog.

Delete custom sets
Only custom sets can be edited and deleted, the default sets cannot be, even
accidentally. Warning! Deleting a custom set is irreversible. After creating an
extensively modified set of shortcuts, it is advisable to make a copy as a backup (see above for more details).
1. Open the Edit Keyboard Shortcuts dialog and select the custom shortcut
set to be edited, as described above.
2. Select the chosen custom set from the fly-out top left, then click on the (minus) button at the top right of the dialog box. The set is deleted
immediately.
3. Click on Close to shut the dialog.
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Organizing Images

Capture One automatically selects a recommended default setting for all image files from recognized cameras. It is also
possible to apply a user defined default setting.

Tethered Capture
Capture Pilot (™)

- Change the default setting

Editing Images

Change the default setting

Output

Individual adjustments can be made to most Color, Exposure, Details and
Metadata tool parameters and used as the default setting. Once selected, this
user-defined default setting will be automatically applied to every subsequent
file from a specific camera make and model. This procedure is recommended
for advanced users only. There is a vast range of possible user-defined default
settings.
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1. For example, if your camera habitually under- or over-exposes captured
image files, adjust the Exposure slider to an appropriate value.
2. Click on the action menu icon and select the Save as Defaults
for... (relevant camera model) option at the top of the tool tab.
3. Add any other Color, Exposure, Details and Metadata adjustments using
the same procedure, if necessary.
4. This new Default setting will now be applied to every subsequent file from
this specific camera make and model.
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This section contains all the information you need to structure your images in a catalog or session. Add keywords and other
meta data to help with cataloging, Rate your best images or Search and filter for material by almost any property.
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Catalog or Session?
Should you be working in a Catalog or a Session, or both? This section looks at the benefits
of Capture One's dual image management systems.

Keywords and Metadata

Working with Catalogs

Deleting Images

Catalogs are best used as semi-permanent projects or for organizing large volumes of
images.

Tethered Capture
Capture Pilot (™)

Working with Sessions Pro

Editing Images

Sessions are favored for daily on-set workflow with direct interface to the computer’s file
system. Find out how to create a Session and start importing images.
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Library
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The Library Tool enables you to access files located on your local computer or on external
drives and networks. The Library Tool is a filtered file explorer that displays Catalogs,
Sessions, albums, projects, groups, folders and supported files.

File Naming

About Phase One

Capture One offers extensive file naming and renaming options, including the use of
dedicated tokens for dynamically created file names and folder generation based on the
libaries within Catalogs and Sessions and certain image metadata. You can also create
customized filename options and presets depending on your particular needs.
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Creating Copies of an Image
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Each time you copy an image you create another variant. Capture One keeps all of the
variants of an image together in groups, so that you can always view and work on them
together at anytime.

Sequences (Phase One XF system camera only)
Tangent Grading Panels
Customized Workspaces
Customize the Toolbar
Global Application Preferences
Selecting Images

This section covers the new Sequences feature for the Phase One XF system camera and
how you can use it to automatically name files and create sub folders, search and group
images together from a number of related photos.

Managing Keywords and Metadata
The Metadata inspector allows you to insert and manage keywords, as well as view and
manage basic metadata.

Deleting Images
Find out how to delete source images and variants in Sessions as well as referenced and
managed variants in Catalogs.
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Should you be working in a Catalog or a Session, or both? This section looks at the benefits of Capture One's dual image
management systems.
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Opening Capture One for the first time
You must first choose between a Catalog or a Session to begin importing and
working in Capture One.
A Catalog is more suited to creating or maintaining an existing image library
and is ideal for large, on-going projects. Although you can create numerous
Catalogs, a Session is a more convenient when working with smaller,
individual projects; for example, you can simply create a separate Session
folder for each download from a memory card, which you can name by date or
project as per your existing naming strategy.
However, you are not tied using one type of image management system over
the other. You can create as many as you like (depending on disk space) and
can switch between the different types at anytime.
1. After opening and activating Capture One, you will be presented with a
simple dialog with two workflow choices:
I am New to Capture One - select this if you are unfamiliar with
Capture One and want to open a Catalog.
I know Capture One - select this if you’re familiar with either
Catalogs or Sessions. You will be presented with a second dialog
with the option to create a new Catalog (or a new Session if you
prefer, see here for more details.
2. A new document (i.e., Catalog/Session) is created and named (this can be
renamed at a later date, if necessary). After creating a new document, you
can import files from your card reader, connected camera, or folder. See
the Importing section for more information.
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Working with Catalogs
WORKFLOW / WORKSPACES

Catalogs are best used as semi-permanent projects or for organizing large volumes of images.

Importing Images into a Catalog

Overview of Catalogs

Importing Catalogs and Sessions

Before importing any photos, you must first decide to use either a Catalog or a Session. This
section provides information on Catalogs and the benefits of using one.

Organizing Images in a Catalog
Working with Multiple Catalogs
Working with Networks
Backing-up a Catalog
Updating Catalogs
Working with Sessions
Library
File Naming
Copying Images
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Importing Images into a Catalog
Find out how to import images from your card reader, connected camera, flash disk or
portable external drive, as well as how to import and view images already stored on your
computer, external drive or network.

Importing Catalogs and Sessions
In addition to importing entire Capture One Catalogs and Sessions and their associated
images, you can also import Media Pro Catalogs, as well as Lightroom catalogs and Aperture
Libraries.

Keywords and Metadata

Organizing Images in a Catalog

Deleting Images

Tethered Capture

After you have imported images into your Catalog the next step is to organize them. You can
use system-based Folders, or organize your images using virtual folders; Projects, Groups
and Albums.

Capture Pilot (™)

Working with Multiple Catalogs

Editing Images

In Capture One you are not restricted to working in any one Catalog or Session at a time.

Output

Working with Networks

Tools Appendix

Whether you’re an individual with one or two computers or you’re part of an organization or
group, Capture One is network compatible and capable of handling access from multiple
computers.
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Backing-up a Catalog

Capture One Glossary

This section provides information about backing-up a Catalog. It also describes how to restore
a Catalog, should anything go wrong, and how to verify a Catalog to keep it in good shape.

About Phase One

Updating Earlier Catalogs

Contact Us

Catalogs produced by earlier versions must be updated, if they're to take advantage of the
latest version of Capture One.
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Before importing any photos, you must first decide to use either a Catalog or a Session. This section provides information on
Catalogs and the benefits of using one.
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An overview of a Catalog
A Catalog is the primary method of working in Capture One, and it’s where all
of the various steps in your workflow will be carried out. Not only does that
include image importing, capture (using a tethered camera) and image
organization (viewing, sorting and grouping), but a Catalog is where you will
apply all your image adjustments and then distribute your images.
The location of the original images (sometimes called source files) can be on
any disk (local, or external) and their location is referenced by the Catalog and
recorded by the Library. As an option, the original image files can be stored
physically inside the Catalog file. This is referred to as a managed workflow.
The benefit to you when working with managed files is that those images are
always accessible. Capture One never alters your originals in anyway but if
you store your images on a external disk, and you don’t have access to it when
the time comes to distribute them, then Capture One can’t duplicate them to
process or export them.
Whether you’re using a managed or referenced workflow, or a combination of
the two in the same Catalog, image files and are located and accessed using
that Catalog’s Library tool. The Library tool in the Catalog tracks the imported
original images in their folders or wherever they’re located, and it seamlessly
keeps track of the corresponding variants and adjustments, so you don’t have
to. For more information on variants, please see here. After importing, you can
use the Library to to create projects, groups and albums, to further organize
your images.
Note that you are not limited by the number of Catalogs you can create, so you
use as many or as few as you like. See below for information on Catalog
strategies.

Importing Images into a Catalog
Deleting Images
Keywords and Metadata
Sequences
Copying Images

Video tutorial: Catalogs
Learn about Catalogs in this in-depth video tutorial. (Click on the image to the
right). Discover how to create, build and structure Catalogs.

Catalog strategies

It is possible that a single main or master catalog will be sufficient for your
workflow needs. However, grouping files into a few separate catalogs creates
a higher level of organization. The main downside is that you can’t search
across them. Here are some examples in which to organize your catalogs:
Organize by project
You can dedicate a catalog to each of your projects or clients for easy
and quick reference. This is also a good method for supporting shortterm deadlines and goals.
Organize by chronology
You can create an additional set of catalogs based on the date and
time. This is a good monthly habit that will help you build a searchable
archive as you go.
Organize by subject
Any logical subjects that are not likely to overlap are a good way to
divide your media into multiple catalogs. For example, you can store
your images by high-level subjects that describe the types of your
photo assignments, such as travel, fashion, portraits and so on.
Organize by process/task
At times, there are clearly definable states for files in a workflow.
Separating items by their state or task can help direct users to a media
item at a specific stage in the workflow. For example, photographers
might create one catalog each for client selections or edited images.

Creating a new Catalog
After setting up and creating your first Catalog, the next time you open Capture
One that Catalog will be displayed straightaway. However, if in the meantime
you’ve created and recently opened a second Catalog or a Session, a Recents
window will be displayed first. You can bypass any previously created Catalogs
(or Sessions) and create a new Catalog, by clicking on the New Catalog...
button instead.
If you have clicked on one those Catalogs in the list or Capture One is already
open, you can create a new Catalog (or Session) without closing the existing
one. You are not restricted by number of Catalogs that can be created, see
Catalog Strategies above for more information.
1. If Capture One is open already, as either a Catalog or Session, select File >
New Catalog... Or use the keyboard shortcut Shift+Cmd+N/Ctrl+Shift+N
(Mac/Windows). A dialog box will open.
2. Fill in the Name field and select a Location for the Catalog. Note, although
a Catalog can be stored anywhere in theory, it is best located on a highspeed local drive.

Opening a Catalog
If you’ve not created another Catalog or Session, opening Capture One will
open your original Catalog, however if you have, a Recents window will be
displayed showing up to ten of the last-opened Catalogs or Sessions in a list.
You can open any of those directly, or you can search for a Catalog anywhere
on your system by clicking on the Browse button instead.
When Capture One is already open, you can do one of the following
Select File > Open Recent and select the relevant Catalog from the list.
Note, the list may also shows recent Sessions, if any.
Using the Finder/Explorer (Mac/Windows), navigate to the relevant
Catalog on your system, including external drives and then select and
Ctrl/right-click (Mac/Windows) to open.

Importing images into a Catalog
Depending on your workflow, there are various options available to import
images into a Catalog in Capture One:
1. Import from a memory card, connected camera, or folder on a computer or
external disk drive. Press the import icon (downwards-pointing arrow icon in
middle or the top left of the user interface) or go to File > Import Images…
Find out about the Import dialog box here.
2. Shoot from a supported tethered DSLR or digital back. Images will be
imported into the active Catalog by default, or you can choose another
location. Find out about capturing from a tethered camera here.
3. Import a Media Pro, Capture One or Lightroom Catalog, or a Aperture
Library. Note that there are certain limitations to what Capture One is able
to import from third-party applications. Find out more information here.
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Find out how to import images from your card reader, connected camera, flash disk or portable external drive, as well as how to
import and view images already stored on your computer, external drive or network.
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- Adding images to a Collection on import
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- Adding copyright and a description on import
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- Add adjustments on import
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- Sorting images prior to import
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- Importer options
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An overview of importing images

Editing Images

After choosing the option to create a Catalog, you will need to acquire - or import - images before you can to start to view
them and work with them. When Capture One imports images it automatically creates a small variant file (a preview with a
group of settings applied) for each image. At the same time it also creates a link or reference to where it’s stored.
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You can import images files from various sources, such as a card reader or connected camera, or perhaps you’ve stored
some images on a portable disk drive that you want moved. With new images like that you can get Capture One to copy
those files when importing to a destination folder of your choice. From the Import To dialog of the Importer, select Choose
Folder... from the Destination fly-out menu. Typically, that’s the Pictures/My Pictures (Mac/Windows) folder on your
computer if you have space, or a folder on an external hard disk drive.
When you have an existing folder of images on your computer or external disk drive that you haven’t used with Capture
One, you still need to "import" these images to generate the variants and create a link to them. From the Import To dialog of
the Importer, select Current Location from the Destination fly-out menu. Capture One can "import" the contents of
individual folders or your whole image library including sub-folders. Images aren’t copied or moved and importing will
preserve the file structure, which is useful if you have a large library that you would like to maintain.
Capture One can also import images from any folder and store those images physically inside the Catalog. As images are
always copied, this "managed" workflow is useful in that the original images are always available to the application for
processing or exporting. However, as the Catalog should typically reside on your local drive, this option can quickly put
pressure on system resources. From the Import To dialog of the Importer, select Inside Catalog from the Destination flyout menu.
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Copying Images
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File formats you can import into a Catalog
Capture One supports a range of still-image formats and is compatible with QuickTime Player/Windows Media Player
(Mac/Windows) for playback of supported movie formats and codecs. The following file types can be imported:
RAW (from a range of supported digital cameras)
DNG (from a range of supported digital cameras)
JPEG
TIFF
PNG

PSD (read only)
QuickTime/Windows Media Player (Mac/Windows) compatible movies and codecs (dependent on
OS)
For a list of supported cameras, visit the Phase One site.

Selecting images from external media
Capture One’s importer dialog allows you to import all the images from a
memory card, connected camera, flash disk or portable external drive, or you
can import selected images instead.
Note that you can also import images from a connected camera if it supports
the Mass storage protocol. Not all cameras support this feature, but some
Nikon models do as an example.
You can choose to store source images on your computer or, preferably, store
them on a dedicated external drive. In either case, Capture One will copy the
images to the chosen destination folder and reference them. If you want to
move the source files at a later date, move the folder from the Library. The
Library will update the references to the images in their new location.
1. Open the importer by choosing one of the following options:
From the main menu choose File > Import Images...
Click on the Import icon in the Toolbar.
Drag a volume or folder of images into the Capture One image
browser.
Click on the Import icon in the browser of a new Catalog.
Connect your card reader to your computer.
2. The Import Images dialog (i.e., the importer) opens. When a card reader
has been connected or when a folder has been dragged into the Capture
One image browser, the contents of that folder are displayed as thumbnails
in the importer’s browser.
3. If the importer’s browser isn’t displaying your images, go to the Import
From tool, click on the Source fly-out menu, select Choose Folder... and
navigate to the relevant folder you want to import. The images will then be
shown in the browser and every image selected automatically for import.
Also, make sure that the Include Subfolders check box is selected in the
Import From tool. This option is useful for locating all the images on a
memory card.
4. Enable Exclude Duplicates to prevent duplication of images already
imported by your current Catalog.
5. When you want to select specific images to import, adopt the usual shiftclick to select contiguous images, or Cmd+click (Mac), Ctrl+click (Windows)
to select individual images. When you want to reset the image selection,
click on the background between thumbnails.
6. When using a multi-bay card reader with two or more cards inserted, each
card appears at the top of the Source fly-out menu. After downloading from
the first card, select the next from the fly-out menu.
7. In the Import To tool, make sure the Destination fly-out menu is set to
Choose Folder... Note the importer remembers the last selection and,
therefore, the current setting may not be suitable for your intended storage
location.
8. Navigate to either, an existing system folder, or create and name a new
folder as desired on the local computer or an external disk, and click Set as
Import Folder. Recently used folders appear as shortcuts.
9. In the optional Sub Folder field, add a folder or a series of sub-folders.
Select this only if you want to segregate a group of images from an existing
folder of images on import, or adopt a multiple folder structure. (See below
for more information.)
10. From the Sample Path field, verify the path is pointing to the chosen
folder for import.
11. Verify the Collection text box is set to Recent Imports Only. If already
set-up, you can use the other settings to sort images into existing User

Collections (i.e., existing albums, or albums based on templates). (For
more information, see below.)
12. In the Space Left field, verify the capacity left on the volume, or drive is
enough to store the new images.
13. Select options for backing-up, naming images, copyright and
adjustments as desired. (For more detailed information, see below.)
14. Press Import All or Import X Images for selected images, if no further
options are required. (Note you can always add adjustments later, of
course, and easily add copyright info and rename files.)

Excluding duplicates
Capture One can determine if a source image or a movie file is a duplicate of
another already referenced or managed by the current Catalog. You can
specify the importer to ignore image duplicates when importing from folders
already on your computer or external drive, for example when importing your
existing image library into a Catalog, or when importing images from a memory
card to your local computer or an external drive. This feature is particularly
useful when importing from memory cards that haven’t been erased or
formatted between use. Previously imported images remaining on the card can
now be excluded from the import process, thereby preventing unnecessary
duplication.
After enabling the feature in the importer dialog window, images are
individually scanned in the importer’s browser prior to import. Images that
match key metadata in the Catalog’s database are removed from the
importer’s browser and excluded from the import. When importing a
previously adjusted image with the settings file (e.g., when referencing images
a second time from a folder on your computer) and the Include Existing
Adjustments option is enabled in the importer, the image is considered a
duplicate. Note also the import dialog can’t identify duplicate images when files
have been saved in a different format.
1. Open the import dialog window
2. In the Import From panel, select Exclude Duplicates. This option can be
left enabled for future use.

Viewing images stored on your computer
To view and edit source images already stored on your computer you must first
import them into Capture One’s database. When importing like this, Capture
One is not duplicating or copying the source files but referencing them in their
existing location. This procedure also applies when you’re referencing source
images stored on an external drive. If you’re importing a large library of
images, the rendering of individual previews for every image may take some
time.
1. Open the importer by choosing one of the following options:
From the main menu choose File > Import Images...
Click on the Import icon in the Toolbar.
Drag a volume or folder of images into the Capture One image
browser.
Click on the Import icon in the browser of a new catalog
2. The Import Images dialog (i.e., the importer) opens. When a folder has
been dragged into the Capture One image browser, the contents of that
folder are displayed as thumbnails in the importer’s browser.
3. When searching for images to import, from the Import From tool, click
on the Source fly-out menu and select Choose Folder... And navigate to
the relevant folder you want to reference. The images will then be shown as
thumbnails in the importer’s browser and every image selected
automatically for import.
4. Make sure that the Include Subfolders check box is selected in the Import
From tool. Note this option should be used when maintaining a previously
organized folder of images (i.e., an existing image library).
5. Enable Exclude Duplicates to prevent duplication of images already
imported by your current Catalog.
6. When you want to select specific images to import, adopt the usual shiftclick to select contiguous images, or Cmd+click (Mac), Ctrl+click (Windows)
to select individual images. When you want to reset the image selection,

click on the background between thumbnails.
7. In the Import To tool, select or verify the Current Location option listed in
the Destination fly-out menu. This is intended for referencing image files in
situ. Note the importer remembers the last selection and, therefore, the
current setting may not be suitable for your intended storage location.
8. Verify the Collection text box is set to Recent Imports Only. If already
set-up, you can use the other settings to sort images into existing User
Collections (i.e., existing albums, or albums based on templates). (For
more information, see below.)
9. Select options for backing-up, captioning and adjustments as desired. (For
more detailed information, see below.) Note copyright and
renaming options will be disabled when referencing images in their current
location.
10. Press Import All or Import XX Images for selected images, if no further
options are required. (Note you can add adjustments, copyright info and
rename files later.)

Importing images inside a Catalog
Although a Catalog will be typically chosen to reference folders of images,
either when importing from external media or when importing folders already in
place on your computer or external drive, Capture One can store the original
image files physically inside a Catalog. This managed file option can be used
when you want a temporary or portable Catalog to distribute or share with
colleagues. You can import images from a folder on any external media or
already on your computer. Original image files are duplicated, even when
already located on your computer.
1. From the Import From tool click on the Source fly-out and select the folder
you want to import (from any location).
2. Enable Exclude Duplicates to prevent duplication of images already
imported by your current Catalog.
3. In the Import To tool under Destination, verify the option Inside Catalog
is selected. Note the importer remembers the last selection and, therefore,
the current setting may not be suitable for your intended storage location.
4. Warning! Image files are copied and stored physically inside the Catalog
itself (not recommended when hard disk capacity is limited). Note the
storage location can be changed when creating and setting up the catalog.
5. Continue to verify or make selections for importing into albums, file naming,
backing-up, copyright and adjustments, as desired.
6. Click OK to start the import process.

Creating a folder structure on import
When downloading images from external media you can use the importer
to organize those images into subfolders. This feature can be used in a
number of different ways.
Firstly, it allows you to adopt an existing storage strategy if you have one, but
you can use it to simply segregate a group of images from an existing folder of
images or create just about any hierarchical folder structure. You can also
save these folder structures as user presets and switch between them when
necessary.
In addition, you can combine this with Capture One’s dynamic locations
feature. By leveraging Capture One’s database access to the image metadata,
the Location Sub Folder Tokens enable the importer to automatically create,
organize and name folders of images when downloading. The Location Sub
Folder Tokens are also available in the Export dialog, so you can semiautomate the organizing of folders when it is time to share a selection of
images.
1. Open the importer and, from the Source fly-out menu, select the images
you want to import.
2. In the Import To tool, click on the Destination fly-out menu and select
Choose Folder... to set where to store the source files.
3. Navigate to either an existing system folder, or create and name a new
folder on the local computer or an external disk, as desired, and click Set

4.
5.

6.
7.

8.
9.
10.

as Import Folder. Recently used folders appear as shortcuts. When
selected, the Sub Folder field is revealed. Note this option
is unavailable when selecting Inside Catalog or Current Location.
To create a single subfolder, add a descriptive name in the Sub Folder text
field, and move to step 9.
To create and organize images in multiple sub-folders based on metadata,
click on the (…) icon next to the Sub Folder text field to open the Location
Sub Folder Tokens dialog and select the appropriate tokens available in the
list.
Text and tokens may be used together in the Sub Folder text field or the
dialog’s Format text box.
When creating hierarchical sub-folders, add a forward/backward slash
(Mac/Windows) without spaces in between each new folder name or token
used. Each forward/backward slash adds a subfolder to the preceding text
entry or token. (Folder structures created in the Location Sub Folder
Tokens dialog can be saved as a user preset. Click on Save User Preset….
Add a name and select Save.)
When using the Location Sub Folder Tokens dialog, remember to click OK
to accept the naming/folder-structure format.
In the Sample Path field, verify the path is pointing to the chosen folder for
import.
Continue with options for backing-up, file-naming copyright and
adjustments, as desired.

Adding images to a Collection on import
You can choose to have Capture One import images into a previously created
Album or Capture Collection (an Album set up as a Capture Collection) in your
Catalog. Albums are a useful option to have when you want to organize
images in a different way without disrupting your existing storage strategy. As
Albums are virtual folders, images aren’t copied or moved but merely
referenced in their destination folder. Therefore, this option is available when
importing from external media, when referencing images already stored on
your computer or external drive, or when importing images inside a Catalog as
managed files.
1. Before importing, head to the Library and select the appropriate Capture
Collection or Album. The chosen album will be highlighted in orange
initially, then silver-gray.
2. Open the importer and select the options in the Import From and Import To
tools as appropriate to your intended workflow.
3. From the Collection fly-out select from either:
Capture Collection - select this to add imported images to the
current capture collection (i.e., an album previously setup as a
capture collection, denoted by a small camera icon.)
Selected Album - choose this to add imported images to an
existing album. This option only works with albums (i.e., not projects
or smart albums).
4. The Recent Imports Only option should be selected when you no longer
want to use this feature.

Backing up images on import
A simultaneous copy of the imported images can be chosen from the Backup
To tool in the importer. For example, importing images from a memory card
can be downloaded (i.e. copied) to the Pictures/My Pictures (Mac/Windows)
folder on your laptop, and simultaneously backed up (i.e., copied again) to a
connected portable external drive.
Warning! While this is a useful option for a temporary backup, it should not
replace your principal backup strategy.
1. In the Backup To dialog, select the Backup Enabled option.
2. From the Location fly-out menu, choose Select folder… and navigate to
your chosen location, such as an external drive, ideally, and select either
an existing folder or create and name a new folder from the dialog.
3. Images will be duplicated to the selected backup folder on import.

Renaming images draft
When left to the default setting, with the Image Name token in the Format field
of the Naming tool, Capture One will leave the original file names unchanged.
However, you can rename the images using text or tokens, or any combination
of the two. There is a wide range of naming tokens available, organized by
type for easy reference, and there are a number of built-in presets for
commonly used naming conventions. You can easily create your own presets
as well. Note when importing images already stored on your computer or
external drive and referencing them in their original location (i.e., not moving
them), the Naming dialog is disabled. For more information on naming and
renaming, see File Naming.
1. Go to the Naming dialog.
2. In the Format field, verify previous image naming entries (Capture One
adopts the last used, and this may not be relevant this time). To maintain
the original image file names only, verify that the Image Name token is in
place.
3. To rename images, add text or combination of text and tokens in the
Format field. (If you know the token names already, start typing in the
Format field to reveal a list and select the relevant name.) Alternatively,
click on the adjacent action button (... icon) to choose from the range
of tokens. The Naming Format dialog window opens.
4. Select the desired naming choice by dragging or double-clicking on the
tokens in the flat list, or select from the organized Group list, or a built-in
combination from the Presets fly-out menu. Any combination of text and
tokens can be saved as a user preset.
5. When the Job Name token is selected, the Job Name field in the Naming
tool becomes active. Use this option to add a relevant name, such as the
job's name, your name, or the company name, for example.
6. Click OK to accept the changes. The Naming Format dialog closes and
adds the chosen combination to the Naming tool's Format field.
7. Add text in the Job Name field, see step 5.
8. In the Sample field, verify that name is in the desired format.
9. After pressing Import or Import All, any changes made will be applied to the
images as they're imported.

Adding copyright and a description on import
Use the Metadata tool to fill in copyright information and a description or
caption, if desired. The tool remembers data, so adding copyright information
doesn’t have to be re-entered for each import. You can leave both fields blank
if you’re unsure how the images will be used as both can be added after
import.

Add adjustments on import
You can add image adjustments when importing from external media. It is
limited to the automatic adjustments found in the main toolbar, but you can
also apply styles and presets which can be extensive. You can also use this to
apply certain keywords, if they’ve been saved previously as a user preset.
When referencing images that have been worked on previously in Capture
One, the Include Existing Adjustments option should be selected so that any
previously made adjustments and settings can be applied. It can be left
permanently selected, just in case.
1. In the Adjustments tool, check mark the Auto Adjust option to apply on
import the automatic adjustments selected from the Toolbar. (Note this
option may slow down the import process.)
2. Presets and/or styles can also be applied to images during import. Select
the relevant options from the Styles fly-out menu.
3. Select the Include Existing Adjustments check box if you are importing
RAW files that have already been worked on in Capture One. This option
imports and applies all adjustments and settings (i.e., ratings, keywords,
copyright info, and any other metadata) associated with each image file.

4. Selected adjustments will be applied on import.

Sorting images prior to import
Images can be sorted by a variety of criteria, and selected individually.
1. Click on the sort-menu field, top-left of the browser window and choose an
option from the fly-out menu.
2. Click on the arrow to change the sorting orientation.
3. Thumbnails can resized using the slider opposite the sort-menu field,
located top right.
4. When you want to choose individual images to import, shift-click to select
adjacent images. To select non-adjacent images, Cmd+click (Mac),
Ctrl+click (Windows) (clicking on single images will reveal data in the File
Info panel, after clicking on the disclosure button).
5. When you want to reset the image selection, click on the background
between the thumbnails.

Importer options
As Capture One allows you to continue working while images are imported in
the background, the importer offers some useful additional options. This
includes notifications during the importing process, as well as erasing the
images from the card after copying and ejecting the card from
the Finder/Explorer.
From the Import Collection fly-out, select Notify When Done if you
want to be notified of the completed import, or leave the default Open
Collection When Import Starts to start work on the files. If you want
to continue to work without distraction, select Never Open Import
Collection.
Options to Eject Card and/or Erase Images After Copying are also
available.
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An overview of importing and exporting Catalogs Pro
Capture One Pro offers users the option to import and export Capture One
Catalogs. Rather than switching between multiple Catalogs, importing
small working Catalogs and creating one main or master Catalog may simplify
workflow and improve search queries.
Also, this new functionality is useful when, for example, you want to send a
small Catalog with images off to the retoucher, and then later import the
Catalog with the adjustments back into the original master Catalog.
The flexibility of importing and exporting of Catalogs will also be popular with
location photographers. For example, Catalogs complete with the images and
adjustments created on a laptop may easily be transferred to a desktop
computer back in the studio, or at home.
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Upgrading imported Catalogs, Sessions and variants Pro
Catalogs or Sessions created in earlier versions of Capture One that have
been merged and opened from within a Catalog using the latest version of
Capture One Pro must be upgraded to ensure compatibility with the database.
A warning dialog will be displayed with the option to Upgrade and Open, or
Cancel. While the upgrade is irreversible, settings and adjustments are
preserved. Individual variants may still be processed using the earlier version’s
tools and processing engine.
So that you can benefit from the new tools and image quality enhancements,
older variants will also require upgrading for compatibility with the latest
processing engine. Before committing, you can test the effect of the new
processing engine on images by cloning the variant first (select image, rightclick > Clone Variant). You can then upgrade the settings on the clone and
compare and the two side-by-side before committing further variants to the
upgrade.

Deleting Images
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Importing a Capture One Catalog Pro
Imported Capture One Catalogs are duplicated and merged with the current
open main or master Catalog. Note, however, when there are source images
located within the imported catalog as managed files, these are not imported
and remain inside the original Catalog. Any duplicated variants in the imported
Catalog will be referenced to the original source files. The Catalog is imported
in the background, so that you may continue to work uninterrupted.
1. Open Capture One Pro and from the main menu choose File > Import

Catalog > Capture One Catalog…
2. Navigate to the Catalog (<name>.cocatalog), select and click Import, or,
optionally, double-click on the catalog file to imported.
3. If the ‘master’ Catalog already contains one or more of the variants in the
Catalog to be imported, a dialog box will ask you to choose which variants
you would like to keep. Choose between Stop, All, Existing and Imported.
Check mark the box to apply the choice to all the variants.

Importing a Capture One Session Pro
In addition to importing or merging smaller Capture One Catalogs, you can
also import Sessions into a Catalog. As Sessions are typically stored on the
computer with the source images and adjustments, you can use this option to
free space on your hard disk. This is a useful solution when using a laptop on
location.
The Catalog references the source image files in the Session folder and
imports all the necessary settings from the Session. Collections will be
imported as Projects with Session Folders, Albums and Projects preserved as
individual Albums.
You can manage multiple Session folders from one master Catalog and
continue to make new image adjustments using the Catalog. Note the original
Session remains unaltered.
1. Copy the parent Session folder (complete with all the source images and
adjustments) to an external drive for storage or archiving.
2. Open a Catalog, for example on your desktop computer that's connected to
the external drive.
3. From the main menu, choose File > Import Session…
4. Navigate to the enclosing Session Folder, open it and select the database
file (<name>.cosessiondb).
5. Select Import, or, optionally, double-click on the file to initiate the import of
the variants, adjustments and metadata. No source images contained
within the Session sub-folders are copied or moved from their new location.
6. Warning! Only delete the Session folder from your computer after verifying
the images are securely backed-up.

Importing catalogs from Media Pro, Lightroom or Aperture
In addition to the typical workflow of importing image files from various
sources, you can use a Capture One Catalog to import previously made
catalogs of images from third-party applications. A Capture One Catalog can
import Lightroom Catalogs and Aperture Libraries, albeit with some
restrictions. Images are not moved or duplicated but referenced in their original
location, including any images stored physically inside the Aperture Library.
You can also import Phase One Media Pro and Media Pro SE catalogs.
The importer is not used in this instance, however the underlying process is
practically identical. Capture One creates variants for each of the original
image files, which are referenced in their original location (i.e., the original
images are not moved, or duplicated). You can then continue with your typical
workflow using a Capture One Catalog instead.
1. Open a existing Capture One Catalog or create a new one.
2. From the main menu, go to File > Import Catalog, and then select the
relevant type from the list:
Lightroom Catalog…
Aperture Library…
Media Pro Catalog…
3. A Finder/Explorer system window opens. Navigate to the relevant file type
(only the type of database chosen above in step 2 can be selected):
Lightroom catalog - [name].lrcat

Aperture Library - [name].aplibrary
Media Pro - [name].mpcatalog
4. A small Activities dialog window opens showing a progress bar of the
import.
5. If any original source images are offline (e.g., when referenced to an
disconnected external drive), a warning dialog opens prompting you to Skip
All, Skip (specific files), Retry or Stop and dismiss the action.
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After you have imported images into your Catalog the next step is to organize them. You can use system-based Folders, or
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Catalog and User Collections
The content of the Catalog Collections window cannot be changed and shows
fixed collections of all the images in the current Catalog, recent imports, recent
captures and the trash. The last ten Imports and last ten Capture sessions are
always available to view here as a fixed album.
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Folders tool
The Folders tool lets users see where referenced source image files are
located. The subheading Catalog shows if there are any source image
files placed inside the Catalog.
Essential information:
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Right-clicking on the folder will show a number of options including one
to reveal the complete file system hierarchy.
Click on the plus icon (circled) to add folders for the catalog database
to recognize. This can be useful if you want to move images from one
folder to a new folder. Remember to always complete actions like this
within Capture One Pro so that the Catalog database can keep track of
changes.
Click on the minus icon (circled) to remove a folder from this section.

Overview of Catalogs
Importing Images into a Catalog
Deleting Images
Keywords and Metadata

Moving folders
Moving folders of referenced images in the Finder or Explorer (Mac/Windows)
will result in broken links and the images will be displayed as Offline.
Fortunately, folders and their contents (i.e., source image files) can be moved
from within the Catalog’s Library tool. Not only can this feature be used to
organize folders locally, but it can even be employed to move folders and their
images to an external drive. This allows the Catalog to keep track of
referenced images wherever they’re moved to and maintains the link between
them.

Note that all of the source image files (i.e., RAW, JPEG and TIFF etc) within
the folder will be moved, whether they’ve all been referenced or not. You can
use the Synchronize feature to import and reference any additional images,
see here for more information.
1. From the Library Tool Tab, go to Library tool’s Folders dialog.
2. Navigate to the folder that requires moving and then click and drag to the
new location.
3. The receiving folder or directory will be highlighted and a warning dialog
open to will remind you that the folder and contents will be moved, and that
the operation can’t be undone. Note while the operation can’t be undone
using the Undo command (e.g. From the menu, select Edit > Undo), the
folder can in fact be moved back. Simply repeat the process from step 2.

Updating a folder Pro
Although source image files can be referenced anywhere on a disk with a
Catalog, they are typically stored in a folder (which is then displayed in the
Library). When changes have been made to a referenced folder outside of the
Catalog, for example, when adding images using another application,
the Catalog can be updated using the Synchronize Folder option. As the
Import dialog is used in-part, new images can be renamed, backed up and
adjustments applied automatically. Deleted or missing images may also be
removed from the Catalog during this process.
1. From the Library Tool Tab, select the Folder that requires updating.
2. Go to the main menu and select File > Synchronize Folder…
3. Check mark the relevant boxes in the Synchronize prompt and press
the Sync button. A new Import window opens.
4. Select the images as required to add to the Folder, and check-mark the
options for renaming, backing up and adding styles, as appropriate.

Virtual organization
A Catalog can store single image files, Projects, Albums, Smart Albums and
Groups.
Groups: A group is a freeform organizing item. It can contain other groups,
projects, albums etc. - it is a simple way to group items. A Smart Album
located within a group will search for files located outside the group. (A project
in contrast will limit the search scope of, for example, smart albums within it
and cannot contain other projects).
Albums: Put an image into several albums without creating copies or using
more hard disk space. This saves on hard disk space and makes for easier
organization. Editing an image in one album will, of course, be reflected in all
other albums, which contain the same image.
Projects: Group your albums into projects, search and filter for images within
a project. A project will limit the search scope of, for example, Smart Albums
within it. (i.e. A Smart Album will only search for files within a project unlike a
group). A project cannot contain other projects.
Organize your images into albums, your albums into projects and your projects
into groups. It is easy to drag and drop images between collections within
different projects.

Organizing a Catalog: Creating a Group
1.
2.
3.
4.

Go to the Library tool and press the + (plus) icon at the top of the User tab.
Select one of the four options.
In this example, a Group has been chosen and named People.
It is possible to add a number of Projects or Albums within the Group, if

desired. In this case, an Album has been selected to help organize the
different models within the Studio Portraits catalog.
5. Drag and drop selected image files from the catalog into the newly created
Album.

Create a catalog template Pro
Making a Catalog Template allows you to create a new catalog with a
predetermined set of User Collections, instead of starting from scratch. This
may be a valuable time saving exercise if you adopt a complex hierarchy of
User Collections. Nested Albums, Smart Albums complete with rules (search
criteria and active filters), Projects and Groups are all duplicated from within
the open Catalog. Note, no images are copied into the Catalog when creating
a Template.
1. Open a catalog and navigate to the Library tool with a set of User
Collections that you intend to copy. Select File > Save As Template... A
dialog box will open to save the file.
2. Choose a suitable name for the Template. Select Save.
3. From the Library, click on the + (plus) with reveal icon (top right) and select
New Catalog… Or select File > New Catalog... (shortcut Shift+Cmd+N).
A dialog box will appear.
4. Select an appropriate name for the new Catalog, select a location for the
Catalog to be saved to (or choose to retain the existing location) and select
the appropriate Template from the drop-down menu.
5. Check mark the box underneath to open the new catalog alongside the
already open Catalog, or uncheck to close the existing Catalog and open
the new one.

Searching for images
The Library tool tab also has a Filters tool that is useful for global searches or
groupings, allowing a quick comparison across thousands of files. A Catalog
offers full searchable functionality of image files from the Filters tool.
There are a number of ways to use the filters. There are visual indicators that
let users see how many images have, for example, a 5-star rating and/or a
color tag. The number next to the relevant color or star in the Filters tool
represents how many images fulfil that criterion. Clicking and selecting on that
number (represented by an orange dot) will filter all the images with those
particular criteria so that they appear in the browser.

Add star ratings and color tags
1. Ensure the Library tool tab is open. Select one or more thumbnails in the
browser.
2. Drag and drop the thumbnail(s) on to the desired star rating or color tag in
the Filters tools.
Tip: Press 0 (zero) on your keyboard to remove a star rating.
Discover other ways to add color tags and star ratings.
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Switching between Catalogs Pro
If Capture One is open and you have previously created a Catalog, you can
open and run another and switch between them, without having to close
one. You can also open and work in a Session in the same way, when needed.
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1. Go to the Library tool tab and select a Catalog from the drop down menu.
2. A Catalog will open in a new window.
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Exporting a Catalog Pro
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Any Catalog Collection, Folder or User Collection (Album, Smart Album, Group
or Project) in an existing Catalog may be exported as a new separate Catalog,
that can be shared and worked on by colleagues.
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1. From the Library tool, under Catalog Collections, User Collections or
Folders, select the folder to be exported as a new Catalog. If certain
images from one or more folders are required to be exported, create a
dedicated album to export.
2. Right-click (Windows) or control-click (Mac) the relevant folder or album
and select Export as Catalog… Alternatively, select the folder or
album and from the main menu, select File > Export as Catalog…
3. From the dialog box, specify a name for the Catalog to be exported, and
select a destination.
4. Check mark the Include Originals box to add referenced image files, if
required. Selecting this option will make a copy of the original image files (if
they’re available to Capture One) and place them inside the Catalog. Any
managed images selected (i.e. originals stored within the Catalog) will be
copied regardless. Note, including the original images as managed files
when exporting will increase the size of the Catalog proportionately.

Overview of Catalogs
Importing Images into a Catalog

Deleting a Catalog

Deleting Images

You cannot delete a Catalog from within Capture One. This can only be
achieved from the Finder/Explorer (Mac/Windows). Warning! Deleting a
Catalog with source images inside will also result in the loss of those files. You
can check to see if a Catalog has any source images inside from the Library.
There will be a number displaying the total next to the Catalog folder under the
Folders sub-heading.
1. Navigate to the Catalog (<name>.cocatalog) file in the Finder/Explorer
(Mac/Windows), click on it and select Move to Trash/Recycle Bin

Search

(Mac/Windows).
2. The Catalog along with the previews and adjustments will be moved to the
system trash. Warning! Any source images files inside the Catalog (if there
are any) will also be moved to the trash.
3. Emptying the trash/recycling bin will permanently delete the Catalog (and
potentially any source image files residing in the Catalog). Warning! This
action cannot be undone.

Offline browsing
Catalogs referencing source images that are located on an external hard drive
or a server can still be browsed when they are offline. It is even possible to
apply some image adjustments. Working offline can prove useful when, for
example, you are working with a laptop and away from your image collection in
the studio. A number of adjustments and metadata edits can be made.
1. Go to the Folders section of the Library tool. By default the folder
hierarchy shows the root folder, and the folder the images are stored in.
2. To see the complete hierarchy, right-click on the folder and choose Show
Folders Hierarchy. If the external location is unavailable, it will be flagged
with a question mark. The image in the Viewer will also be tagged with a
question mark and shown as offline. (See circled).
3. Apply adjustments using the available tools. Tools that are grayed out
cannot be used when the source images are offline. The full-range
of Capture One’s toolset will become available once the Catalog is reconnected with the source images.

Video tutorial: Offline browsing
Learn more about Offline Browsing in this video tutorial, and how to relocate
images when they become seperated from the Catalog. (Click on the image to
the right).
If your images are no longer online with the current Catalog, they can still be
browsed and some image adjustments made. This is useful if you keep your
cataloged files on external drives or servers but would still like to browse
'offline'.

Sharing and working in the same Catalog Pro
It is possible for several people to share and work on the same Catalog. It is
also possible to lock a Catalog (restricting it to a 'View Only' mode) to ensure
no changes can be made to it.
To lock a Catalog...
1. Go to File > Lock Catalog...
2. A dialog box will appear. Press the Lock button and the window will reopen.
3. A locked Catalog can be opened by multiple users simultaneously, but no
changes can be made to it. Notice the icon in the bottom right corner of the
thumbnail. (See circled). All editing tools will also become disabled.
4. Go to File > Unlock Catalog... to remove the restrictions.
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A note on licensing
With the proliferation of computers within the home and at work, from Capture One 9 and onwards the number of activations
allowable under the terms of a single-user license was increased from two to three. The single-user license allows one
individual to install and use Capture One on up to three computers.
A single-user can, for example, install and use Capture One on a tablet, a laptop and a workstation. If Capture One is
required to be installed and activated on more than three computers at a time, you may either have to deactivate one first to
run the application on another, or purchase an appropriate license.
If more than one user wants to use Capture One simultaneously, a multi-user license is required. For example, if two users
require access to Capture One on a network, a “2-seat” license is required. Please make sure you have the appropriate
license for the required number of active user installations or “seats”, otherwise Capture One will not work as expected.
You can find the number of activations you have left for your current license by going to the License window, select Capture
One/Help > License… (macOS/Windows). Alternatively, you can view the same information and update your license by
logging on to your Phase One profile at phaseone.com, My Pages > License Management.
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Creating and saving a Catalog on a network drive

Capture One Glossary

Catalogs can be saved and stored on a network drive along with the source images, either stored separately as referenced
files, or managed with the images stored within the Catalog itself in much the same way as any external drive. Constant
access is of course required, and you must have a version of Capture One installed on your local computer that’s
compatible with the Catalog on the network drive. If you do not, you will be asked to upgrade your local version of Capture
One.
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1. Connect to your network drive.
2. Open Capture One and choose one from the following options:
From the Recents Window, select New Catalog…
From the main menu, select File > New Catalog...
From the Library, click on the + icon and from the menu, select New Catalog…
3. A New Catalog dialog opens.
4. In the Name text field, give a descriptive name to the new Catalog (e.g., Network Library).
5. Adjacent to the Location text field, click on the action (…) icon. A System window opens to select the location to save
the Catalog to.
6. Navigate to the network drive or NAS and either select that as the root (top-level) folder, select New Folder to create and
name a new one, or select an existing folder and select Choose.
7. From the Template drop-down menu, select a previously created template of albums and collections, or leave set to
Blank if not.
8. Select OK. A New Catalog is created and opens.
9. You can now start to “import” (i.e., reference/index and cache) the source images on the network drive. See below for
more details.

Importing and storing images on a network
Capture One Catalogs may be used to import source images such as RAW/TIFFs/JPEGs from external media such as a
memory card, flash-disk or portable drive, directly to a network drive or NAS.
For improved performance it is recommended that the Catalog is stored locally (i.e., on a local computer). When accessing a
network or NAS the following descriptions presume fast and reliable connection using gigabit ethernet, and not Wi-Fi.
1. Open an existing Catalog, or create a new one, as appropriate to your workflow.
2. Open the importer (File > Import Images… or click on the import icon in the toolbar), the import window opens.
3. Go to Import From and select, for example, the memory card or an existing folder on your portable drive from the
Source drop-down menu. The images to be ‘imported’ (i.e., copied, as well as indexed and cached) will be displayed the
importer’s browser.
4. From the Import To option select an appropriate folder on the network drive or NAS.
5. As an option, create a subfolder by adding a folder name or token in the Sub Folder field.
6. As an option, enable backup to, change file naming (when left to the default Image Name token, images will not be
renamed), and add metadata and adjustments as required.
7. Select the images required in the browser and click Import (X) Images or select Import All.

Viewing images stored on a network
You can easily access images already stored on a network drive or NAS using Capture One. Before viewing and working on
images using a Catalog, the images must first be 'imported' (i.e., indexed and cached) using the importer tool. The Catalog
may be stored either locally or on a network drive (NAS). Note if the Catalog is stored on a network drive or NAS, the drive
and Catalog must be available to Capture One to open it.
1. Open an existing Catalog or create a new one, saving it on your local computer or network drive (depending on your
chosen workflow).
2. Open the importer (File > Import Images… or click on the import icon in the toolbar), the import window opens.
3. From Import From select the existing image folder on your network drive or NAS from the Source drop-down menu.
The images to be ‘imported’ (i.e., indexed and cached within the database) will be displayed the importer’s browser. (Add
a checkmark to the Include Subfolders box.)
4. From the Import To option, select Current Location in the Destination drop-down menu. In the Collection drop-down
menu, select Recent Imports Only. Select the option Capture Collection or Selected Album only if you have
previously created and selected a capture collection (an album used like a capture folder) or an album in the Library
specifically for the ‘imported’ images.
5. As an option, enable Backup to, and add Metadata and Adjustments as required. Note Naming is disabled when
indexing images in the current location.
6. Select the images required in the browser and click Import (x) Images or select Import All.

Sharing Catalogs over a network with multiple users
When making adjustments on a networked Catalog, other users on the network attempting to make their-own adjustments
will be unable to open the Catalog - a warning dialog will open advising the second user that it is in use. The Catalog can
only be opened when no other users have it opened, or when it is locked.
If a user wants to share the Catalog with others on the network it must be locked first, however no-one will be able to make
adjustments. When the Catalog is locked, other users will be able to view and search for images.
1. Connect to your network drive.
2. Navigate to your chosen Catalog (name.cocatalog) and Ctrl/right-click on it and select open, double-click or drag the file
to the Capture One icon in the dock (macOS only).
3. You will be will be presented with one of following options:
If the Catalog opens as normal, no other network user has the Catalog open and you can proceed to use the
Catalog as normal.
If a dialog opens with the message Unable to Open Catalog, another network user is making adjustments.
If the tools are grayed out, and the Catalog displays (Locked: Read Only), then the Catalog is unavailable for
changes and another network user may already be viewing it. See step 4.
4. Go to File > Unlock Catalog… to attempt to access the Catalog. Capture One will close and restart the Catalog. There
are two possible outcomes:
If it unlocks and the tools are not grayed-out, you will be able to make changes as normal.
If the tools remain grayed out, then another network user is viewing the Catalog. You can only view and search
for images.

Unlocking a Read Only Catalog
When you have opened a Catalog and the tools are grayed out and the Catalog name displays (Locked: Read Only), then
the Catalog is unavailable for changes. This is most likely to occur when a Catalog is stored on a network drive or NAS and
another network user is viewing it.
1. Go to File > Unlock Catalog… to attempt to access the Catalog. Capture One will close and restart the Catalog. There
are two possible outcomes:
If the tools remain grayed out, then another network user is viewing the Catalog. You can only view and search
for images.
If it unlocks and the tools are not grayed-out, you will be able to make changes as normal.
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Backing up a Catalog
Backup Catalogs do NOT contain any original images (i.e. RAW, TIFF or
JPEG files etc), whether referenced or managed (i.e., stored physically inside
the Catalog). Note, however, database and adjustment settings are
included that may have been built-up up over years, therefore, Catalogs should
be backed-up regularly. Capture One has its own system that allows a backup
to be stored on your local computer, or, where possible, backup to an external
disk. This backup location can be the same disk as the source of the original
images. How often you backup will depend on your volume of work. For
example, once a week may be sufficient if you use Capture One regularly,
however, if you use it only periodically then select Always. Backing up
a particular Catalog on a regular basis will result in more (dated) copies to
attempt to restore it from.
1. Go to the main menu, Capture One [version]/Edit (macOS/Windows) >
Preferences… The Preferences dialog window opens.
2. Select the General tab and go to the Catalog Backup panel.
3. From the Remind on close fly out menu, select the frequency for backingup based on the volume of work.
4. From Location, a path is shown to the current backup location. Click on the
arrow icon to verify the setting. For a Mac, the default location is Macintosh
HD > Users > [Username] > Library > Application Support > Capture One >
Backups.
5. To back up to an external disk (recommended), attach an external disk and
click on the action button (… icon) adjacent to the Location field. A new
Finder/Explorer (macOS/Windows) dialog window opens.
6. Navigate to the external disk and either create a new folder and give it a
logical name (e.g, Catalog Backups), or navigate to one created earlier and
select Open. Thereafter, Catalogs will be backed-up to the same location.
Note the external disk should be backed-up independently, as per your
chosen backup regime.
7. Verify the destination location, as per step 4.
8. To initiate a backup at any time, from main menu, select File > Backup
Catalog… otherwise when closing a Catalog, a Catalog Backup dialog
window opens reminding you to back it up. You can leave the backup to the
location already defined, or temporarily override the location from the dialog
window (e.g., use this option when backing up to frequently changed
external drives).
9. Additional options to Test Integrity and Optimize Catalog should be left
enabled, unless you require a quick and temporary backup.
10. Select Backup. The Catalog will be backed-up and placed inside a timed
and dated sub-folder. This folder is itself located within a folder with the
same name as the Catalog, which is saved within the previously nominated
folder (i.e., verified at step 4 or overridden at step 5). A second dialog
opens to confirm successful backup with a path to confirm the location.
11. Select OK to close the Catalog.
12. Capture One remains open, and the Recents dialog opens so that you can

continue to work with either new or existing documents.

Restoring a Catalog from a backup
If you experience corruption of a Catalog, you can attempt to restore it from the
corrupted Catalog itself, or from a backup copy if you have one. Regardless of
which route is adopted, when attempting to open a damaged Catalog, a dialog
window opens prompting you to either Restore from backup or Verify and
Repair… In many cases the Verify and Repair option will be successful. If not,
you will have to replace the original Catalog and restore it from a backup. If
you have backed up that particular Catalog on a regular basis (see above for
more details), there will be several dated copies to attempt to restore it from.
1. When you attempt to open a damaged Catalog, a dialog window opens
prompting you to either Restore from backup, Verify and Repair… or
cancel the operation.
2. Click on Verify and Repair… If the operation is a success, the Catalog will
open. Perform a backup and then continue to use as normal. If the
operation fails, the dialog window will re-open.
3. Click on Restore from backup. A Restore Catalog dialog window opens. If
backups of that particular Catalog have been made, a list will be displayed
by date (newest first) in the designated folder. For a Mac, the default
location is Macintosh HD > Users > [Username] > Library > Application
Support > Capture One > Backups. (You can verify the location of a
specific folder. Select it from the list, the Ctrl/Right click and select Show in
Finder/Explorer (macOS/Windows).
4. To change to another folder (e.g., another on a external disk), click on the
action button (… icon) adjacent to the file path at the top of the dialog. A
new Finder/Explorer dialog window opens.
5. Navigate to the folder and click Open. The Restore Catalog dialog is
replaced with the prompt to replace and restore the existing database, or to
return to the previous dialog.
6. Select Restore. The dialog is replaced with a progress bar during which
time the database is replaced from the backup.
7. If the restoration is successful, the dialog will advise you and prompt you to
select the Open Catalog button. The restored Catalog opens.
8. If an error occurred, the dialog will prompt you to try again. Follow any
suggestions made, for example alter any incorrect permissions or fix
insufficient disk space, and select Try Again.
9. If the restore option fails a second time, it may not be possible to restore
from that file. The restore process cannot be reversed. Select Cancel and
return to step 3, and choose the next file in the list, if there is one and
repeat the steps.

Verifying and optimizing a Catalog
When closing a Catalog, Capture One automatically tests the integrity,
structure and content of the database. The process searches for any errors
that might eventually corrupt the database, and attempts to fix them before that
occurs. Therefore, it’s recommend that you do not disable that option. If you
have, or you want peace of mind, you can check and optimize any
Catalog manually, at anytime.
1. From an open Catalog (or Session), select File > Verify Catalog or
Session... A Finder/Explorer window opens.
2. Navigate to the relevant Catalog ([name] .cocatalogdb) and click Open. If
you attempt to verify the already open Catalog, a warning dialog will open
prompting you to close the Catalog before verifying.
3. A Verify Catalog dialog opens displaying a progress bar initially, then a
path to the database, and a list of the checks. The verified Catalog is not
automatically re-opened. Note if you’ve not upgraded the Catalog to use
with the latest version of Capture One, the dialog displays a Database

verification FAILED message. To continue with the verification, click on
Upgrade first, then Verify. See the section on Upgrading a Catalog for
more information.
4. Select Open to launch the verified Catalog, or select Verify to repeat the
process on the previously verified Catalog, or Close to dismiss the dialog
(in order to continue working in the already open Catalog, or Session).
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Overview
If you’re upgrading from an earlier full release of Capture One, such as version 11 to version 12, you will need to upgrade
any Catalog or Session created with an earlier version if you want to work in it with the new version. Upgrading only updates
the database, allowing you take advantage of any improvements made. Image variants remain unaltered as the previous
settings and adjustments are managed by the version process engine and a Capture One Catalog or Session can maintain
several.
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Upgrading an earlier Catalog
Catalogs produced by earlier versions Of Capture One must be updated to
take advantage of any database enhancements in the latest full release (e.g.,
from version 11 to 12). Upgrading of Catalogs is not required between dot
releases (e.g., 11.0 to 11.1).
1. Choose from one of the following to open an earlier version of a document:
From the main menu, choose File > Open…, and navigate to the
relevant document (i.e., with the .coccatlog extension) and double
click on the file.
From the main menu, choose File > Open Recent… and select the
relevant document from the list. Note this menu shows only recently
opened documents, and may have been cleared.
From the Finder (macOS), or using Explorer (Windows), navigate to
the relevant document (i.e., with the .cocatlog extension) and
double click on the file.
2. Opening the document will display a warning dialog to Upgrade, or
Cancel. Note, only the database is upgraded, the variants are NOT altered
and the previous settings and adjustments are preserved from the earlier
version of Capture One.
3. Click on Upgrade.
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Working with Sessions Pro
SESSIONS / WORKFLOW / WORKSPACES

Sessions are favored for daily on-set workflow with direct interface to the computer’s file system. Find out how to create a
Session and start importing images.

Importing Images into a Session

An Overview of Sessions

Organizing Images in Sessions

Before starting work on your images, find out how Sessions can be used in your workflow,
and how they differ from using a Catalog.
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Importing Images into a Session
Find out how to import images from your card reader, connected camera, flash disk or
portable external drive.

Organizing Images in Sessions
Discover how to organize images when using Sessions, create templates, and transfer
Sessions between disks.

Working with Networks
Whether you’re an individual with one or two computers or you’re part of an organization or
group, Capture One is network compatible and capable of handling access from multiple
computers.

Updating Sessions
Sessions produced by earlier versions must be updated, if they're to take advantage of the
latest version of Capture One.
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Before starting work on your images, find out how Sessions can be used in your workflow, and how they differ from using a
Catalog.
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Introduction to Sessions
Use the Sessions function to organize all your work and any client project. Sessions enables you to store all files as a
complete project that includes RAW files, setting files, library files, output files and paths to drives used in a project. For
quick access and fast loading of folders you can create favorite folders for the locations used in a particular project.
Sessions are especially useful when you are shooting tethered. Simply create a tethered Session, plug in the camera and
capture images directly to Capture One. This saves time compared to importing images after a shoot. Shooting tethered in
Capture One can also help you get superior control. A shoot can be scrutinized as it happens, to help you fine-tune image
parameters.
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Opening a Session
After opening Capture One for the first time you will have created either a
Catalog or Session in the process. If you created a Catalog when setting-up,
and now want to switch and adopt the more project-oriented workflow of a
Session, you will need to create a new Session (see below for more details). If
you previously created a Session and want to continue working on the
project, you can choose one of four ways to open it:
1. Choose File > Open. Navigate to the Session file and open
Sessionname.cosessiondb.
2. Choose File > Open Recent. Choose a Session from the drop down menu.
(This menu displays up to ten previously opened Sessions/Catalogs).
3. Drag and drop the Sessionname.cosessiondb file on to the Capture One
icon located in your Dock (Mac only).
4. Double click on the Sessionname.cosessiondb file and it will automatically
open in Capture One.
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Video tutorial: Sessions
Learn about the benefits of Sessions in this in-depth video tutorial. (Click on
the image to the right). Discover how to create, build and structure Sessions.

Creating a new Session
1. Select File > New Session. (Alternatively, go to the Library Tool Tab and

2.
3.
4.
5.
6.

press the + icon located next to the Switch Session/Catalog menu).
Name the Session.
Choose a Template if set-up (or leave as Blank).
Rename folders if desired.
Decide on the placement of the Session folders.
Press OK.

Find out more on creating a Session Template.

Adopting a file system based workflow
Sessions are convenient for professional photographers due to their default
modular folder structure (consisting of Capture, Selects, Output and Trash subfolders, and a separate Session database file). This makes them particularly
well suited when working with a tethered camera in a studio, but they're also
ideal for more typical day-to-day projects, where importing images from a
memory card is expected. However, if you don’t want to create a Session for
each occasion and would prefer not to adopt a more managed Catalog-based
workflow, you can use a single Session for a typical file system workflow
instead.
Sessions work differently to Catalogs in that they automatically generate
and store image cache and settings locally. These files are stored in a
CaptureOne sub-folder within the source images' folder. You don't even have
to import images using a Session, you can continue to use your existing
workflow. Simply go to the folder or individual image using the Finder/Explorer
(macOS/Windows) then drag and drop it into the Session window, or navigate
to your image folders using the Session Library instead. The images will be
displayed just as they would when using a Catalog or a typical Session. Any
adjustments made are written to the local settings files and are used the next
time you visit the image folder.
When the time comes to move the image folders, the accompanying Session
database file of a typical Session isn't even necessary. Providing the
CaptureOne sub-folder remains within the source images' folder, it can be
moved to any location and viewed on any local computer running Capture
One. Note that, using a Session this way will result in a loss of some search
capability and will limit the effectiveness of favorites and albums.
1. Create a new single Session using a descriptive name (e.g., Image
Library).
2. Drag and drop a folder (or individual image from the folder) into the Session
window. Images are displayed in the browser, see steps 5 and 6.
3. Alternatively, from the Session's Library panel, go to the Sessions
Folders collection and navigate to your existing folders of images.
4. Click-on a folder of images to display them. Thumbnails will be displayed in
the browser.
5. Click-on an image in the browser to display the image in the viewer.
6. Continue using Capture One to make adjustments as normal.
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Overview of importing in a Session
Importing images into a Session involves a similar workflow to that of Catalogs. However, with Sessions the Import dialog is
used solely for importing from external media such as memory cards, external disks and a connected camera when that is
not being used for tethered capture.
Although there’s no difference between a tethered Session and a regular Session, the importer is not used when tethering.
Capture One will detect and recognize a supported camera model upon connection and the Camera inspector will be
enabled to control, capture and manage storage.
If your camera is a supported model, however, and you want only to connect it to import images from it instead, you can
deselect the relevant Provider (i.e., maker) option in the preferences. This will temporarily disable the tethering function until
you decide otherwise. For more information on the subject, see Tethered Capture.
When a memory card is detected in a card reader or camera, the importer may open automatically. The setting that controls
that can also be found in the preferences. Note that you can only import images from a connected camera’s memory card if
it supports the Mass storage protocol. Not all cameras support this feature, but some Nikon models do as an example.
Whatever the source the importer adds (i.e., copies) images into the Session’s Capture sub-folder when left to the defaults.
Naturally, the Import dialog allows you to select both the source and the destination.
Perhaps the greatest benefit of the importer to Sessions (and Catalog) users, particularly for those that are time-pressured
and working with a high volume of images, is the ability to automate the organization of images into sub-folders by their
metadata. By adopting Capture One’s location tokens the importer can automatically sort images into dynamically named
sub-folders. If you want to organize imported images by vertical and horizontal orientation, for example, simply select the
Orientation token in the Sub Folder field and every imported image will be sorted into two sub-folders, named Landscape
and Portrait. For more information on tokens, see Using Tokens in Dialogs.
When you regularly use sub-folders to manage complex shoots over the day, however, it may be better to set up fixed subfolders in advance and save them as a template, which you can use for each new Session.
It isn’t recommended to use the importer to access images on a local or external drive, like a Catalog. Doing so will copy the
images and you will thus end up having duplicates of them. As the Library in a Session works like a regular file browser
using the importer isn’t always crucial either, like it is in a Catalog. You can drag and drop images into system folders
instead using the Finder or Explorer instead. If the Session is open already, you’ll see the images populate the Browser.
The import dialog can also be used to offer a quick back-up to an external drive, add copyright data and include a caption.
Capture One will not alter image file names when left to the default setting, but you can rename then using text or tokens or
a combination of the two. Like the location tokens, naming tokens automatically create text directly from the image
metadata, saving you time on repetitive jobs.
It can also be used to apply groups of image adjustments with Styles or individual adjustments with Presets, which can be
as diverse as your IPTC metadata for contact, content details, a complex set of keywords, or a simple +1 exposure
compensation.

Finally, if you’re a retoucher importing a set of EIP files and you’re using the Import dialog, remember to add a check-mark
to Include Existing Adjustments. If not, none of the accompanying files (adjustments, variants, ICC and LCC profiles, etc.)
will be enabled and you’ll see the file as captured with just the default settings applied.

Importing images from external media
Capture One’s importer dialog allows you to import all the images from a
memory card, connected camera, flash disk or portable external drive, or you
can import selected images instead. Note that you can only import images
from a connected camera’s memory card if it supports the Mass storage
protocol. Not all cameras support this feature, but some Nikon models do as
an example.
Although you can choose to store source images on a dedicated external
drive, when working in a Session, it is best to store them on your local
disk first, then move them off when you’ve finished with all of the adjustments
and edits.
1. Open the importer by choosing one of the following options:
From the main menu choose File > Import Images...
Click on the Import icon in the Toolbar.
Drag a volume or folder of images into the Capture One image
browser.
Connect your card reader to your computer.
2. The Import Images dialog (i.e., the importer) opens. When a card reader
has been connected or when a folder has been dragged into the Capture
One image browser, the contents of that folder are displayed as thumbnails
in the importer’s browser.
3. If the importer’s browser isn’t displaying your images, go to the Import
From tool, click on the Source fly-out menu, select Choose Folder... and
navigate to the relevant folder you want to import. Make sure that the
Include Subfolders check box is selected in the Import From tool. This
option is useful for locating all the images on a memory card.
4. Enable Exclude Duplicates to prevent duplication of images already
imported into your current Session.
5. When you want to select specific images to import, adopt the usual shiftclick to select contiguous images, or Cmd+click (Mac), Ctrl+click (Windows)
to select individual images. When you want to reset the image selection,
click on the background between thumbnails.
6. From the Destination fly-out, select the Capture Folder. This option is the
standard folder to import files to when using Sessions. It maintains the
standard Sessions structure of Capture, Selects, Output and Trash
subfolders.
7. In the optional Sub Folder field, add a subfolder or a series of hierarchical
subfolders. Select this only if you want to organize the imported images into
subfolders within the parent Capture Folder. (See below for more
information.)
8. From the Sample Path field, verify the path is pointing to the chosen
folder for import.
9. In the Space Left field, verify the capacity left on the volume or drive is
enough to store the new images.
10. Select options for backing-up, naming images, copyright and
adjustments as desired. (For more detailed information, see below.)
11. Press Import All or Import X Images for selected images, if no further
options are required. (Note you can always add adjustments later, of
course, and easily add copyright info and rename files.)

Excluding duplicates
Capture One can determine if a source image or a movie file is a duplicate of
another already in the Session. This feature is particularly useful when
importing from memory cards that haven’t been erased or formatted between
use. Previously imported images remaining on the card can now be excluded
from the import process, thereby preventing unnecessary duplication. After
enabling the feature in the importer dialog window, images are individually
scanned in the importer’s browser prior to import. Images that match key
metadata in the Session database are removed from the importer’s browser
and excluded from the import.

If you bypass the import dialog and use the drag-and-drop method to import
files directly into a Session sub-folder, then Capture One can’t recognize
potential duplicates. Capture One also can’t identify duplicate images when file
extensions have been modified. Note that, if the option to pack RAW files as
EIP on import is altered frequently (from the application preferences), there is
the possibility that images may be duplicated if reimported at a later date.
When importing an adjusted image with the settings file (e.g., when copying
images from a folder that have already been worked on in Capture One) into a
Session and the Include Existing Adjustments option is enabled in the
importer, the image is considered a duplicate.
1. Open the import dialog window.
2. In the Import From panel, select Exclude Duplicates. This option can be
left enabled for future use.

Creating an additional folder structure
When you created a new Session you will have already generated a Session
folder with a series of sub-folders - Capture, Selects, Output and Trash.
However, the importer offers the option to create additional sub-folders, as
simple or as complex as your needs dictate.
In addition, you can combine this with Capture One’s dynamic locations
feature. By leveraging Capture One’s database access to the image metadata,
the importer’s Location Sub Folder Tokens enable it to automatically create,
organize and name folders of images when downloading.
By adopting just one token, for example the Orientation token, you can use the
feature to organize images into portrait and landscape sub-folders of the
parent Capture folder. However, you can use the two features together to
create and organize images into just about any folder structure. You can also
save these folders as user presets and switch between them, as and when you
need.
The Location Sub Folder Tokens are also available in the Export dialog, so you
can semi-automate the naming and organizing of folders when it is time to
share a selection of images.
When the Import To Sub Folder field contains only text or the Import Date
token, Capture One will automatically create a Session Favorite in the Library
to aid subsequent navigation. If any other tokens are used that may result in
files being stored in separate sub-folders, an Album will be created instead.
1. Open the importer and, from the Source fly-out menu, select the images to
import.
2. In the Import To tool, click on the Destination fly-out menu and select from
one of the following options:
Capture Folder - this option is the standard folder to import files to
when using Sessions. Select this when you want to further
segregate images in this folder.
Session Folder - this is the highest folder in the session hierarchy.
Choose this option when you want to customize the standard
session structure (i.e., using the Sub Folder option below will add
another parent folder initially, however hierarchical sub-folders can
also be created).
Selected Folder - a previously created folder, selected in the
Library tool. Choose this option, for example, when importing
images into a previously customized session.
Choose Folder... - use this option to navigate to a new folder, such
as an existing folder hierarchy in an image library, or a folder on an
external drive, and click Set as Import Folder. Note, recently used
folders appear as shortcuts.
3. To verify the folder location, click on the adjacent arrow. A warning icon
may be displayed instead if a valid folder has not already been selected in
the Library.
4. To create a single sub-folder within the folder selected above, add a
descriptive name in the Sub Folder text field, then move to step 8.
5. To create and organize images in multiple sub-folders based on metadata,
click on the (…) icon next to the Sub Folder text field to open the Location
Sub Folder Tokens dialog and select the appropriate tokens available in the
list.

6. Text and tokens may be used together in the Sub Folder text field or the
dialog’s Format text box and saved as a user preset. (Click on Save User
Preset…. Add a name and select Save.)
7. When creating hierarchical sub-folders, add a forward/backward slash
(Mac/Windows) without spaces in between each new folder name or token
used. Each forward/backward slash adds a sub-folder to the preceding text
entry or token.
8. When using the Location Sub Folder Tokens dialog, click OK in to accept
the naming/folder structure format.
9. In the Sample Path field, verify the path is pointing to the chosen folder for
import.
10. Continue with options for backing-up, file-naming, copyright and
adjustments, as desired.

Backing up images on import
A simultaneous copy of the imported images can be made from the Backup To
tool in the importer. For example, importing images from a memory card can
be downloaded (i.e. copied) to the Pictures/My Pictures (Mac/Windows) folder
on your laptop, and simultaneously backed up (i.e., copied again) to a
connected portable external drive.
Warning! While this is a useful option for a temporary backup, it should not
replace your principal backup strategy.
1. In the Backup To dialog, select the Backup Enabled option.
2. From the Location fly-out menu, choose Select folder… and navigate to
your chosen location, such as an external drive, ideally, and select either
an existing folder or create and name a new folder from the dialog.
3. Images will be duplicated to the selected backup folder on import.

Naming images on import
When left to the default setting Capture One will leave the original file names
unchanged. However, you can rename the images using text or tokens, or any
combination of the two. There is a wide range of naming tokens available,
organized by type for easy reference, and there are a number of builtin presets for commonly used naming conventions. You can easily create your
own presets as well. For more information on naming and renaming, see File
Naming.
1. Go to the Naming dialog.
2. In the Format field, verify previous image naming entries (Capture One
adopts the last used, and this may not be relevant now). To maintain the
original image file names only, verify that the Image Name token is in
place.
3. To rename images, add text or combination of text and tokens in the
Format field. (If you know the token names already, start typing in the
Format field to reveal a list and select the relevant name.) Alternatively,
click on the adjacent action button (... icon) to choose from the range
of tokens. The Naming Format dialog window opens.
4. Select the desired naming choice by dragging or double-clicking on the
tokens in the flat list, or select from the organized Group list, or a built-in
combination from the Presets fly-out menu. Any combination of text and
tokens can be saved as a user preset.
5. When the Job Name token is selected, the Job Name field in the Naming
tool becomes active. Use this option to add a relevant name, such as a job
reference or name, your name, or the company name, for example.
6. Click OK to accept the changes. The Naming Format dialog closes and
adds the chosen combination to the Naming tool's Format field.
7. Add relevant text in the Job Name field, see step 5.
8. In the Sample field, verify that name is in the desired format.
9. After pressing Import or Import All, any changes made will be applied to the
images as they're imported.

Adding copyright and a description on import
Use the Metadata tool to fill in copyright information and a description or

caption, if desired. The tool remembers data, so adding copyright information
doesn’t have to be re-entered for each import. You can leave the two fields
blank if you’re unsure how the images will be used, as both can be added after
import.

Adding adjustments on import
You can add image adjustments when importing. Although it is limited to the
automatic adjustments found in the main toolbar, you can also apply Styles
and Presets which can be extensively customized for your particular workflow.
For example, you can use this feature to apply keywords or IPTC metadata,
such as copyright and rights usage terms, if they’ve been saved previously as
a User Style or Preset.
When importing images that have been worked on previously in Capture One,
the Include Existing Adjustments option should be selected so that any
previously made adjustments and settings can be applied. It can be left
permanently selected, just in case.
1. In the Adjustments tool, check mark the Auto Adjust option to apply on
import the automatic adjustments selected from the Toolbar. (Note this
option may slow down the import process.)
2. Presets and/or styles can also be applied to images during import. Select
the relevant options from the Styles fly-out menu.
3. Select the Include Existing Adjustments check box if you are importing
files that have already been worked on in Capture One. This option imports
and applies all adjustments and settings (i.e., ratings, keywords, copyright
info., and any other metadata) associated with each image file.
4. Selected adjustments will be applied on import.

Importing quickly
The Library tool in a Session works like a typical file browser enabling you to
view images when opening folders, unlike the Library tool in a Catalog, which
requires the use of the importer before being able to do so. Therefore, when
you want to import images quickly without fuss, simply drag and drop the files
into the Session’s Capture sub-folder from another Finder or Explorer window.
When doing so from a memory card or an external drive, images are copied.
When the images are in a local folder, they are moved.
1. Navigate to a folder of images on your system, either local or external
such as a memory card. When importing images from a memory card or an
external drive, images are copied. When the folder is local, images are
moved.
2. Open the folder and select the images.
3. Drag and drop the images into the open Session’s Capture sub-folder in
the Finder or Explorer window. The Session’s Browser populates with
images.
4. Images are now ready for sorting and editing.
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Note, no images are copied into the Session when creating a Template. Also
note, the process of creating a Session Template is similar to that of creating a
Catalog Template, but the resultant template files are not interchangeable.
1. Open a Session and navigate to the Library with a set of Session Albums
and Session Favorites that you intend to copy. Select File > Save As
Template... A dialog box will open to save the file.
2. Choose a suitable name for the Template. Select Save.
3. From the Library, click on the + (plus) with reveal icon next to the switch
Session/Catalog field and select New Session… Or select File > New
Session... (Cmd/Ctrl+N). A dialog box will appear.
4. Select an appropriate name for the new Session, select a location for the
Session to be saved to (or choose to retain the existing location), nominate
the appropriate Session Subfolders as usual, and select the appropriate
Template from the drop-down menu.
5. Check the box underneath to open the new Session alongside the already
open Session, or uncheck to close the existing Session and open the new
one.

Move a Session
As the typical Session folder contains everything you need to continue working
(i.e., RAW files, settings, profiles, and metadata such as keywords and IPTC
information), a Session can be easily moved from one folder to another on the
local disk, like any typical system folder.

The self-contained nature of a Session makes it an ideal choice when
transferring images from one computer to another, such as between laptop
and desktop, and a Session can be moved to an external drive for storage or
archiving, freeing up local disk space.
Note when moving a Session, the session sub-folders' paths should be set
relative to the session folders, to assure automatic updating of the links.
Although the default setting in Capture One is for the paths to be set to
relative, if the links are set to absolute you will lose connection to the folders
when changing location.
1. Open the Session, navigate to the Library, then Ctrl-click/right-click
(Mac/Windows) and select Show Info from the menu.
2. Select each Session folder in turn and verify the path’s link is set to
Relative to session in the fly-out located in the info panel.
3. Close the Session to be moved or transferred.
4. Choose from the following two options:
Navigate to the appropriate Session folder in the Finder/Explorer
(Mac/Windows) or
Open a second Session, go to the Library then under the System
Folders collection, navigate to the appropriate Session folder.
5. Select the appropriate Session folder (it will enclose the typical Capture
Selects, Output and Trash folders plus any other previously created subfolders), and drag and drop it in the new location.

Opening a moved Session for the first time
Some initial precautions are required when opening a moved Session for the
first time. The following description will ensure the correct links are rebuilt
between the Session folders and Capture One. The steps also assume the
Session database file and sub folders, including the original images files, are
enclosed by the Session folder.
It is not recommended to work on a Session residing on a local drive with
the RAW files stored on an external drive. Should the drive become
accidentally disconnected, the settings could become corrupted. When
referencing files this way, you should use a Catalog instead.
1. When opening the moved Session for the first time (i.e., in the new
location), navigate to the Session folder using the Finder/Explorer.
2. Open the folder and click on the cosession.db file located within. This will
open the Session and ensure the correct links are rebuilt.
3. The moved Session is now ready to be used.
4. Before deleting any Session folders located on the local disk, for example
to free up space after transferring (i.e., copying) them to an external drive,
verify first that all the folders and files are located on the external drive and
make back-ups using your typical routine.
5. You can verify the folder locations and contents from the Library. From the
System Folders collection, navigate to the relevant session folder and then
ctrl-click/right-click (Mac/Windows) and select Show Info from the menu.
The path to the images are displayed in the Where info field.
6. You can also select an image from the Session subfolder and then ctrlclick/right-click (Mac/Windows) and select Show in Finder/Explorer
(Mac/Windows). If you have the Path Bar enabled in the Finder/Explorer
(File > View Show Path Bar) then the path can be confirmed. Alternatively,
use third-party software to verify and validate the transfer.

Delete the original Session
Before deleting any Session folders located on the local disk, for example, to
free up space after transferring (i.e., copying) them to an external drive, verify

first that all the folders and files are located on the external drive and make
copies using your typical back-up routine. You can verify the folder locations
and contents from the Library.
Warning! Deleting a typical Session folder will delete the original image files.
Before deleting make sure you have copies stored in a safe place, as well as
fully functional back-ups.
1. From the System Folders collection, navigate to the relevant session
folder and then ctrl-click/right-click (Mac/Windows) and select Show Info
from the menu. The path to the images are displayed in the Where info
field.
2. You can also select an image from the Session subfolder and then ctrlclick/right-click (Mac/Windows) and select Show in Finder/Explorer
(Mac/Windows). If you have the Path Bar enabled in the Finder/Explorer
(File > View Show Path Bar) then the path can be confirmed. Alternatively,
use third-party software to verify and validate the transfer.
3. Once confirmed, drag the original Session Folder to the Trash. Warning!
Deleting a typical Session folder will delete the original image files.

Move a Session
At some point in time, you will need to archive the images from a Session. There are several workflows for this, but if you
need to refer to the images and make adjustments, it is recommended to import the Session into a Catalog and continue
working from the Catalog instead. The original Session will remain untouched, but the Catalog will require access to those
images for certain adjustments, or when processing image files for output.
Like a typical Catalog, the source images in the original Session will be referenced and any new adjustments will be held in
the Catalog's database. Please see the section Importing a Session into a Catalog for more information.
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Access images stored on a network
Sessions generate and store cache and settings within a sub-folder of the source images' folder, so when browsing using
the Session Library there’s no need to import images to view them. This property makes Sessions well-suited to users
accessing images on a network or NAS on an occasional basis, and is the recommended workflow for Sessions. However,
while adjustments are are easy to make and view between users, simultaneous access to the same files is still
restricted, and browsing the system folder structure using the Library is a niche workflow that limits the more typical Session
management features. For example, while you can organize images using albums, it is easier to keep track using a Catalog.
If you’re using a Session database file located on the network drive to organize images, then access is limited to one user at
a time. As in a typical Session, unless using albums, organizing images residing there in the Sessions Folders or Favorites
will move them. Note that, if you’ve stored the Session database file locally, ensure the existing Session Folders and
Favorites, as well as a new ones, are located on the NAS, otherwise images will be copied to the local computer.
1. Create either a substitute Session specifically for this workflow, or open any existing Session on your local computer.
2. Connect to your network drive.
3. From the Library tool go to the System Folders collection and click-on the arrow beside your network drive to reveal the
image folders.
4. Click-on a folder to select it. Images in the folder will be displayed in the Browser, or click on the arrow beside the folder
to reveal sub-folders and click on the sub-folder to reveal the images.
5. Select an image to make adjustments as usual.
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Overview
If you’re upgrading from an earlier full release of Capture One, such as version 11 to version 12, you will need to upgrade
any Session created with an earlier version if you want to work in it with the new version. Upgrading only updates the
database, allowing you take advantage of any improvements made. Image variants remain unaltered as the previous
settings and adjustments are managed by the version process engine and a Capture One Session can maintain several.

Keywords and Metadata
Deleting Images

Tethered Capture
Capture Pilot (™)
Editing Images
Output
Tools Appendix
LAB Readouts
Cultural Heritage
Capture One Glossary
About Phase One
Contact Us

Recently viewed

Upgrading an earlier Session
Although Sessions don't have quite the same dependance on database
functionality as Catalogs, they also require updating or "migrating" or when
used with the latest full release of Capture One (e.g., from version 11 to 12).
Upgrading of Sessions is not required between dot releases (e.g., 11.0 to
11.1).
1. Choose from one of the following to open an earlier version of a document:
From the main menu, choose File > Open…, and navigate to the
relevant document (i.e., with the .cosession extension) and double
click on the file.
From the main menu, choose File > Open Recent… and select the
relevant session or document from the list. Note this menu shows
only recently opened documents, and may have been cleared.
From the Finder (macOS), or using Explorer (Windows), navigate to
the relevant document (i.e., with the .cosession extension) and
double click on the file.
2. Opening the document will display a warning dialog to Upgrade, or
Cancel. Note, only the database is upgraded, the variants are NOT altered
and the previous settings and adjustments are preserved from the earlier
version of Capture One.
3. Click on Upgrade.
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Verifying and repairing a Session
Although a Session doesn’t have the same extensive database of a Catalog, it still makes sense to run diagnostic checks
occasionally on Sessions that may be used frequently. The operation looks for errors and repairs damage that might
otherwise lead to eventual corruption of the database.
1. From the open Session, select File > Verify Catalog or Session. A Finder/Explorer window opens.
2. Navigate to the relevant Session ([name].cosessiondb) and click Open. If you attempt to verify the same, open
document, and warning dialog will open prompting you to close it before verifying.
3. A Verify Session dialog opens displaying a progress bar initially, then a path to the database, and a list of the checks.
The verified document is not automatically re-opened.
4. Select Open to re-launch the current Session, select Verify to repeat the process on the current Session, or Close to
dismiss the dialog (in order to open another document or to cancel and quit the program).
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Albums, to filter related images. Session Favorites are just like file-system
folders, and are often used to create sub-folders of one or two of the four
Session sub-folders. Organizing images in Favorites, physically moves the
images just like it does with any system folder.
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Library
IMPORT / IMPORTING IMAGES

The Library Tool enables you to access files located on your local computer or on external drives and networks. The Library
Tool is a filtered file explorer that displays Catalogs, Sessions, albums, projects, groups, folders and supported files.
The Library tool tab in Capture One is where all file navigation and organization takes place. Navigate via the hierarchical treeview to a folder that contains the image files you wish to edit. Thumbnails of the images within your selected folder will be
created and displayed in the Image Browser. You can also watch videos supported by your particular OS. Find out more here.
Capture One applies non-destructive editing because any image adjustments will not affect the actual RAW file – only the
Capture One settings file will change. Create a catalog or session to help organize your workflow.

Folders and Collections
Whether you’re working in a Session or Catalog, Capture One uses a combination of folders
and virtual folders to store and organize your images.

Keywords and Metadata
Deleting Images

Albums and Folders

Tethered Capture

Use albums and Selects Folder as a key organizing element in a Capture One Session or
Catalog.

Capture Pilot (™)

Smart Albums

Editing Images

A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

Output

Search and Filters

Tools Appendix

There are numerous ways to search an image collection to help you find, sort and organize
images.
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Rate and Color Tag Images

Cultural Heritage

Use ratings and color tags to help organize and locate images.
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Whether you’re working in a Session or Catalog, Capture One uses a combination of folders and virtual folders to store and
organize your images.

Library
Folders and Collections
Albums and Folders

- Library overview

Smart Albums

- Folders in Catalogs

Search and Filters

- Folders in Sessions

Rate and Color Tag Images
File Naming
Copying Images
Sequences
Keywords and Metadata
Deleting Images

Library overview
A Catalog has more options for organizing images using virtual folders (Projects, Groups and Albums), and while it is
essential with one master or several large Catalogs, there are still many benefits for using them with smaller project-oriented
Catalogs or Sessions. Regardless of which management option you’re using, the Library inspector is where all file
navigation and organization takes place.

Tethered Capture
Capture Pilot (™)

Folders in Catalogs

Editing Images

Although a Catalog can reference images scattered all over the system,
Capture One typically stores your image files in folders. Regardless of the
source, images must be imported into a Catalog before they can be viewed
and the folders are always listed in the Library's Folder panel afterwards.
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With existing image libraries, where you have folders of images that don’t
require moving, the action of importing in a Catalog simply allows the database
file to reference the source files in their existing location and generate the
previews so they can displayed and found later. Once referenced, the image
folders will also be in the Library’s Folder panel alongside any that were
imported from your camera. This enables you to maintain and continue with
any existing folder structure, where you can move folders and move images
between them.
Images will also be organized in dated albums, or ‘virtual’ folders, in the
Catalog Collection panel as Recent Imports. From the User Collections you
can further leverage the Catalog’s database function to organize related
images using customizable Projects, Groups and Albums without physically
moving them from their existing location.

Updating Sessions
Working with Networks
Organizing Images in Sessions
Importing Images into a Session
An Overview of Sessions

Folders in Sessions
Sessions work slightly differently in that, like a typical browser, the System
Folders panel of the Library displays all your system level folders, and
generates its own image cache, so you’ll see the contents of the folder in the
Capture One Browser without importing them.
Images from cameras or external media are imported into the Session
folders.The four default Session sub-folders (Capture, Selects, Output and
Trash) are displayed in the Library’s Session Folders panel and, as a Session
can access the filesystem, those same system folders can be found in the
System Folders panel. (Select the Capture Folder, crtl/right click an select
Show in Library.)
Everyone uses Capture One differently, but in most typical workflows, images
are organized from the Session Folders panel using virtual folders, Session
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Working with Sessions
Library

Use albums and Selects Folder as a key organizing element in a Capture One Session or Catalog.
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Albums and Folders
Smart Albums
Search and Filters
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File Naming
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Albums
Album folders are virtual image collections. There are three primary ways to create a new Album:
1. Go to File > New Collection > New Album.
2. in Library Tool, right-click and select New > New Album
3. Go to the User tab in the Library Tool. Press the + icon and select New Album.

Sequences
Keywords and Metadata
Deleting Images

Tethered Capture
Capture Pilot (™)
Editing Images
Output

Add images to an album
A straightforward way to add images to a folder is to drag and drop (selected)
thumbnails from the Browser. Images can also be dragged from a Capture
One folder to a file system folder and vice versa, if the operating system
supports this action. You cannot drag images or groups of images into a Smart
Album; only into a simple or favorite folder.
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Selects folder
The Selects Folder (previously known as the Move-To folder) is automatically
created when a new session is started. It is designed to enable users to quickly
and easily move image files.
1. Once an image is selected, press the "Move to Selects" icon on the toolbar
and the location of the file will change to the Selects Folder.
2. To quickly move an image to the Selects Folder, right click on a thumbnail
in the browser and select Move to Selects Folder. Alternatively, use
keyboard shortcut Cmd+J/Ctrl+J (Mac/Windows).

Folders and Collections
Updating Sessions
Working with Networks
Organizing Images in Sessions

Selects collection

Importing Images into a Session

It is possible to assign any folder to make it a Selects Collection when you
want to quickly transfer images from one folder to another. The Selects
Collection function can come in particularly useful when you want to edit and
move your best images into a different folder whilst browsing through multiple
image collections.
When you don’t want to physically move the images, then create an Album or
an Album within a Project or Group and nominate the Album as a Selects
Collection instead.
1. Create and name a new Catalog.
2. Right click and select Set as Selects Collection to assign a folder, or
album.

Search

3. Now browse image collections and click the Selects Folder icon (located in
the top left tool bar) whenever you find an image that you want to add to the
new folder, or album.

Learn more
Catalog functionality includes a Folders tool and numerous ways to organize your image collections. Find more about
Catalogs and the following subject matter:
Folders tool in a Catalog
Create an Album and Group in a Catalog
Virtual Organization within a Catalog
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A Smart Album is a filtered album containing a subset image collection. Discover the benefits.
- Introduction

Folders and Collections

- Create a smart album

Albums and Folders

- Create a smart album from filtered collection with multiple criteria

Smart Albums

- Edit a smart album

Search and Filters

- Can I use a smart album in a catalog?

Rate and Color Tag Images
File Naming
Copying Images
Sequences
Keywords and Metadata
Deleting Images

Tethered Capture
Capture Pilot (™)
Editing Images

Introduction
A Smart Album is a virtual album for your images that’s based certain search
criteria with a set of conditional rules. Not only is the album automatically
updated when the rules are met, but also when the rules no longer meet the
criteria.This will help narrow down a collection of images for a smaller subset
to work on and thereby accelerate your workflow. For example, you can use a
Smart Album to filter images in a collection that have been rated with three or
more stars for retouching.
Smart Albums can be used with a Catalog or Session folders (i.e. Session
Folders, Session Albums and Session Favorites folders).
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Create a smart album
1. Select File > New Collection > New Smart Album.
2. Name the Smart Album and add the filter criteria. If no filter criteria are
selected, then the Smart Album will include all the images in the catalog or
session folders (albums and favorite folders).
3. To populate the Smart Album with images, select one of the presets
available for ratings and color tags, or see below for more advanced filter
options.

Create a smart album from filtered collection with multiple
criteria
1. Click the area (with three dots) on the right side of the search field. (This
area is sometimes highlighted in orange). A Search Collection dialog box
will appear.
2. Add custom fields by clicking on the + icon. Choose criteria from the drop
down menus.
3. Any customized filter can be saved as a Smart Album by clicking Create
Smart Album option at bottom of the dialog box
4. This Smart Album will now be located in the Library Tool with a default
name. Give the Smart Album a name.

Edit a smart album
1. Right click on a selected Smart Album in the Library Tool and select Edit
Smart Album... The Filter Collection dialog box will open and display the
criteria that were created earlier.
2. Change one or more criteria. Add more criteria by clicking on the + icon.

Search

3. Press OK. The Smart Album is now updated and will only contain images
that match the filter settings.

Can I use a smart album in a catalog?
Yes. Album folders are virtual collections that offer an easy way to organize images from different folders, without having to
create duplicate images in the same folder. Smart Albums are populated automatically by images that match the album’s
criteria. Capture One comes with a selection of Smart Albums that are already set up in the library. You can also create your
own Smart Albums.
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FILTERS / SMART ALBUM / METADATA

There are numerous ways to search an image collection to help you find, sort and organize images.
Users can apply a simple text filter or use the Filters Tool to quickly locate image files that have a colour tag or star rating.
Filtered images (in a Catalog, actual folder, Session, album, and Smart Album etc.) are displayed in the Browser.
- Filters tool
- Adding more filters
- Refining searches by combining criteria
- Searching by text
- Searching by orientation
- Saving search results

Filters tool
The Library Tool Tab has a Filters tool that is useful for global image searches
or grouping of images. There are a number of ways to use the different filters:
Filter by Star rating and/or Color tag
Ensure that you have applied color tags and star ratings to an image collection.
1. Go to the Filters tool in the Library Tool Tab.
2. Notice that there are numeric indicators that let users see how many
images have, for example, a 5-star rating and/or a color tag. (The number
next to the relevant color or star in the Filters tool tab represents how many
images fulfill that criterion).
3. Click on the number (that is adjacent to the star rating/color tag) to filter all
the images with those particular criteria so that they appear in the browser.
(The active filter will have an orange dot next to the number).
4. In this example all images that have a 5-Star rating have been filtered. Click
on the orange dot to deactivate the search.
Follow this procedure to filter images by other criteria such as Keyword, Place
and Format. (Find out how to add more search criteria below).

Adding more filters
Add more metadata filter groups or filters to the Filters tool tab to help you
widen your image search.
1.
2.
3.
4.

Go to the Filters tool in the Library Tool Tab.
Click the action menu icon (three dots) at the top of the Filters tool.
Select Show/Hide Filters... The Metadata Filter dialog will appear.
Check-mark the individual filters or filter groups that you want to add to the
Filters tool.

Refining searches by combining criteria
The Filters tool is simple yet very powerful and although it is not quite as
flexible as using the Advanced Search tool with which it integrates, it can still
be used to search for images using a wide range of criteria. You can search by
color tag and rating, date, keyword, file format, and both IPTC and EXIF
information or any combination thereof, including multiple entries.

When combining search criteria from different filter groups to locate an image,
selecting the Results Match All Criteria will filter those images that satisfy only
that specific combination. For example, when searching by a date and single
keyword, only those images that specifically include both will be displayed.
Disabling that option and searching for both will result in images being
displayed that include either the date or the keyword, resulting in potentially
many more images being found which may still be useful.
Note that when using two or more filters from the same group, the images
found will always include either one or the other, not the combination of one
and another.
The option is enabled by default, however to verify or change the behavior of
the Filters tool, adopt the following procedure:
1. In the Library inspector, go to the Filters tool and click on the action menu
(…) icon in the tool’s title bar. A menu is displayed.
2. Click on the Results Match All Criteria to enable or disable the option. A
check-mark in front of the option shows that it’s enabled.
3. Continue with the search using the Filters tool.

Searching by text
In addition to the criteria used for searching listed above you can also search
by any text that you’ve used to associate with an image, including IPTC
information, keyword, file name, and even the folder name. For the named
folder to be included in the search when using a Catalog, the folder must
contain images that have been referenced by that Catalog.
1. From the Library tool, select a Collection or group of images that you want
to search or filter. When searching an entire Catalog, select All Images
under Catalog Collections.
2. Insert text into the search field at the top of the Browser or in the Filters
tool. (These search fields are circled in the example image).
3. The results will change in the browser as you type. Adding multiple words
will produce a search with resulting images that contain one or all of the
inserted search terms. E.g. Inserting “blue red phase” will produce resulting
images that contain either blue or red, or phase in any metadata field or in
the filename.

Searching by orientation
You can search for images by their orientation, providing of course adjustment
was made previously, (i.e., either in-camera at the time of capture or
afterwards in Capture One).
Besides the expected portrait and landscape orientations, search criteria also
includes square (1x1) images. Note that the filter takes into account any
cropping applied in Capture One. Therefore, if a landscape-type crop is made
of a portrait-oriented image it will be classed as a landscape-oriented image for
the purpose of the search.
The Orientation filter option is available from the Filters tool, and from the
Advanced Search dialog.
1. From the Library tool, select a Collection or group of images that you want
to search. When searching an entire Catalog, select All Images under
Catalog Collections.
2. Go to the Filters tool, and click on the action menu button (…) in the title
bar. The action menu opens.

3. Select Show/Hide Filters from the list. The Show/Hide Metadata Filters
dialog opens.
4. Select Orientation from the list by adding a checkmark to the box in-front.
(Optional. Close the dialog, by clicking on the X-icon in the dialog’s tittle
bar.)
5. The Orientation folder is added to the Filters tool along with up to three
radio buttons (Landscape, Portrait, and Square), depending on the type
found within the selected Collection.
6. Click-on the button apropos the search criteria. All images that match the
criteria will be displayed in the browser.

Saving search results
When you filter an image collection using the Advanced Search dialog, the
result can be saved as either a Smart Album or Album. An image collection
can be searched by a wide range of criteria, such as color tag and rating, date,
display name, keyword, file format, and both IPTC and EXIF information or any
combination of those filters. When you create a Smart Album based on the
search criteria, any new images added afterwards to the Collection that match
that criteria will be automatically added to the Smart Album.
1. From the Library tool, select a Collection or group of images that you want
to search. When searching an entire Catalog, select All Images under
Catalog Collections.
2. Go to the Filters tool or Browser tool bar, click the action menu button (…)
on the right side of the Search field. (This icon is highlighted in orange
when active). The Advanced Search dialog box will open.
3. Add or remove custom fields by clicking on the +/- icon. Choose criteria
from the drop-down menus.
4. Any customized filter or filter group can be saved as a Smart Album or
Album by clicking on the Create Smart Album or Create Album with
Current Images options at the bottom of the dialog.
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Rate and Color Tag Images
RATING / SMART ALBUM / FILTERS / METADATA

Use ratings and color tags to help organize and locate images.
Ratings and tags can be altered throughout the editing process. There are several ways to apply ratings and tags to help filter
your image collection and make searching for files quick and easy. You can combine a star rating with a color tag or use one
exclusively.

Smart Albums
Search and Filters
Rate and Color Tag Images
File Naming
Copying Images

Add star ratings from your keyboard
1. Select a thumbnail in the Browser.
2. Press numbers 1 to 5 on your keyboard to select a desired star rating.
3. To remove a star rating, press 0 (zero).
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Editing Images
Output
Tools Appendix
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Add star ratings and color tags in the viewer
1. Color tags and star ratings can be selected in the bottom right corner of the
Viewer.
2. Click on the box icon to select a desired color tag.
3. Press on a dot to star rate an image from 1 to 5.
4. To remove a star rating, press 0 (zero).
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Add star ratings and color tags from the browser
1. Select a thumbnail in the Browser. (The thumbnails should be displayed in
either the grid or filmstrip view).
2. Go to the ratings bar at the bottom of the thumbnail and click on the box
icon to select a desired color tag or a dot to star rate an image from 1 to 5.
3. Alternatively, right-click on the image in the Browser and select Rating >
or Color Tag > and apply the desired rating.
4. You can also select the list view. Then go to the Rating and Color columns
to select a desired tag or star number.
5. To remove a star rating, press 0 (zero).

Folders and Collections
Updating Sessions

Add star ratings and color tags in the filters tool
1. Select one or more thumbnails in the Browser.
2. Drag and drop the thumbnail(s) on to the desired star rating or color tag in
the Filters tool.
3. To remove a star rating, press 0 (zero).

Sort images using star ratings or color tags
1. Go to Sort field at the top of the Browser and select Rating or Color Tag
from the drop down menu.
2. Alternatively, go to the Filters tool (in the Library tool) and click on the
desired number in color tag and rating tabs.
3. All images that match the selected rating or tag criteria will be displayed in
the Browser.

Learn more
Star Ratings and Color Tags are embedded into the metadata of an image. Go to the Metadata Tool Tab to view
and alter a rating or tag.
It is also possible to add Star Ratings and Color Tags via the Capture Pilot app on the iPad.
Right click on a thumbnail or on the image in the Viewer and select a desired rating or tag from the menu.
Thumbnails (in Grid and Filmstrip View) have three display and edit options. Go to View > Customize Browser >
Labels > and select one of the three options:
Off - Star ratings and color tags disappear from view and are not editable from the thumbnail.
Edit mode – Star ratings and color tags can be viewed and editable from the thumbnail.
Status mode – Star ratings and color tags can be viewed but not edited from the thumbnail.
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Capture One offers extensive file naming and renaming options, including the use of dedicated tokens for dynamically created
file names and folder generation based on the libaries within Catalogs and Sessions and certain image metadata. You can also
create customized filename options and presets depending on your particular needs.
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- Adopting tokens in naming dialogs
- Dynamically naming folders and files
- Name files when capturing
- Name files when importing images
- Name output files when processing images
- Change output naming settings
- Create custom naming presets
- Rename multiple files (Batch Rename)
- Rename multiple files using Find and Replace
- Controling the counter
- Renaming file extensions (macOS only)
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Adopting tokens in naming dialogs

About Phase One

In addition to adding text in the usual way in the naming dialogs, many of Capture One’s text-based tools such as the
Naming and Destination/Location (and Keyword) tools feature dialogs where you’ll find tokens. These gray-colored, tabletlike elements create text from the image file’s metadata. In some cases the tokens can access other data within the
individual Session or Catalog such as the Document name itself or its Collection name.
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For example, if you add the Image Date (MMM dd yyyy) token, Capture One will take the capture date from the images’
metadata. If it is used to rename image files, it will replace the original file name with the chosen date format (e.g., Jun 14
2018). You can type custom text between the tokens and use the keyboard's underscore key (_) to separate multiple tokens
and custom text from becoming a continuous name.
When the same token is used in the Location Sub Folder field it works in a similar way, but it doesn’t just create and name a
folder in the same format, it will also populate those folders with the relevant images.

Catalog or Session?
Organizing Images

Dynamically naming folders and files
The real power of the Location Sub Folder option is revealed when multiple tokens are used with a forward/backslash
(macOS/Windows) delimiter between them. Then Capture One will automatically create and organize the images in a series
of hierarchical folders, with each one being named dynamically from the metadata.
For example, when the three separate Image Year (yyyy), Image Month (MMM), and Image Day of Month (dd) tokens are
used together a similar naming format will be built. However, when the delimiter is applied between them, top-level folder is
created for the year, with sub-folders for the months, each created dynamically based on the metadata in the images. Inside
that folder sub-folders will be built for each day, and Capture One will also populate those folders with the relevant images.
When you combine naming and location tokens (and custom text) in their respective tool dialogs, Capture will organize and
rename files and folders based on the criteria specified, enabling you automate the some of the most repetitive routines.
If you already adopt the popular date folder hierarchy in the example above or have something similar, think how you can
customize the Location Sub Folder to mimic it and Capture One will integrate the creation of the new folders without
overwriting the existing ones.

Name files when capturing
1. In the Next Capture Naming tool click the button next to the Format text
box to get the token name dialog box.
2. Select the desired naming choice in the Presets dropdown menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.
3. Click the downward arrow on Tokens to access and select more options.
4. Click OK to accept the changes.
5. Verify that the sample below the Format text box is the desired format.

Name files when importing images
1. Select File>Import Images… from the menu or click the Import icon.
2. In the Naming tool click the button next to the Format text box to get the
Naming dialog box.
3. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.
4. Click the downward arrow on Tokens to access and select more options.
5. After choosing the desired token, drag and drop the token into the format
line.
6. Click OK to accept the changes.
7. Verify that the sample below the Format text box is the desired format.

Name output files when processing images
1. Go to the Output Naming tool (in the Output Tool Tab) and click the button
next to the Format text box. A Naming Format dialog box will appear.
2. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.
3. Click the downward arrow on Tokens to access and select more options.
4. Click OK to accept any changes.
5. Verify that the sample below the Format text box is the desired format.
Note: To add a Job Name, add text in the field and add the Job Name token to
the Format field. Adding a Sub Name token adds a suffix to the file name from
the Process Recipe tool.

Change output naming settings
1. Go to Output Naming tool in the Output Tool Tab.
2. To remove unwanted Tokens, click on them in the Format text field and
press backspace/delete (Mac/Windows). Alternatively, open the Naming
Format dialog, by clicking on the Format action icon (...) and delete them
from there.
3. Drag and drop new Tokens into the desired order in the Format field of
either of the two naming dialogs. Note, some Tokens provide a drop down
menu with more options.
4. Press OK to accept the changes.

Create custom naming presets
1. Create a custom format by dragging tokens and/or adding custom text to
the Format text box in the Naming dialog box.
2. Select Save Use Preset… in the Presets drop down menu or at the bottom
of the Naming Format dialog box.
3. Name the Custom Preset and click OK.

Rename multiple files (Batch Rename) Pro

1. Select Multiple (thumbnail) images in the Browser.
2. Choose Image > Batch Rename Images… or ctrl-click (Mac) / right-click
(PC) and select Batch Rename… to open the Batch Renaming tool.
3. Text and Tokens is selected by default under the renaming Method
option, however, certain image files can be singled out from large batches
and renamed using the Find and Replace option (see below for details).
4. Click the […] button next to the Format text box to get the Naming
Format dialog box.
5. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.
6. Click the downward arrow on Tokens to access and select more options.
7. Click OK to accept the changes.
8. Verify that the sample below the Format text box is the desired format.
9. Click Rename to start renaming all the selected images.

Rename multiple files using Find and Replace
Multiple image files can be singled out from large batches and renamed using
the Find and Replace option. This option can be used very effectively to
rename part of the file name.
1. Select a group of images in the Browser that you want to search within.
2. Choose Image > Batch Rename Images… or right click and select Batch
Rename…to open the Batch Renaming tool.
3. From the Method text box, select Find and Replace from the drop-down
menu.
4. From the Find text box, type the file name to be searched for and then
rename the file(s) in the Replace text box.
5. Be sure to verify the proposed renaming format in the Sample field.
6. Click the Rename button to accept the changes and start the renaming.

Controling the counter
You can control the counter separately for capture naming, image import
naming, output naming and batch renaming. This is done from the main menu
or, alternatively, by clicking on the action […] menu in the used tool.
In this example, we will change the counter for the Rename Counter, but the
same applies for the Capture Counter, Import Counter, Output Counter and
Export Counter:
Select File > Rename Counter > Reset Counter to reset to counter back to
zero.
Select File > Rename Counter > Set Counter… set the starting number.
Select File > Rename Counter > Set Increment to control the increment of
the Counter.

Renaming file extensions (macOS only)
When using the Rename or Batch Renaming options Capture One doesn’t typically allow the renaming of the file extension.
There’s no real need and doing so may corrupt the file. However, Phase One digital back file formats include a .TIF (RAW)
file extension that’s interchangeable with the more typical .IIQ RAW file extension. If you want to update one to the other,
you must first enable the option in the batch Renaming tool’s action menu, and then add the text in the Format field.
Although intended for batches, the tool will rename single files.
Warning! Please make sure you have a file backup available before proceeding. Do not use with other extensions in case of
file corruption and data loss.
1. Select the image or images in the Browser with the .TIF/.IIQ file extension.
2. From the main menu select Image > Batch Rename Images… Alternatively, ctrl/right-click, from the contextual menu,
select Batch Rename. The Batch Renaming tool opens.
3. Click on the Action menu button (… icon) in the tool’s title bar. The Action menu opens.
4. Select Include File Extension to enable with a check mark.

5. From the Method field choose the appropriate option for the renaming task (i.e., Text and Tokens or Find and Replace).
6. In the resultant Format or Find and Replace fields, add text and/or tokens as appropriate and type .TIF/.IIQ file
extension without a space between.
7. Select Rename. The selected image’s file names and extensions will be renamed.
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Capture One has two options for creating copies of variants. When using
the New Variant command, a copy of the original image variant will be created
using Capture One’s default settings, regardless of any applied
adjustments. By contrast, the Clone Variant option will create an exact copy of
the selected image variant, with or without any applied adjustments. Typically,
you would choose this option to apply incremental adjustments.
It is important to note, you have not duplicated the source image (i.e., RAW,
JPEG, TIFF, PNG, DNG or PSD file). Both new and cloned variants are based
on the same source image, just with their own settings or adjustments applied.
This means they are a fraction of the file size of the source image and
therefore numerous copies can be made without taking a lot of disk space.
To signify this idea of one file with multiple copies in the UI, all related
thumbnails are numbered and represented in the browser with one filename
bar.

Catalog or Session?

Creating a copy of the original image
This option creates a new variant of the source image with the default settings
applied. You can use this option when you want to create a copy before
applying any adjustments. It is also useful when you’ve made a series of
adjustments without keeping a copy of the original variant; it lets you keep the
adjusted variant and allows you to start over on a copy of the original.
1. Select the image that you want to create a copy of with the default settings
applied. (This can be an image with adjustments already applied.)
2. From the menu, select Image > New Variant (or press F2/F7
(Mac/Windows)). Alternatively, right click, and select New Variant.
3. A single copy of the image without any adjustments is made (i.e. a new
variant with the default settings is created).
4. The new variant is added automatically to a variant group, and numbered
with a position (displayed in the browser).

Creating a copy of the selected image
Making a duplicate or clone of a variant simply copies
the selected image variant to make another. It is useful when you’ve made a
number of adjustments and you want to keep that variant and try
some incremental changes. If an original image variant is cloned, then the
result is the same as using the create New Variant command. There is
practically no limit to the number of copies that can be made.
1. Select the image variant you want to copy (typically this will be an image
with adjustments applied).
2. From the menu, select Image > Clone Variant (or press F3/F8
(Mac/Windows)). Alternatively, right click, select Clone Variant.
3. A single copy of the selected image is made.
4. The copy is added automatically to a variant group, and numbered with a
position (displayed in the browser).

An overview of variant groups
When you have created multiple variants from one image, either by making a
copy of the original without adjustments applied (i.e., a New Variant) or a copy
with adjustments (i.e., Clone Variant), Capture One always keeps the related
image variants together in a variant group.
When selecting one of those image variants, for example, to form part of an
album, all of those in that group are also selected. In addition, when working
on an image from a variant group, that image will be updated in every album
and favorite that the variant group appears in. And, when a variant is added to
that variant group, that newly created variant will also instantly appear in each
album or favorite.
Every time a variant is added to the group, the file name is shared and a
number showing its position appears in the top right of the thumbnail in the
Browser. The file name is also appended with the number in the Viewer. To
save space, the variant group can be collapsed and the variant that’s displayed
representing the variant group at position one is called the pick.
All references to a position are made in relation to the pick, but it is NOT to be
confused with the primary variant. You can reorder, promote or demote images
in a variant group as necessary by dragging, or by selecting Promote/Demote
Variant from the menu. That order will also be reflected in every album or
favorite. There is an exception to that rule, however. When one of the variants
to be reordered is already selected in another album, then that particular
variant group will not be updated with the new position.

Opening and closing variant groups
Variant groups can be collapsed, or closed, to save space in the browser.
When a variant group is closed, only the pick is visible. When a variant group
is open, all of the image variants related to that group are displayed in the
browser and you can select any of the individual image variants to display in
the viewer.
1. To open/close the variant group, click on the group button located at the top
left of the pick’s thumbnail (numbered as position 1), or select the pick and
from the main menu select, Image>Expand/Collapse.
2. To open/close all the variant groups in a collection, from the main menu
select Image>Expand All/Collapse All.

Creating multiple copies of variant groups
With the clone variant option, it is easy to create multiple copies of one image
with different adjustments applied, to make what’s called a variant group.
Capture One allows the associated adjustments and settings of that group to
be applied to other individual images to create cloned groups.
For example, if you have created a variant group consisting of the original
image variant along with a total of six clones, four depicting incremental

changes and including a couple of B&W (mono) options, the adjustments of all
six cloned variants can be copied in turn to create another variant group from
the next capture.
1. Select and copy the adjustments starting with the first adjusted variant in
the group, then from the menu select Adjustments > Copy Adjustments, or
click on the Copy Adjustments button (upwards slanting icon in the toolbar).
2. Start a new selection and select the images in the browser that you want to
apply the adjustments to (when returning from step 6, select the same
images. Note there is no need to select the same position in the group).
3. Make sure the Image > Edit All Selected Variants option is enabled (also
visible as a button/icon in the toolbar).
4. From the menu, select Image > New Variant, or press F2/F7
(Mac/Windows). This will create a new variant for each the images you
have selected.
5. Select Adjustments > Apply Adjustments, or click on the Apply Adjustments
button (downwards slanting arrow icon in the toolbar) to apply the
adjustments to the selections.
6. Return to step 1 and repeat until all variants in the variant group have been
copied.
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A Sequence is a series of related photos captured using certain features
available on the Phase One XF series camera. The Hyperfocal Distance tool
and the new Time Lapse, High Dynamic Range (HDR) and Focus Stacking
functions introduced with Feature Update #2 all create Sequences
automatically.
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After you’ve captured a series of images or Sequence using one or more of the
new tools, you’ll almost certainly want to view the photos together and
customize your workflow around them. Sequences allow you to do that and
more.
When you import images from a CompactFlash card or directly with a tethered
Phase One XF series camera, Capture One can identify those Sequences by
the metadata recorded by the camera at the time of capture. The camera tags
the RAW files with the following properties:
Sequence ID: Unique identifier (i.e., IQ back serial number and initial
frame number of each sequence).
Sequence Type: Tool in use (e.g Hyperfocal, HDR, Focus, Time
lapse).
Sequence Count: frame count shown as position (e.g., position 3 (of 7
).
Sequence Total: frame count shown as total (e.g sequences
comprising of 7 images).
Capture One can use this data in a number of ways:

Tokens and dynamic locations
When importing from a CompactFlash card, or when using the XF camera

tethered, Capture One can automatically name photos and folders using the
Sequence properties. You can use one just one property or any combination of
the four in the naming of Sequences. The same tokens can be used for batch
re-naming, or for naming on export. As part of Capture One’s Dynamic
Locations feature, they can be used to automatically create named sub-folders
for each Sequence, either on import, export or both.
After import, photos will appear in the Browser in order of capture. To
differentiate a Sequence from other non-sequence captured photos, a multiframe icon is displayed in the lower left corner of each image in the Filmstrip
and Grid views. In the List view, the Browser shows the Sequence ID in order
of capture.

Metadata
When an image is selected, the sequence count, total type and ID can be
determined from the Vendor Specific drop-down section of the Metadata tab
under Sequence ID and Sequence Info. When using the HyperFocal AF
mode on a tethered Phase One XF camera system, the HyperFocal MCU
value is recorded during capture and is displayed in the Description field
under the IPTC - Content section. After checking the multiple images for
focus accuracy in the Viewer, you can manually transfer the MCU value from
the optimal image to the camera. See the XF owner’s manual for more
information on the Hyperfocal distance tool.

Creating sequence sub-folders on import
When importing images from a CompactFlash card from the Phase One XF
system camera and one or more Sequence has been captured, Capture One
can automatically create and name sub-folders based on the metadata
properties of the Sequence.
For example, when you have captured 10 HDR Sequences and then import
them using the Dynamic Location Token for Sequence ID, Capture One can
automatically create and name a sub folder for each HDR bracket, or
Sequence.
1. Click on the Import button to open the dialog, and select only the images
that are known to form a Sequence or a series of Sequences.
2. In the Import To tool, select where to store the imported images from the
Store Files fly-out menu.
3. Adjacent to the Sub Folder field, click on the Location Sub Folder Tokens
button (…). The Location Sub Folder Tokens dialog opens.
4. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when just the Sequence ID
token is used, a sub-folder is named and created for each individual
sequence. When the Sequence Type token is placed in front of the
Sequence ID with a forward or back slash (Mac/Windows) between them,
the individual Sequence sub-folders are enclosed by a folder denoting the
Sequence Type (in this case, if only HDR type sequences were captured,
the enclosing folder would be HDR with ID subfolders).
5. Click OK, and continue with your usual import workflow.
Note: When images are included on the CompactFlash card that aren’t part of
Sequence, re-open the importer and import images using a more relevant
folder naming format.

Naming a sequence on import
When importing images from a CompactFlash card from the Phase One XF
system camera and one or more Sequence has been captured, Capture One
can automatically name the images based on the metadata properties of the
Sequence.

1. Click on the Import button to open the dialog, and select only the images
that are known to form a Sequence or a series of Sequences.
2. Follow your usual workflow with the Importer.
3. In the Naming tool, click on the Naming Format button (…) to the right of
the text field. The Naming Format dialog opens.
4. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order with underscore to separate them, the file name format will look
like this: Focus Stacking_ABC0123_0011732_3_5.IIQ. This series identifies
this image as the 3rd in a 5 frame Focus Stack, and details the serial
number and unique ID of the Sequence.
5. Verify the name is in the desired format in the Sample text field.
6. Click OK, and continue with your usual workflow.
Note: When images are included on the CompactFlash card that aren’t part of
a Sequence, re-open the importer and import images using a more relevant
naming format.

Naming a sequence when tethered
When a Sequence is being captured with a tethered Phase One XF system
camera, Capture One can automatically name the images during import based
on the metadata properties of the Sequence.
1. Follow your usual workflow when working tethered.
2. In the Next Capture Naming tool, click on the Naming Format button (…)
to the right of the text field. The Naming Format dialog opens.
3. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order with underscore to separate them, the file name format will look
like this: Focus Stacking_ABC0123_0011732_3_5.IIQ. This identifies this
image as the 3rd in a 5 frame Focus Stack, and details the serial number
and unique ID of the Sequence.
4. Verify the name is in the desired format in the Sample text field.
5. Click OK, and continue with your usual workflow.

Batch renaming using sequences
1. Select the Sequence in the Browser.
2. Choose Image > Batch Rename Images…or ctrl-click (Mac) / right-click
(PC) and select Batch Rename… to open the Batch Renaming tool.
3. From the Method fly-out menu, confirm the Text and Tokens option is
selected (default).
4. Click the (…) button next to the Format text field to open the Naming
Format dialog box.
5. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order and using underscore to separate them, the file name will look
like this: Focus Stacking_ABC0123_0011732_3_5.IIQ. This identifies this
image as the 3rd in a 5 frame Focus Stack, and details the serial number
and unique ID of the Sequence.
6. Click OK to accept the naming format
7. Verify the name is in the desired format in the Sample text field.
8. Click Rename to start renaming all the selected images.

Searching for sequences
You can search any collection for image Sequences using the Filters tool to
find the Sequence metadata assigned at the time of capture by the Phase One

XF camera system. You can search by Sequence Type, ID, Count and Total.
1. In the Library Tool tab, select a collection you want to search.
2. From the Filters tool, click on the action menu (…) and select Show/Hide
Filters... A Metadata Filters dialog opens.
3. Select the Sequence type you want to search by (all four types can be
added). The relevant search dialogs are added to the Filters tool.
4. In each dialog, Sequence data is shown alongside the number of images
that match the search criteria.
5. Select the type of images you’re searching for (e.g., Sequence Type
> Hyperfocal) and click on the adjacent numbered radio button. The button
is highlighted in orange (when the search is active) and the total number of
images are immediately displayed in the Browser.
6. To clear the search, click on the active (orange) radio button, returning it to
black. All of the images in the collection are displayed in the Browser once
more.

Selecting sequences
Any Sequence can be selected from the Browser and isolated from other nonrelated images to get an overview and help with the initial organization. Photos
are displayed in succession, unless images have been manually rearranged
(i.e., the sort order has been changed).
1. Click-on an image in the Browser that’s a part of the Sequence you want to
select. A small multi-image file icon, located bottom left in a thumbnail in
the Browser, indicates the image is part of a Sequence.
2. Go to the menu and choose Select > Select By Same, then choose
Sequence ID.
3. All the images in the Sequence are displayed in the Viewer (and selected in
the Browser). (Note that Multi View option must be enabled in the Viewer
bar.) During selection, the sort order cannot be altered.
4. To navigate through the Sequence without selecting other non-related
images, you can use the optional Select buttons on the main Toolbar, or
forward / backward arrow keys on the keyboard.

Creating an album from a sequence
After a Sequence has been selected you can save the Sequence as an Album.
When there are multiple Sequences, you can select an entire import, or
collection and create multiple Albums automatically, saving time and effort
organizing the sequences into their respective groups.
1. Select an image from a chosen Sequence in the browser, or, to make
multiple albums, select all the images in a collection.
2. Go the menu and select File > Create Albums From, and choose
Sequence ID.
3. Albums are created by Sequence ID in the Library tool (under User
Collections in a Catalog, and as Sessions Albums in a Session).
4. Click on the new Album to reveal the Sequence in the Browser.

Creating sequence sub-folders on export
When exporting images Capture One can automatically create and name subfolders based on the metadata properties of the Sequence. For example, you
have captured 10 separate Focus Stacking Sequences, made some
preliminary edits and now want to export the images for merging and
rendering. Capture One can process the images and automatically create and
name a sub-folder for each Focus Stacking Sequence.
Automatically naming and creating sub-folders on export using Capture One’s

Dynamic Locations feature can be achieved on an improvised basis using the
Process Recipe tool (using Sequence tokens in the Sub Folder text field).
However this is a specialized tool intended to make presets and this particular
option is useful when creating sub-folders by file format (using Recipe Name
tokens). Best practice when creating Sequence sub-folders is to use the
Output Location tool instead.
1. Select the images for export and choose the appropriate recipe or multiple
recipes. Note, the Root Folder option in each chosen recipe must defer to
the Output Location tool.
2. In the Output Location tool, click on the Sub Folder button (…) to the right
of the text field. The Location Sub Folder Tokens dialog opens.
3. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when just the Sequence ID
token is used, a sub-folder is named and created for each individual
Sequence. When the Sequence Type token is placed in front of the
Sequence ID with a forward or back slash (Mac/Windows) between them,
the individual sequence sub-folders are enclosed by a folder denoting the
Sequence type (in this case, if only Focus Stacking type sequences were
captured, the enclosing folder would be labeled Focus Stacking and include
ID sub-folders).
4. In the Sample text field verify the name is in the desired format.
5. Click OK, and continue with your usual export workflow.

Naming images on export using sequences
Naming images on export can be achieved on an improvised basis using the
Process Recipe tool (using Sequence tokens in the Sub Name text field and
providing a complementary Sub Name token is used in the Output Naming
tool). However it is a specialized tool intended to make presets. Best practice
is to use the Output Naming tool instead.
1. Select the images for export and choose the appropriate recipe or multiple
recipes.
2. In the Output Naming tool, click on the Naming Format button (…) to the
right of the text field. The Naming Format dialog opens.
3. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order and using underscore to separate them, the file name will look
like this: Focus Stacking_ABC0123_0011732_3_5.IIQ. This identifies this
image as the 3rd in a 5 frame Focus Stack, and details the serial number
and unique Sequence ID.
4. Verify the name is in the desired format in the Sample text field. Note, for
convenience when repeatedly using the same tokens, you can save the
combination as a User Preset (as shown).
5. Click OK, and continue with your usual export workflow.

Exporting sequences to Helicon Focus ®
When capturing image sequences destined for focus stacking you can use
Capture One to select the appropriate sequence (see above) and then export
the images to the dedicated focus stacking application, Helicon Focus ®, by
Helicon Soft Ltd.
Be aware that Helicon Focus is a third-party application and a separate license
is required from Helicon focus, please see more at www.heliconsoft.com. To
install Helicon Focus, go to the Capture One 12 Preferences and select
Plugins, then click on the button on the lower right corner to install the plugin.
The Helicon Focus plugin for Capture One provides a fully automatic roundtrip
workflow for Helicon Focus from HeliconSoft.
As an addition to the Focus Stacking feature in the Phase One XF Camera
System, this plugin provides a simple and easy workflow to create stunning
images with infinite depth of field. Read more about the XF Focus Stacking
feature in the XF Camera System Manual available here.
Helicon Focus operates directly on the RAW file, by processing them, and
exporting the result to Helicon Focus, and then import the result back into the
same folder.

Process RAW files and export to Helicon Focus
When capturing image sequences destined for focus stacking you can use
Capture One to select the appropriate sequence of images.
If the images are captured using Focus Stacking Tool on the XF Camera you
can select them by Sequence ID (metatag). Select one of the images from the
sequence and then choose Select > Select By Same > Sequence ID. All of
the images with the same Sequence ID are now selected.

Otherwise you will have to select the images manually. When the images are
selected, they can be sent to Helicon Focus by going to the menu and
choosing Image > Edit With > Stack in Helicon Focus.

A dialog now opens. It will let you setup the output file that are used in Helicon
Focus and some basic adjustments, please go through the tabs to verify that
settings are as you want them to be.

The Keep processed variants can be checked if you want to store the
processed work-files in order to have a faster workflow for re-processing the
images through Helicon focus at a later time (please see below). When things
are setup as you would like them to be, click on the Edit Variants.
Now the selected images will be processed and imported into Helicon Focus,
and Helicon Focus will be opened.

In Helicon Focus, you should select your rendering method, (please refer to
the Helicon Focus Documentation) and click > Render.
Once the Stacking image is rendered, you should click save, and the dialog will
point you into the original capture folder. Save your image here and exit
Helicon focus.

Back in Capture One, you should now see your finished image, plus the saved
variants, if you selected to keep them.

Using Helicon Focus® on processed variants
If you have selected Keep processed variants in the Helicon Focus dialog
box (see above), Capture One is saving all the processed variants that are
used for the focus stack. These will be placed in the capture folder.
This can be an advantage if you want to process the files through Helicon
Focus again, without having to develop all the raw files again, which can be a
time-consuming task if it involves many images.
In order to run the variants through Helicon Focus again, you should use the
menu Open With command. Select all the variants, then go to the menu and
select Open With > Helicon Focus.
This will bring those images directly into Helicon Focus, and you can redo your
processing in there in the exact same way as in the original Edit With workflow
(see above).

Export JPEG/TIFF files to Helicon Focus
1. Select the previously processed images (with either .jpg or .tif file
extension) required for stacking. You can do this either individually, or, by
selecting one image from the appropriate sequence of processed images
and choosing Select > Select By Same > Sequence ID. All of the images
with the same Sequence ID are selected).
2. Choose Image > Open With, and select Helicon Focus from the list.
3. Render the files in Helicon Focus (as directed in the developer’s instruction
manual) and name and save the file as appropriate.
4. The rendered file will be returned to the originating image folder (e.g., the
Selects Session Folder) in Capture One by default and displayed in the
browser.
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Adding keywords is particularly useful in large catalogs but this option is no
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Capture One supports hierarchal keywording and lists that are necessary for
efficient organization. Hierarchical keywording makes it easier to find keywords
and store them when hierarchies are collapsed. It is also a genuine time saver.
Assigning the lowest level child keyword to an image adds all the keywords in
the hierarchy.
Keyword data is stored by Capture One in XMP sidecar files by default for
RAW and embedded in JPEG and TIFF files when assigned. Keywords
applied to RAW files are only embedded when processed files (i.e., variants)
are exported. Keyword data will not be embedded when exporting
unprocessed RAW files (i.e., originals). Keywords are managed with two tools
in the Metadata tool tab:

Search and Filters

Keywords tool
Keyword Library tool
The Keywords tool interfaces with the selected image(s). Keywords can be
added and removed from images using this tool.
The standard Capture One tool tips for local reset, local copy apply, pre-sets
and help are available for this tool. See the section on Optimizing Your
Workflow for more information.
The Keyword Library tool is used for managing the list (or lists) of keywords in
the document. A document can be either a catalog or session. As the
Keywords tool adds keywords to images, the document Keyword Library is
populated. This forms a keyword list for any and all terms in the current
document and is unique for the session or catalog.

Create and apply keywords to images
1. Go to the Keywords tool found by default under the Metadata Tool Tab.
2. Next select the image or images from the browser that you want to add the
keyword tags to. Note, keywords cannot be generated in the Keyword tool
unless images are selected first.
3. Type the chosen keyword in the field labeled Enter Keywords… in the
Keywords tool.
4. Press enter/return key to add the keyword(s).
5. To add another keyword tag or set of keywords, repeat from step 3.
Pro tip: Adding multiple keywords to an image or images using
Keywords tool
Multiple keywords can be added by separating entries with a comma (,)
and then pressing enter/return: e.g Denmark,Vikings,Beer…
Pro tip: Adding keywords to multiple images
To add keywords to multiple images either:
Select all the images required for the keywords (making sure Edit
Selected Variants from the main toolbar is selected). Then type the
keyword/s using the Keywords tool and press the enter/return key to
add them.
Or
Add keywords to one image then, while still highlighted, select the other
images in batch and use the local copy and apply tool to paste the
keywords to the others in the selection.
Pro tip: Working with keywords across multiple images
If a selection of images contains keywords and a particular keyword
only applies to some of the selection, then a minus sign (-) will appear
on the left side of the keyword. Clicking on a keyword with a minus sign
(-) will add the keyword to all selected images.
Capture One has an auto-fill function for all Metadata fields including
Keywords. As you start to type, Capture One will suggest keywords
from those already added in your list. Click on one to select it, or scroll
and click to select from a list, or use the up/down keys, then press
enter. Note that the autofill function is not case sensitive.

Removing keywords from images
When a keyword is only applied to some images in a Variant group or a
selection of images, a minus sign (-) will appear on the left side of the keyword
in the Keywords tool. Pressing (X) will remove the keyword from only those
images with that keyword within the selection.
1. Go the Metadata Tool Tab, and select the Keywords tool.
2. Select the image(s) to remove the keywords from.
3. In the Keyword tool mouse over the keyword and press the (X) icon that
appears on the right side.
4. Repeat to remove additional keywords.

Pro tip: To quickly remove all keywords from an image or variants that have
been added from within Capture One only, select the images and use the local
reset function, located on the Keyword tool's title bar.
When keywords originate from within XMP sidecar files, they can only be
removed from an image or variant by pressing (X) on each keyword
individually. This state is temporary with XMP. The keywords can be reapplied
using the Keyword tool’s local reset function.

Enter hierarchical keywords
1. Go the Metadata Tool Tab.

2. Select the images that you want to add the keywords to.
3. Select the Keywords tool and enter hierarchical keywords in the Enter
Keywords… field, dividing the keywords using pipe (|) or greater than (>)
as separators. For example; Denmark|Viking|Thor… or
Denmark>Viking>Thor…
4. Hierarchies can also be added in ascending order using the less than (<)
symbol as the separator; Denmark<Viking<Thor... Note neither the space
key or hyphen act as a separator.
5. Press enter (Windows)/return (Mac) to assign the hierarchical keywords.
To amend an existing hierarchical set of keywords, click on the keyword
displayed in the Keywords tool and drag it to the new relevant position in the
hierarchy.
Note: Keyword tags entered into the Keyword tool may be saved as a User
Preset. This is a quick and easy way to add extensive keyword lists to a series
of images, even when importing images into a document (Session or Catalog).
Presets can be selected from the Styles drop-down menu in the Adjustments
tool on the import images dialog box. There are no limits to the number of
presets that can be saved, and the presets can be stacked allowing multiple
lists to be applied.
Pro tip: It is worth spending some time planning and organizing hierarchies. If
you have an extensive list of keywords, it may be quicker and more efficient
creating hierarchies in the Library tool and then dragging the existing keywords
into them.
Removing hierarchical keywords
Hierarchical keywords can be removed from an image by pressing the (X) icon
in the keyword in the same way as single keywords. If a parent keyword is
removed in a hierarchical keyword, then the sub-keyword or child is also
removed, as it is deemed linked to the parent.
More about hierarchical keywords
Hierarchical keywords are displayed in the Keywords tool UI as a flat list but
retain their hierarchical relationship in the Keyword Library. To see the
relationship, mouse over the keyword in the Keywords tool to get tool tip
showing the full path.
If the same keyword exists in more than one Keyword Library then the keyword
label is appended with its child relationship to help distinguish in the UI which
list it belongs to. See managing lists for more information on making additional
Keyword Library.

Rearranging keywords
Capture One has a unique feature that allows the user to rearrange the
keywords in the Keywords tool. Note this feature is only available to single
image selections. If a batch is selected (along with the Edit Selected Variants
option), then the keywords are presented alphabetically and cannot be
manually sorted. As a reminder of this, an icon is displayed to the right of the
Enter Keywords field.
1. To rearrange the keywords, click and drag the keywords to their new
desired position. This will form the order of keywords when exported or
synced to XMP.
Advanced technical note with regard to rearranging hierarchical
keywords
Hierarchical keywords can be rearranged in the Keywords tool. Note for the
purposes of syncing to XMP or exporting, the Keywords tool will extract and
populate the keyword IPTC field as a “flat list” in the order chosen.
If hierarchical keywords are used this in workflow their order will be preserved
and represented in an additional XMP “bag”: the lightroom:hierarchicalSubject

bag. There will, therefore, be some discrepancies in the order of keywords in
this workflow between the two fields if viewing the variant in Lightroom, Bridge
or an application that supports this XMP bag.

Keyword library
Every document (session or catalog) in Capture One has a Keyword Library.
You can make additional shared Keyword Libraries which will load alongside
every document Keyword Library. For more information, see the Creating a
Keyword Library section below.
The default keyword library
Every document in Capture One has either a Session Keywords or Catalog
Keywords library, depending on your chosen document type. As you add
keywords to images in a catalog or session, the default keyword library for the
document will automatically populate.
The Keyword Library displays two types of keyword:
Active (highlighted as solid gray) which indicates the word is applied to
the image.
Passive (displayed black with a gray outline) indicating the word is in
the library but not applied to the selected image. Passive keywords will
remain in the library even if removed from all the images.
To remove a keyword from the document library (and any images that it is
applied to), right click on the keyword and choose Delete Selected
Keywords…

Creating a new keyword library
It is sometimes necessary to have a number of libraries, either for a specific
purpose, or for controlling vocabulary. Libraries made in addition to the
document library are referred to as “Shared”, as once created, any subsequent
document opened or created will load these libraries alongside the default
document library.
Shared libraries are stored in the application support folder with the extension
.cokeywordsDB (see managing Keyword Library).
To create a new shared Keyword Library, click on the contextual menu (…)
icon in the Keyword Library tool and choose from the following:
New (empty library).
From Keywords text file (a previously exported Keyword Library).
From a Media Pro Vocabulary File.
From Capture One Catalog/Session (extracts the Document Keyword
Library from the chosen Catalog/Session file).

Adding keywords to a keyword library
If you wish to add a keyword to any available Keyword Library, shared or
otherwise, without adding it to an image, click on the (+) icon next to the
desired list to add a keyword. The keyword will appear in the list as passive
(displayed black with a gray outline).

Editing keywords in the keyword library
To edit a keyword in the Keyword Library, right-click on the keyword and
choose Rename…
To add a child keyword (hierarchical) to an existing term, right-click on the
keyword and choose Create Keyword Child.

To delete a keyword from the library including any images that they are applied
to, right-click on the keyword and choose Delete Selected Keywords…
To delete multiple keywords from a Keyword Library (including any images that
they are applied to), hold the shift key when making a sequential selection or
hold the cmd (Mac) / ctrl (PC) key for an arbitrary selection, then right click and
choose Delete Selected Keywords…
Notes about editing Document and Keyword Libraries
Editing a keyword in the document Keyword Library will update the
images in the document with those keywords.
Editing keywords in Shared Keyword Libraries will NOT update their
respective images.
Session users: Editing or deleting keywords in the Session Keyword
Library will only update those keywords applied to images in directories
which are part of the session. These are Favorites or the Session
folders (Capture, Output, Selects, Trash).

Add keywords to images in the keyword library
All Keywords listed in the Keyword Library can be added to images. Select the
image or images, then click on a keyword from the Keyword Library to apply it.
Keywords added here will be displayed in the Keywords tool.
When applying a keyword child to images, any parents already associated with
that child will also be applied.

Remove keywords from images in the keyword Library
To remove a keyword from an image, or multiple images, using the Keyword
Library, highlight the image, or images, then click on the (X) icon in the
relevant keywords in the list.
The relevant keywords will be removed from the Keywords tool while the
Keywords Library tool will be updated and display the changes made.
Keywords removed from images will still be displayed in the library’s list but the
keyword will have changed from active (solid gray) to passive (black with a
gray outline).
Any active keywords (i.e., those still applied to the selected images) will be
shown in both the Keywords palette and the Keywords Library tool.

Managing keyword libraries
Managing the Keyword Library – or indeed multiple Keyword Libraries – is the
key to mastering quick keywording.
If a list is required for use in another workstation, or if you wish to export a
document Keyword Library as a foundation for a custom Keyword Library you
can export the list from the contextual menu option (…) in the specific Keyword
Library to a text file (.txt).
This txt format can then be imported on another workstation, shared, or
reimported for customization. Upon import of txt file this is converted to a
.cokeywordsdb file and stored in the applications support folder.
To import a Keyword Library from another source, click on the (…) icon on the
keyword library tool bar and then Create Keyword Library… and then an

option from the fly-out menu. Capture One supports import from a variety of
sources.
Supported sources:
Keyword TXT file (file generated by exporting an existing Keyword
Library)
Media Pro vocabulary file
Catalog/session (document Keyword Library from selected
Catalog/Session)
Note: When importing text files with keywords (keyword lists (e.g., from
Lightroom) and Media Pro vocabulary files) the following characters are not
allowed in the text file:
|;,<>
By default Shared Keyword Libraries are stored in the application support
folder:
Mac: ~/library/application support/capture one/keywords
Win: user\appdata\local\capture one\keywordlibraries
Any Keyword Library saved in these directories will automatically load into
created or opened documents.

Additive metadata lists
To complement the keyword implementation, the logic of combining keyword
presets has changed in Capture One to allow blending of presets in a more
predictable sequence.
Tools affected are keywords and IPTC fields, where word lists are supported:
•Subject Code
•Supplemental Categories
•Scene
•Getty Personality
•Keywords
In versions prior to Capture One 9, for example, combining the presets:
A
B
C
And:
A
D
E
F
Would result in B and C being removed in the keyword list.
Capture One now combines the list in a more logical way, so that the resulting
list would be:
A
B
C
D
E
F

Controlling keyword libraries on export
When exporting images, Capture One will include any assigned keywords from
shared keyword libraries by default. However, you can select specific keyword
libraries to limit keywords assigned to images during export. This is useful
when you have a controlled vocabulary for a particular use, for example, when
submitting images to a news agency or stock library.

1. From the Output Tool Tab, select the appropriate recipe from the Process
Recipes list, or create a new recipe specifically for the purpose. When the
recipe is highlighted in orange, amendments will be saved automatically.
(Note that if multiple recipes are to be used for export, the following
selection will have to be made for each recipe.)
2. In the Process Recipe tool located below the recipes list, select the
Metadata tab.
3. Click on the Text field under Include Keywords, select From selected
keyword libraries, and choose the relevant library from the list. Only
shared libraries can be chosen.
4. When exporting images with the controlled keywords, remember to enable
the recipe in the list by selecting the checkbox.
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Introduction
Metadata can be very useful when organizing photos or used to simply brand
images with some indications of the image type or photo creator. You can set
up your own metadata stamps (e.g. copyright, client profiles) and apply these
to multiple images. It is also possible to create your own Metadata Presets (a
collection of values).
Add metadata by inserting keywords in the Metadata tab. Alternatively, add
metadata to images by applying a Style or a Preset. Metadata Presets can be
applied as a Style containing a number of presets, or as one preset containing
metadata from one metadata category.
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Create a metadata preset
There is no limit to the number of saved metadata presets. It is possible to
apply any number of presets to any number of images, referred to as Stacked
Presets. See Styles & Presets.
1. Go to the Metadata tab and insert keywords and info into one or more of
the metadata categories.
2. Click on the small preset icon and select Save User Preset. The Save
Preset window will open. Note, the Save Preset dialog box enables users
to uncheck specific metadata details that you want stripped from an image
(see below for details on stripping metadata).
3. Uncheck any unwanted metadata values and press the Save button. The
Save Dialog will open.
4. Name and save the Preset.
5. You have now created a Metadata Preset.

Strip specific metadata from output files
1. Go to the Output Tool Tab and click the Metadata tab in the Process
Recipe tool.
2. Uncheck the metadata categories you do not want to include in the output
file.
3. Your current Process recipe is now updated, containing the checked
categories only.

Manually or automatically add Getty Images metadata fields
1. From the Metadata Tool Tab, go to the Getty Images section.
2. Alternatively, click on the Manage Presets icon and select the Import
Preset… option.
3. Now it is possible to select any relevant (.txt etc) file to automatically add
metadata info.

Activate or deselect auto sync sidecar XMP
1. Go to Capture One (in the top menu bar) and select Preferences. Click on
the Image icon in the Preferences dialog box. Now choose one of the three
options from the Auto Sync Sidecar XMP drop down menu (in the Metadata
section).
Note: To quickly reload or Sync Metadata, select the Metadata tool and click
on the action menu (three dots) icon and choose one of the two (reload or
sync) options.

Learn more
Metadata is stored in the Capture One settings file and can be embedded in
the output file (e.g. JPG) if desired. You can change the Basic metadata such
as the filename, rating, caption and copyright. You can also set Caption and
Copyright information when importing photos. This saves time when you need
to process a batch of photos or produce a Web Contact Sheet. In some cases,
you might want to strip metadata from an output file and this can easily be
achieved by creating a Process recipe.
If you have metadata related to a raw file in a standard metadata format like
XMP (Extensible Metadata Platform) then Capture One will automatically
reload the metadata and merge the .XMP sidecar with the metadata already
created in Capture One.
Capture One can read and store metadata in the following four formats:
Embedded EXIF, Embedded IPTC-IIM, Embedded XMP and .XMP Sidecar file
– these four types of metadata will be automatically updated and read.

Reloading and auto load
View any changes made to metadata in an external application (e.g. Media
Pro) by pressing Reload in the Metadata tool’s action menu.
You can set Capture One to auto load metadata by checking the Auto load
checkbox in Preferences>Image>Metadata. You also can also sync the
metadata between the Variant and the XMP sidecar. If no preferred sync
option is checked the software will use the sidecar values. Otherwise the
embedded Capture One values will be applied.

Text completions
Capture One has a text completion function for all Metadata (text) fields.
Capture One remembers text that a user has previously entered for each field
in the Metadata Inspector. The text will be saved to User Defaults.
Previously entered text will appear in a popup list when a user is editing field
text. Press the return key to select the text.
Go to the action menu (three dots) icon and select Reset Metadata
Completions to clear any previously entered text. (Warning: This action cannot
be undone).

User Guide

Download pdf

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Organizing Images

Deleting Images

User Interface
Optimizing Your Workflow
Organizing Images

Deleting Images

Catalog or Session?
Working with Catalogs
Working with Sessions

Find out how to delete source images and variants in Sessions as well as referenced and managed variants in Catalogs.

Library

- An overview of deleting images and variants

File Naming

- Deleting images and their variants from Collections

Copying Images

- Deleting only variants from Collections

Sequences

- Deleting variants from an Album

Keywords and Metadata

- Deleting variants from a Project (Mac only)

Deleting Images

- Deleting images and variants from the Session Trash

Tethered Capture
Capture Pilot (™)
Editing Images

- Deleting images and variants from the Catalog Trash
- Deleting images and variants immediately
- Deleting offline images and variants
- Restoring images and variants to their Collections
- Verifying warnings when deleting

Output
Tools Appendix

An overview of deleting images and variants

LAB Readouts

Although Capture One creates variants of the source images to work with non-destructively, when it comes to either moving
or deleting, variants cannot be separated from the source image. Therefore, where an image has one variant, moving or
deleting that variant will also move or delete the source image. Similarly, when an image has several variants and you move
or delete them all, then you will also move or delete the source image.
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However, there are certain times when you can delete a variant without deleting the source image. For example, when an
image has several variants, and you leave at least one variant of that image in the Collection undeleted, then the source
image is not deleted. Similarly, variants can be deleted from Albums without deleting the source image and its variant or
variants located elsewhere.
As a result, Capture One has four commands in the Image and File menus that allow you to manage the removal or deletion
of images, regardless of how many variants you have or where they’re stored.

Recently viewed
Keywords and Metadata
Sequences
Copying Images
File Naming
Library

You will find Delete, Move to Catalog/Session Trash and Delete from Disk in the Image menu, while Empty Catalog/Session
Trash... is in the File menu (since this is a documents wide command).
Each command provides a similar workflow throughout Capture One, not only between between Sessions and Catalogs,
and with referenced and managed source image files, but also when deleting images from Albums where it can be difficult to
know where else the image is located.
One or more of the commands will be available at the same time allowing you to move or delete images, however, it is the
Delete command that’s most likely to be adopted in the day-to-day deleting of images.
Bear in mind the context of the Delete command can change to that of the Move to Catalog/Session Trash and Delete from
Disk commands, depending on how many variants there are of an image, how many are selected, and where they’re
located.
Thus, it’s recommended that you use either the main or contextual menu to select the Delete command until you’re familiar
with it, as they give a clear indication of the intended action. Even then, with the exception of the Delete (from Disk) option, it
is typically the easiest to undo if you make a mistake.

Deleting images and their variants from Collections
The workflow is identical when deleting images from either Catalog or
Sessions Collections (i.e. Folders in the Library other than Albums).
When you delete one image with one variant or an image and all of its variants,
Capture One moves the image and its variant or variants to the

Catalog/Session Trash. Warning! The source image and its variant or variants
located elsewhere (e.g., in Albums, Favorites and other Collections) are also
moved to the Catalog/Session Trash, pending permanent deletion.
Note the delete command can be undone (Edit > Undo Move To Trash) or
images can be moved back by dragging to the relevant Collection or Folder in
the Library.
To prevent the unnecessary moving of source images in a Session when the
images are located on a different disk to the Session Trash, the Delete from
Disk command should be used instead of the Delete (Move to Session
Trash)/Move to Session Trash commands. Moving source image files from
one disk to another may take a long time to complete, especially if they’re
located on a network. Warning! Source images are deleted immediately. This
cannot be undone. See Deleting Images Immediately for more information.
1. Select the Collection.
2. From the browser, select the image and its variant or variants to delete,
then choose Image > Delete (Move To Catalog/Session Trash) (or press
Cmd+backspace, press X in the toolbar or cursor tool or drag images to the
Catalog/Session Trash). Note there is no warning dialog displayed.
3. Selected images are moved to the Catalog/Session Trash.
4. Warning! Emptying the image variants from the Catalog/Session Trash
from the File menu may result in the permanent deletion of your source
images. This cannot be undone.

Deleting only variants from Collections
The workflow is identical when deleting variants from either Catalog or
Sessions Collections (i.e. Folders in the Library other than Albums).
When you want to delete specific variants of an image, leaving at least one
variant of the image in the Collection, Capture One will delete those selected
from that Collection and in every other location. The source image and its
variant or variants located elsewhere (e.g., in Albums, Favorites and
Collections) are not deleted.
Note the delete command can be undone (Edit > Undo Delete Variants).
1. Select the Collection.
2. From the browser, select the variants of an image to delete (leaving at least
one variant of the image in Collection), then choose Image > Delete
(Variants), or press Cmd+backspace, press X in the toolbar or cursor tool.
Note there is no warning dialog displayed.
3. Selected variants are deleted immediately.

Deleting variants from an Album
When you delete an image with one variant (or an image and all of its variants)
from an User Album, Capture One deletes the selected variants only from that
Album. The source image and its variant or variants located elsewhere (e.g., in
other Albums, Favorites and Collections) are not deleted.
When you want to delete specific variants of an image, leaving at least one
variant of the image in the Album, Capture One will delete those selected from
that Album and in every other location where that variant is located. The
source image and its variant or variants located elsewhere (e.g., in other
Albums, Favorites and Collections) are not deleted.
The behavior is identical between a Session Album and an Album in a Catalog
(located in the Library’s User Collection). Collectively, these albums are known
as User Albums. Note, that in all cases when that variant is selected by a
Smart Album, then it will also be removed from there.

1. Select the User Album.
2. From the browser, select the image to delete, then choose Image > Delete
(from Album "Name"), or press Cmd/Ctrl+backspace (Mac/Windows), or
press X in the toolbar or cursor tool). Note, in this instance, there is no
warning dialog displayed.
3. The selected image is removed from the Album (and filtered Smart Album,
if applicable). The source image and its variant or variants located
elsewhere are not moved or deleted.

Deleting variants from a Project (Mac only)
When working in a Catalog on a Mac, images organized inside Albums are
visible from Projects. Therefore, when you delete an image with one variant (or
an image and all of its variants) from a Project, Capture One deletes only the
selected variant or variants from any of the Albums where they’re located
within the Project. The source image and its variant or variants located
elsewhere (e.g., in other Albums outside the Project, Favorites and
Collections) are not deleted.
When you want to delete specific variants of an image, leaving at least one
variant of the image in the Project, Capture One will only delete those selected
from any Albums within the Project and in every other location where that
variant is located. The source image and its variant or variants located
elsewhere (e.g., in other Albums, Favorites and Collections) are not deleted.

1. Select the Project from User Collections folder.
2. From the browser, select the image, then choose Image > Delete (from
Project “[Project Name])”, or press Cmd+backspace, or press X in the
toolbar or cursor tool. Note, in this instance there is no warning dialog
displayed.
3. The selected variant is deleted from the Project and the Album or Albums
within (and filtered Smart Album, if applicable). The source image and its
variant or variants located elsewhere are not deleted.

Deleting images and variants from the Session Trash
When images and their variants are located inside the Session Trash,
emptying the Trash will permanently delete your source images. As a safety
feature, Capture One will by default open a dialog box to confirm deletion - it is
recommended not to disable this warning dialog.
Warning! Deleting images from the Session Trash cannot be undone, images
are not placed in the system trash and therefore cannot be retrieved later.
Images inside the Trash are read-only and cannot be edited (thumbnails are
indicated by a small crossed-over pencil icon, and all the sliders and tools are
disabled). Note this is intended to prevent the editing of images or their
variants that are located in the Trash without the user being aware. Without
this feature, editing images or variants in the Trash may result in wasted time if
they’re inadvertently deleted later.
1. Choose File > Empty Session Trash. Focus (i.e., pre-selection) on the
Trash Collection is not required. (Note you can delete images and their
variants individually from the Trash. Select the Trash Collection and then
choose File > Delete (Variant)/Delete (From Disk) or press
Cmd/Ctrl+backspace (Mac/Windows), or press X in the toolbar or cursor
tool.
2. When deleting from the Session Trash a warning dialog opens asking you
to confirm the action:
To permanently delete the source images - click on Delete from
Disk. Warning! Source image files are deleted immediately and
can’t be undone.
If you realize you’ve made a mistake before deleting, press Cancel,
select the image from the Browser and drag the image and its
variants back to the relevant Session- or System-Folder in the
Library.

Deleting images and variants from the Catalog Trash
As there maybe a mixture of images and variants in the Catalog Trash, when
emptying it Capture One will identify the type available there and open the
appropriate dialog, or series of dialogs, asking you to confirm your choice. It is
recommended not to disable this warning option.
Warning! Deleting images from the Catalog Trash cannot be undone, images
are not placed in the system trash and therefore cannot be retrieved later.
When emptying the Catalog Trash of variants that reference source images,
you will be asked if you want to remove the variants from the Catalog or
whether you want to delete the source images. Removing the variants from the
Catalog (Remove from Catalog) will leave the source images in place
wherever they’re located for future use. Deleting (Delete from Disk)
immediately deletes the both the variants and source images and can’t be
undone.
If there are variants referencing source images that are currently offline (i.e.,
source images residing on an unconnected external disk, or with a broken link
on a local or external disk and indicated by a question mark (?)), only the
variants will be removed from the Catalog. The source images will not be
deleted.
When there are managed images in the Catalog Trash, Capture One treats
the variants as the source images, therefore a dialog will open asking you to
confirm their deletion. Note these images cannot be offline as they are stored
inside the Catalog itself.
Images inside the Catalog Trash are read-only and cannot be edited
(thumbnails are indicated by a small crossed-over pencil icon, and all the
sliders and tools are disabled). Note this is intended to prevent the editing of
images or their variants without the user being aware. Without this feature,
editing images or variants in the Catalog Trash may result in wasted time if
they’re inadvertently deleted later.
1. Choose File > Empty Catalog Trash. Focus (i.e., pre-selection) on the
Trash Collection is not required. (Note you can delete individual images or
variants from the Trash. Select the Trash Collection and then choose
Image > Delete (Variant)/Delete (From Disk) or press
Cmd/Ctrl+backspace (Mac/Windows), or press X in the toolbar or cursor
tool.)
2. Capture One identifies the type of images in the the Trash and a dialog
appears asking you to confirm the action for each type, choose from the
following (where relevant):
To remove only the variant or variants from the Catalog (leaving the
source image untouched in its current location) - click on the
Remove from Catalog button.
When you want to permanently delete the source images - click on
Delete from Disk. Warning! Source image files are deleted
immediately and can’t be undone.
If you realize you’ve made a mistake before deleting, press Cancel,
select the image from the Browser and drag the image and its
variants back to any Catalog- or User-Collection.

Deleting images and variants immediately
Capture One allows you to delete source images and all their variants
immediately from all Collections even Albums, bypassing both the
Catalog/Session Trash and permanently deleting the images from the disk.
This option is provided for users to delete unwanted source images as quickly
as possible in their workflow.
Warning! This command cannot be undone. An image and its variants is
considered a source image by Capture One, therefore, whether you are
deleting an image with one variant, or all the variants of an image, you will also
be deleting its source image.
To prevent the unnecessary moving of source images in a Session when the
images are located on a different disk to the Session Trash, the Delete from

Disk command should also be used instead of the Delete (Move to Session
Trash)/Move to Session Trash commands. Moving source image files from one
disk to another may take a long time to complete, especially if they’re located
on a network.
Note the physical moving of referenced source images does not occur with the
Delete (Move to Catalog Trash)/Move to Catalog Trash commands. However,
you can still adopt the Delete from Disk command when working in a Catalog,
should you need to. Also note if the source image file is not available (i.e.,
offline), for example it’s located on an unconnected external disk, then it will
not be deleted.
1. Select the image and its variant or variants in the Browser.
2. Choose Image > Delete from Disk. A dialog appears asking to confirm the
action.
3. Click on the Delete from Disk button.
4. Warning! This will result in the permanent deletion of your source images
and their variants. This cannot be undone.

Deleting offline images and variants
When a source image is not available to Capture One (e.g., typically when
referenced in a Catalog and the source image is moved using the Finder or
Explorer, or an external disk containing the source image is not connected),
the variant in the browser displays a small question mark (?) icon in the lower
right-hand corner of the thumbnail. In addition, the variant in the Viewer shows
the same icon along with the warning Offline.
When deleting an image and its variant or variants referencing an offline
source image, Capture One moves only the variant or variants to the Catalog
Trash, pending emptying and permanent deletion. As the source image is not
immediately accessible, it can’t be removed from the Trash and deleted until
the drive is reconnected.
Note when deleting specific variants of an image referencing an offline source
image, only the selected variants are deleted from the Catalog, the source
image and any other variants of that image are not deleted. In that context, the
Delete (Move to Catalog Trash) command changes to Delete (Variant/s).
1. Select the image and its variant or variants in the browser, and then choose
from one of the following options:
From the main menu, select Image > Delete (Move to Catalog
Trash).
Ctrl/right-click (Mac/Windows) and select Delete (Move to Catalog
Trash) from the contextual menu.
Click on the Delete (X) icon in the main toolbar.
Click and drag an image to the Catalog Trash.
2. The variant or variants of the image are moved to the Catalog Trash.
3. If you select File > Empty Catalog Trash... A dialog opens asking you to
Remove from Catalog (i.e., only the variant or variants are deleted),
or Cancel.
4. If you reconnect the drive or the source image is located and select Empty
Catalog Trash... a warning dialog will open to ask you to confirm whether
you want to Delete from Disk (i.e., delete the variant or variants and the
source image), or Remove from Catalog (i.e., delete the variant or
variants and leave the source image in its original location).

Restoring images and variants to their Collections
If you have moved an image and its variant or variants to the Catalog/Session
Trash accidentally or otherwise, it’s easy to restore both the image and its
variants by dragging them out. When there’s more than one variant of an
image, you do not have to select them all. In Capture One, when moving
one variant of an image all of the variants of that image are moved.
When working in a Catalog or a Session, you’re not restricted in where they
can be moved to (you can move them to any relevant Catalog/Session
Collection, including an Album in a Catalog), though it is likely you will want to
return them to their original location. In a typical Session, that is usually
straightforward enough but, if you are unsure where the image or images were

deleted from in a Catalog, which can be large and complex, it is best to drag
them to the All Images Collection.
1. From the Library, select the image in the Catalog/Session Trash.
2. Drag and drop the image in a relevant Catalog/Session Collection.
3. The image and its variant or variants will be removed from the
Catalog/Session Trash.

Verifying warnings when deleting
If you want to check that the warning dialogs for moving and deleting images
from the Catalog/Session Trash or disk are enabled, they can be verified from
the application preferences, go to Capture One > Preferences (Mac) or Edit >
Preferences (Windows).
Note, it is generally not recommended to disable these dialogs, especially
the Warn when deleting images from disk option. Images are deleted
permanently, and cannot be recovered from the system trash.
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Apply Capture Adjustments
Capture One can automatically apply a range of adjustments, including ICC profiles, metadata
and image settings, as well as built-in or user-defined presets and styles to captured images
to help you work faster.

Applying Camera Settings
When working tethered using a supported camera model, you can alter a wide range of
camera settings, as well as adjust focus, initiate live view and trigger the shutter, all directly
from within Capture One.

Working with an Overlay Pro
Use the Overlay tool when working tethered to help capture images for a specific layout or
design. The Overlay tool can also be used when working with Live View.
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Accelerate your workflow with Live View for supported medium format and certain Canon,
Nikon and Sony cameras.
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Introduction
The Capture tool tab is the gateway to tethered shooting with a Phase One
digital back or supported DSLR. When connected to the computer, you can
import photos directly into a Session or Catalog and store them on the hard
disk or an external drive, avoiding importing from a memory card.
Capture One allows full control over a compatible camera. You can adjust a
wide range of camera settings and parameters, including the exposure and
metering modes, exposure compensation, ISO, white balance and release the
shutter. Capture One can even activate a camera’s live view function and you
can adjust the focusing either remotely, or manually, using the computer’s
monitor for composition and to check focus accuracy with an enlarged live
preview.
For the latest information on compatible cameras, please refer to the
Supported Cameras page, or view the release notes for the application. Note,
supported cameras require a USB (or FireWire) cable to connect the camera to
the computer (check your supported configuration in the camera
documentation) for a simple out-of-the-box, “plug and play” experience.
In addition, the Capture tool tab allows you to apply a wide range of image
adjustments, and multiple styles including image presets, keywords and IPTC
metadata automatically from image to image, as well as name photos and
name and create folders on import.
You can also connect to Capture One Pro wirelessly with the Capture Pilot app
and an iOS device that lets you present, rate and capture images remotely.
The Capture Pilot dialog in Capture One also has a separate web function that
enables you, your Art Director and your colleagues to view, rate and color tag
captured images from a web browser on a computer, Android (mobile device)
or Windows Phone operating system.

Network connection
Automatic network connection
Capture One 12 can automatically establish an IP network connection over
Ethernet cable or WiFi to a Phase One IQ4 Digital Back via the built-in Bonjour
feature. There is no need to configure the IP connection; you just select the
IQ4 as the connected camera system from drop-down menu in the Camera
tool.
Once the IQ4 is selected and the connection is active in the Camera tool, you

can control the IQ4 and begin the tethering session from Capture One.
Note! The automatic IP connection feature works natively on the macOS, but if
you’re working on a Windows pc, you need to have Apple’s Bonjour installed.
This is done by downloading and installing either iTunes for Windows or
Bonjour Print Services for Windows from Apple.
The automatic IP connection feature also works with Phase One Industrial iMX
cameras, attached via Ethernet cable.
Manual network connection
If the automatic Bonjour connection feature doesn’t work, or you need to
connect via a specific IP network address, you can enter the necessary IP
address manually in Capture One. Go to the Camera menu and select
Network Camera Manager…. Click Add…, and then enter the Name for the
network and type in the required IP address in the Address field. Then click
Add, then Done.
The Camera Settings tool in Capture One will let you review the IP
connections details (IP hostname, IP address, and IP connection port) if you
need to troubleshoot the network setup.

Overview of workflow using a supported camera
1. Start a new Session, or if you prefer, you can use a Catalog instead.
2. Open the Capture Tool Tab.
3. When a supported camera is connected and powered up (see your camera
documentation for the supported transfer specification), Capture One will
immediately recognize the model and populate both the Camera and
Camera Settings tools with the relevant camera menus and settings.
4. From the Camera Settings tool, select the desired camera settings from
the appropriate drop-down menu, or using the +/- buttons. For example,
ISO, exposure mode (Av/Tv/M or P) and File format. Note the available
camera settings depends on the support for the camera model.
5. Press the Capture button, located in the Camera tool.
6. Set the white balance by clicking on the brightest white area with detail in
the captured image, using the White Balance picker (eye dropper) tool
located in the Camera tool or Cursor tool bar.
7. Check the Next Capture Adjustments tool settings. The Copy from Last
choice will copy the settings from the previous capture and will ensure that
resulting images attain a similar look.

Starting a tethered Session
Sessions are popular for tethered capture, due to their portable and
autonomous folder structure. However, you can work tethered in a Catalog if
you prefer, see below for more information. Note a tethered Session is no
different to a regular Session, though there are some important points to
consider in the workflow prior to capturing and saving images to your
computer.
1. From the main menu, choose File > New Session… A New Session dialog
will open. When capturing images using an existing Session, ignore this
section and instead verify the tool settings starting with the Name or
rename files section.
2. In the Name text field, add a descriptive name for the new Session.
3. In the Location text field, verify where the captured images will be stored is
convenient. The default setting is the Pictures/My Pictures folder
(Mac/Windows) on your computer. You can choose a new location by
clicking on the (…) icon to the right of the Location text field. (The location
can be altered later if necessary, using the Next Capture Location tool.)
Note, the camera does NOT save or back up images to the memory card,
and does not require a memory card to be installed.
4. In the Subfolder text fields, choose between the default names or rename
them to suit. If new to working with Sessions, it is recommended to leave
these folder names unaltered.
5. Choose a Template if you have one set-up, otherwise leave as Blank.
When starting a new tethered session, templates offer a convenient method
for adopting a predetermined set of albums, favorites and sub-folders. See

the link below for more information on Templates. Note, you can NOT
create multiple sub-folders using Capture One’s token-based dynamic
locations feature when creating a Session, you can only add them if you’ve
saved a hierarchy of folders previously as a template.
6. In the Capture name text field, the Session name is adopted automatically
for naming images. However, you can choose another name now, or
change it later, if necessary (see Next Capture Naming tool for more
information).
7. Click OK to save the selections.
Find out about Templates and Dynamic Locations in Sessions.

Creating a new tethered Catalog
While Sessions are typically used for tethered capture, Catalogs are also well
suited. While you don’t have to create a new catalog every time you want to
work tethered, it makes sense to if you want to share the database and
image files between colleagues. Creating a Catalog when working with a
tethered camera is no different to a regular Catalog, however there are some
points to consider, such as changing the location of captured files from the
default setting, which is inside the database file.
1. From the main menu, choose File > New Catalog… a New Catalog dialog
will open. When capturing images using an existing Catalog, ignore this
section, connect a camera and verify the tool settings detailed in the Name
or rename files section.
2. In the Name text field, add a name for the new catalog.
3. In the Location text field, verify where the catalog and captured images will
be stored is convenient, or choose a new location by clicking on the (…)
icon to the right of the Location field. Note as the catalog is a database file,
for optimum performance it should be located on a high-speed HDD, or an
SSD. For convenience when working offline, the drive must be local,
however, catalogs can be saved to an external drive or an network drive
when necessary.
4. When creating a new catalog for tethered capture, image files are managed
and stored INSIDE the catalog by default. After the catalog has been
created, you can choose to reference the images later using the Next
Capture Location tool. For more details, see the section Change where to
store captures. Note, the camera does NOT save, or back up, images to
the memory card, and in fact does not require a memory card to be
installed.
5. Choose a Template if you have one set-up, otherwise leave as Blank.
When setting up a new tethered catalog, templates offer a convenient
method for adopting a predetermined set of albums, favorites and subfolders. For more details, see the section on Templates. Note, you can’t
create multiple sub-folders using Capture One’s dynamic locations feature
when creating a catalog, you can only add them if you’ve saved a hierarchy
of folders previously as a template.
6. Click OK to save the selections.

Tethered camera support
The scope of tethered support will vary depending on the digital back or
camera connected. Live View may not be supported for all cameras. For the
latest information on compatibility, please refer to the Supported
Cameras page.
When using an unsupported camera it may still be possible to use Capture
One. Please see the Attach an unsupported camera section for more details.
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Name or rename images
As both the memory card and its internal naming system are bypassed when
working tethered, captured files are named on import by the Next Capture
Naming tool. The default naming format adopts the Session or Catalog name
along with a four-digit frame counter. However, you can change this at any
time thereafter, using text or tokens or a combination of the two. Note,
amending the name in Name field does not rename the document.
For example, if you’ve organized your Session or Catalog with a series of
capture folders, by adopting the Destination Folder Name token you can
automatically append images with that folder name as they come into Capture
One. When changing the capture folder, the token will automatically update all
further images with the new name. Similarly, if you’re using Favorites in
Sessions or Capture Collections in Catalogs, you can adopt the Collection
Name token instead.
When only the original file name is required from the camera, replace the
tokens in the Format field with only the Original Filename token instead. Note
the selected Format and Name entries are saved when saving a Session or a
Catalog as as Template.
1. Go to the Next Capture Naming tool.
2. In the Name text field, the Session (or Catalog) name adopted can be
altered simply by typing a new name. For this text to be applied as the file
name, the Name token must be used in the Format field.
3. When other naming options are to be used, click on the (…) icon next to the
Format text field to reveal the Naming Format dialog.
4. Select one of the presets or create a new naming format by dragging
tokens and, if desired, by adding custom text to the Format text field. Note
some tokens have additional format options, click on the disclosure triangle
to the right of the token to access and select the alternative configuration.
5. Verify the resultant name and format in the Sample field below the Format
text field. This format will be used in naming subsequent files.
6. Click OK to accept the changes.
Find out more about Naming Files, Creating Naming Presets and Naming a
Sequence when Tethered.

An overview of Counters

The Next Capture Naming tool offers a number of options for counters. With
the default Camera Counter token, Capture One keeps track of the specific
camera used during tethering. A four-digit counter is adopted, starting at zero
the first time the camera is used tethered and thereafter increasing by one with
each capture.
The Camera Counter cannot be reset, and continues regardless of the session
or catalog in use. Additional Capture Counters are available that allow full
control over, however, and you can adopt both the Import Counter and
the Capture Counter when working between a tethered camera and another
with a memory card. This allows consistent numbering between them.
When only the original file name is required from the camera, replace the
tokens in the Format field with the Original Filename token instead.

Adding Counters
The default Camera Counter can be appended or replaced with additional
counters. Two Capture Counters are available; a 1-6 Digit Counter that allows
you to choose the number of leading zeros, and a simple Counter without that
option.
1. From the Next Capture Naming tool, click on the action menu (…) beside
the Format text field. The Naming Format dialog opens.
2. Double click on the relevant Counter token, or drag it to the Format text
field in the Naming Format dialog. In addition, the 1-6 Digit Counter is
included in a number of presets available from the dialog.
3. One or more counters may be used at a time.
4. Click OK to accept the selections.

Setting Counters for both tethered use and import using a
memory card
When you know you will be switching between tethered operation and
downloading images from a memory card in the same shoot, the Next Capture
Naming tool can integrate the Import Counter in the Import Images dialog (i.e.,
the Importer) with the Capture Counter. This maintains consistent numbering,
however, it is recommended that this option is set before starting tethered
capture.
1. Start a new tethered session.
2. From the Next Capture Naming tool, click on the action menu (…), located
at the top right of the dialog.
3. Select Use Import Counter. (Note, there is no need to switch back to the
Capture Counter when working with a tethered camera).
4. Click on the action menu (…) beside the Format text field. The Naming
Format dialog opens.
5. Add the 1-6 Digit Counter token, or the three digit Counter token, by double
clicking on or dragging the relevant token to the Format field.
6. When it is time to import from a memory card, connect a card reader and
card, or click on the Import icon to open the Import Images dialog.
7. In the Naming dialog, adopt the same naming format and counter tokens
selected in the Next Capture Naming tool.
8. Imported images will adopt the same naming and numbering format as the
tethered camera.

Setting a Counter value
You can set a value to start from for the selected counter (i.e., Capture or
Import). Note the Camera Counter can not be altered.
1. From the Next Capture Naming tool, click on the action menu (…), located
at the top right of the tool’s title bar. The action menu dialog opens..
2. Click on Set Capture/Import Counter. A dialog opens.
3. Add a value to start from. To count down, add a minus (-) sign in-front

of the value.
4. Click OK to accept the settings.

Setting the Counter increment
You can set a value for the selected counter (i.e., Capture or Import) to
increase or decrease by. Typically this value will be one, but this option can be
useful with multi-camera set-ups.
1. From the Next Capture Naming tool, click on the action menu (…), located
at the top right of the dialog.
2. Click on Set Capture/Import Counter Increment. A dialog opens.
3. Set a value for the desired increment (to count down, minus values can be
used).
4. Alternatively, from the main menu, choose File > Capture Counter > Set
Increment...

Manually decreasing the Counter
The Capture Counter in use can be decreased manually, if necessary. This is useful when you want to re-number an image.
1. From the main menu choose File > Capture Counter > Decrement Capture Counter.
2. The counter is decreased by the previously selected increment each time this option is selected.
3. When another image is captured, duplicating the same counter number, the image will NOT be overwritten but appended
with the set increment instead.

Resetting a Counter
With the exception of the Camera Counter, each counter can be reset from the
Next Capture Naming tool or from main menu. Note, you can assign shortcuts
to the counter options in Edit > Edit Keyboard shortcuts… menu.
1. From the Next Capture Naming tool, click on the action menu (…), located
at the top right of the tool’s title bar. The tool’s action menu opens.
2. Click on Reset [Type] Counter.
3. Alternatively, from the main menu, choose File > Capture Counter > Reset
Counter.
4. The selected counter will be reset. Note the Camera Counter cannot be
reset.

Did you find this article useful?

Yes

No
Not what I was looking for

User Guide

Download pdf

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Tethered Capture

Changing the Capture Location

User Interface
Optimizing Your Workflow
Organizing Images

Changing the Capture Location

Tethered Capture
Tethered Capture Overview
Capture Naming and Counters
Changing the Capture Location

Whether you're working with a Session or a Catalog, Capture One always stores captured images on the computer rather than
the camera's memory card. You can leave the storage destination to Capture One or you can override it, however as a Session
and Catalog vary in how they manage images there are some different options available.

Capture Location - Sessions
Capture Location - Catalogs

Did you find this article useful?

Capture Adjustments
Camera Settings
Working with an Overlay
Live View Mode

Capture Pilot (™)
Editing Images
Output
Tools Appendix
LAB Readouts
Cultural Heritage
Capture One Glossary
About Phase One
Contact Us

Recently viewed
Capture Naming and Counters
Tethered Capture Overview
Tethered Capture
Managing Metadata
Adding Keywords

Yes

No
Not what I was looking for

User Guide

Download pdf

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Tethered Capture

Changing the Capture Location

Capture Location - Sessions

User Interface
Optimizing Your Workflow
Organizing Images

Change the Capture Location when using Sessions

Tethered Capture
Tethered Capture Overview
Capture Naming and Counters

TETHERED SHOOTING / SESSIONS / FOLDERS

You can leave the storage location for captured images to Capture One or you can specify a new folder, at any time.

Changing the Capture Location
Capture Location - Sessions

- Changing where to store captured images

Capture Location - Catalogs

- Capturing images to a network

Capture Adjustments

- Creating multiple capture folders

Camera Settings

- Selecting the capture folder from the Next Capture Location tool

Working with an Overlay

- Creating folders from the System Folders browser

Live View Mode

- Selecting the capture folder from the System Folders browser

Capture Pilot (™)
Editing Images
Output
Tools Appendix
LAB Readouts

- Creating folders from the Sessions Folders collection
- Creating capture folders from the Finder or File Explorer
- An overview of Session Favorites
- Creating folders directly as Favorites
- Selecting the capture folder from a Favorite
- Deleting a Session Favorite
- Saving a folder structure as a Template

Cultural Heritage

Changing where to store captured images

Capture One Glossary

When left to the default location, Capture One stores the Session folder and its
sub-folders in the Pictures/My Pictures directory (Mac/Windows) on the local
drive. And, when working tethered, the default destination folder for captured
image files is the Capture sub-folder of the Session folder (which is no different
when importing images from memory card in a typical session). However,
using the Next Capture Location tool, you can change the destination folder
(i.e., storage location) for captured images at anytime, even during a shoot.

About Phase One
Contact Us

Recently viewed
Live View Mode
Working with an Overlay
Camera Settings
Capture Adjustments
Changing the Capture Location

Note, although there are no real restrictions as to where the destination folder
can be located, to retain the organization and modularity of the Session, it’s
recommended that any new capture folders are created within the Session
folder, and ideally within the Capture sub-folder. When the destination folder is
located outside of the Session folder, on an external drive, for example, that
drive must be accessible or on-line at all times in order to continue to work with
images stored there. Image variants will NOT be available, if the drive is not
accessible.
1. Go to the Next Capture Location tool.
2. From the Destination fly-out menu select Choose Folder.
3. Navigate to the new location and select an existing folder, or choose New
Folder (optional) and name it, then select Set as Capture Folder. Future
captures will be stored in that folder.
4. The Space Left field indicates the estimated number of captures available
(based on the image file size of the last used tethered camera and the
capacity of the drive, where the chosen folder was selected or created).

Capturing images to a network
Tethered Sessions are best-utilized on a local computer, capturing and saving
the images directly to the computer’s internal disk drive. However, a Session
will allow the images to be saved directly to a network drive or NAS, using
Gigabit Ethernet connectivity. Bear in mind that performance is dependent on
the transmission speed of the network and drives. For optimum performance, it

is recommended that the Session database file [Name].cosessiondb file is
located on your local computer.
1. Create a new Session on your local computer.
2. Connect to your network drive (or make sure that it’s online).
3. From the Library tool go to the System Folders collection and click-on the
arrow beside your network drive or NAS to reveal any pre-made folders.
(Dedicated folders can be created beforehand in the usual way with the
Finder/Explorer, or from the Next Capture Location tool, see below for
more details.)
4. Select a suitable folder and Ctrl/right-click to open the context menu and
select set as Capture Folder.
5. Images captured from the camera are stored in the folder on the network
drive.

Creating multiple capture folders
In a tethered Session, the Next Capture Location tool can be used to create
additional capture folders without leaving the Capture Tool Tab. Multiple
capture folders are useful when you have a complex shoot to manage, and
want to keep certain groups of images organized. For example, you may be
photographing a large number of items for a brochure, capturing multiple
images of each and want to organize them separately by item. Rather than
storing the whole shoot in the Session’ s default Capture folder, you can store
each item in their own capture sub-folder.
Organizing a Session that way allows you to locate and return to a folder with
ease should additional images of the item be required later. Not only that but
there are some advantages in performance and stability when spreading large
quantities of images across multiple folders, rather than storing them all in one
single folder.
There are further benefits as well. When capture folders are added as
Favorites, they’re displayed as a flat list in the Library and images are indexed
in the Session database file. This makes them quicker to load, and expands
the search and organization capabilities of Smart Albums across each folder.
1. Follow steps 1 to 3 from Change where to store captured files, immediately
above, to create a new Capture folder. Repeat as necessary.
2. To add sub-folders, navigate to an existing folder (e.g., the Session’s
default Capture folder) and repeat the process of adding and naming New
Folders where necessary.
3. When the folder structure is complete, continue and navigate in the open
dialog to your chosen folder and select Set as Capture Folder.
4. When capture folders have been set in this way, they can be quickly
selected when required from the Destination fly-out menu, under Recents.
For more information, see Select the capture folder from the Next Capture
Location tool below.

Selecting the capture folder from the Next Capture Location
tool
When you have previously created and selected one or more new capture
folders using the Next Capture Location tool the folders are remembered so
you can switch between them quickly, without navigating away from the
Capture Tool Tab to the Library’s Session Folders collection or System Folders
browser.
1. Go to the Next Capture Location tool.
2. From the Store Files fly out menu, simply select the capture folder from the
list.

3. When moving from a capture folder with images, a warning dialog
opens asking, “Would you like to remember the previous Capture
Folder as a Favorite?”. Note this is the default behavior, further options
are available from the Global Application Preferences, under General,
Favorites.
4. Select “Yes” when you want to view those images later (i.e., from the
Library). Note, when “No” is selected, you can still view those images later
by navigating to the folder from the System Folders and selecting Add to
Favorites.
5. Future captures will be stored in the selected folder and a new browser
session is started.

Creating folders from the System Folders browser
While the Next Capture Location tool can be used to create additional session
sub-folders without leaving the Capture Tool Tab (useful if you’ve started the
session already), you can instead create them beforehand or at any time using
the Library’s System Folders browser.
The following procedure assumes you’re creating additional capture folders,
but you can add any number of folders and sub-folders to the Session folder
there, including Selects, Output and Trash sub-folders, if needed.
1. Navigate to the Library and choose from the following:
Go to System Folders, and then navigate to the session folder and
existing capture folder to add sub-folders.
Alternatively, go to Session Folders and right click on the current
Capture Folder and select Show in Library.
2. Select the capture folder, then right click and select New inside "Capture"
and choose Folder. A New collection name dialog opens.
3. Name the folder, and click OK.
4. To create additional capture folders, repeat from step 2.
5. To set as the Capture Folder, right click on the new folder and select Set as
Capture Folder from the menu.

Selecting the capture folder from the System Folders browser
When the System Folders browser in the Library has been used to create subfolders, you can select the next Capture folder from there without navigating
away.
1. From the Library Tool Tab, choose from one of the following:
Go to System Folders, unfold the directory and navigate to the
session folder.
From the Session Folders and right click on the current Capture
Folder and select Show in Library.
2. Select the new folder then right click and select Set as Capture Folder.

Creating folders from the Sessions Folders collection
While using the Library’s System Folders browser to create new folders or
sub-folders gives you a good overview of the Session folder hierarchy, it is
quicker and simpler to create additional sub-folders for any of the four default
Session sub-folders directly from the Session Folders collection.
Note that while all newly created folders are displayed in the System Folders
browser, they’re not shown in the fixed Session Folders collection. Instead a
Session Favorite will be created as a shortcut to each system folder or subfolder, where they’re displayed as a flat-list in their own Session
Favorites collection and the images are displayed in their own browser
session. Read more about Session Favorites and their benefits.
The following procedure assumes you’re creating additional capture folders,
but it is the same for each type of Session sub-folder.
1. Navigate to the Library in the Library Tool Tab.
2. From the Session Folders collection, right click on the chosen Session
sub-folder (e.g. Capture Folder) and select Capture Folder from the
menu.

3. A dialog opens, asking "Would you would like to remember the previous
Capture Folder as a Favorite?". Select "Yes", when you have or intend to
store captured images there, even temporarily. Otherwise, select "No".
4. In either case, a new Session Favorite will be added to the Session
Favorites collection.
5. Name the new Session Favorite in the corresponding text field. Choose the
name carefully as a system sub-folder will be created with the same name
(only visible in the System Folders browser).
6. In addition, the new Session Favorite will be automatically selected as the
new Capture Folder (indicated by a small camera icon), and all
subsequently captured images will be physically stored in the new system
sub-folder.
7. To create additional sub-folders, repeat from step 2.
8. To select the Capture Folder, right click on the chosen Session Favorite
and select Set as Capture Folder from the menu.

Creating capture folders from the Finder or File Explorer
If you prefer, you can bypass both the Next Capture Location and the
Library’s Session Folders collection and System Folders browser and
create additional Session sub-folders using the Finder (Mac) or File Explorer
(Windows) instead. New folders must then be added as a Favorite. Read more
about Session Favorites and their benefits.
1. Create a new folder in the location of your choice (e.g. the current
Session’s Capture Folder) using the Finder (Mac) or File Explorer
(Windows) as normal and name it.
2. Open the Session, if not already, navigate to the Library and drag the new
folder to the Session Favorites. Repeat as necessary.
3. To set as the Capture folder, right click on the chosen Session Favorite and
select Set as Capture Folder.

An overview of Session Favorites
A Session folder consists four sub-folders, displayed in the Library’s Session
Folders as a fixed collection of Capture, Selects, Output and Trash folders.
These folders and their contents are indexed in the Session database allowing
quick loading of their own individual browser session, as well as access to the
search and organization capabilities of Smart Albums.
When you add folders using the Next Capture Location tool, however, those
folders are neither displayed in the fixed Session Folders collection, nor are
they indexed automatically. Therefore navigating between the folders is limited
to the Next Capture Location tool itself and the System Folders browser.
While this is fine for a typical Session with a few additional folders, more
complex Sessions will benefit from each new folder being designated as a
Session Favorite.
There is no limit to the number of Favorite folders. And every folder assigned
as a Favorite is not only indexed in the Session database with all of the
attendant benefits, but is also conveniently displayed as a flat-list in the
Session Favorites collection dialog. As well as greatly simplifying navigation,
from there you can add new folders, rename them, re-organize the list, and
easily set the next Capture, Selects, Output or Trash folder, or even remove
them.

Creating folders directly as Favorites
Folders can be created directly from the Session Favorites collection. As with
the other methods described, it is recommended that any new folders should
be added as sub-folders to the Session folders. All folders created from this
collection are automatically saved as Favorites, which can be quicklynominated as the next Capture, Selects, Output or Trash folder, as needed.
1. From the Library Tool Tab, go to Session Favorites and click on the (+)
button. A Finder/File Explorer (Mac/Windows) dialog opens.
2. Navigate to the desired destination location, preferably within the current
Session sub-folder (e.g. the Capture sub-folder), and select New Folder. A

New Folder naming dialog opens.
3. Name the folder using a logical or descriptive name (this will be used for
the system folder and Session Favorite).
4. Select Add/Select Folder (Mac/Windows). The system folder is created and
the Session Favorite is added to the Session Favorites collection dialog in
the Library.
5. To create additional sub-folders, repeat from step 1.
6. To select the Capture Folder, right click on the chosen Favorite and select
Set as Capture Folder from the menu.

Selecting the capture folder from a Favorite
After adding each new folder as a Session Favorite in the Library, when you’re
ready, you can nominate it as the next Capture Folder.
1. There are several ways to add folders as Session Favorites, choose from
the following:
From the Library Tool Tab, go to Session Favorites and click on
the (+) button. A Finder/File Explorer (Mac/Windows) dialog opens.
Navigate to the new folder and select Add/Select Folder
(Mac/Windows).
Select the session folder from the System Folders in the Library (as
detailed above), then right click and select Add to Favorites...
Create or locate the folders in the Finder/File Explorer
(Mac/Windows) and drag them to the Sessions Favorites tool.
2. When you want to nominate a Session Favorite as the Capture Folder,
select it, then right click and choose Select as Capture Folder from the
menu.
3. When moving from a capture folder that's not already saved as a Favorite,
a warning dialog opens from the default preferences setting, asking "Would
you like to remember the previous Capture Folder as a Favorite?".
Select "Yes" when you want to view those images later from the Library.
Note, when "No" is selected, you can still view those images later by
navigating to the folder from the System Folders and selecting Add to
Favorites.
4. When the capture folder is selected, all future captured images are stored
there and a new browser session is started.

Deleting a Session Favorite
When you no longer require a Session Favorite, it can be safely removed
without deleting the original images.
1. Select the relevant Session Favorite from the list and either, press the
minus (-) button, or right-click and select Remove from Favorites... from
the menu.
2. The Session Favorite is removed, however, the folder and contents (i.e.,
original images) are not deleted.

Saving a folder structure as a Template
When you want to reuse complex folder structures, and preserve Session
favorites, albums, and file naming options from the Next Capture Naming
tool, you can save them all when you create a document Template. This can
then be adopted when creating a new tethered Session.
1. From the main menu, select File > Save as Template… A dialog opens.
2. Give the template a relevant name, and select Save.
3. The template is stored and can be chosen when creating a New Session.
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Changing where to store captured images
When using a Catalog for tethered capture, Capture One by default
stores the images INSIDE a folder within the Catalog (name.cocatalog) file.
Unless the Catalog location has been changed, both the catalog and captured
images will be stored in the Pictures/My Pictures folder (Mac/Windows) on
the local drive.
While this is fine for small shoots, when large volumes of images are expected,
you can select or create a separate folder for the captured images anywhere
on your system. Changing the storage location is achieved with the Next
Capture Location tool and you can change the location when using new or
existing Catalogs at anytime, even during a shoot. Images are then referenced
to the catalog, in the same way that you would reference any other images
using a catalog.
Note, when creating a new Catalog, the previously chosen location for the
Catalog will be recalled. Therefore, it's important to carefully select the storage
location of the Catalog file during creation, AND then either verify or amend the
storage location for the captured images from the Next Capture Location
tool.
1. Go to the Next Capture Location tool.
2. From the Destination fly-out menu, select from the following:
Inside Catalog (default) - selecting this option will store the
captured images inside the catalog database file (i.e, the images are
"managed"). After selecting this option, follow the guide from step 4.
Choose Folder - this option allows you to store captured image files in
a specified folder (i.e, the images are "referenced") separate from the
catalog.
3. When selecting the Choose Folder option, navigate to the new location and
select an existing folder, or choose New Folder (optional) and name it, then
select Set as Capture Folder. Future captures will be stored in that folder.
4. Catalogs have a Collection option displayed in the Next Capture Location
tool. Choose from the following options:
Recent Captures Only (default) - select if you do NOT want to use this
option to group imported images into an existing Capture Collection
(i.e., a designated User Collection).
Capture Collection - select this option to add imported images to the
current Capture Collection (i.e., a "virtual" album previously setup as a
Capture Collection, denoted by a small camera icon.)

5. The Space Left field indicates the estimated number of captures available
(based on the image file size of the last used tethered camera) and the
capacity of the drive, where the chosen folder was selected or created.

Creating multiple capture folders
When using a Catalog, the Next Capture Location tool can be used to create
multiple capture folders including sub-folders, like it can in a Session. Multiple
capture folders are useful when you are photographing many different items
during the day and want to keep the images separate. By adopting a logical
folder structure, this can help organize the most complex shoots. Smaller
folders of images can also aid the allocation of system resources, making the
catalog more stable and responsive.
As there’s no preset folder structure like there is with a Session, it makes
sense to adopt the top-level folder or root folder as a shot-folder, and then
create capture folders as sub-folders.
With Catalogs you have a choice of using either physical capture folders or
virtual folders as capture collections (i.e., albums, projects and groups). You
can even combine the two methods. Either way you’ll benefit from the
advanced search and organizational capabilities of smart albums, but using
collections allows for additional control.
For more information, see the section on using Collections when working
tethered, below. Note that complex album and folder structures can be saved
as a template, for repeated use.
1. To create a new capture folder, choose from the following:
Follow steps 1 to 3 from Change where to store captured
files, immediately above. Repeat as necessary.
Create and name a new folder in the Finder/File Explorer
(Mac/Windows).
From the Library, go to Folders and click on the (+) icon, or right
click on Catalog and select Add Folder... from the menu.
2. To add sub-folders, navigate to an existing folder and repeat the process of
adding and naming New Folders where necessary.
3. When the folder structure is complete, return to the Next Capture Location
tool and from the Destination fly-out, select Choose Folder... .
4. Navigate to your new folder and select Set as Capture Folder.
5. Capture folders may be now be selected from the Destination fly-out menu
when required. For more information, see Select the capture folder from the
Next Capture Location tool below.

Selecting the capture folder from the Next Capture Location
tool
When you have previously created one or more new capture folders using the
Next Capture Location tool, the folders are remembered. This allows you to
switch between them quickly, without using the Library.
1. Go to the Next Capture Location tool.
2. From the Destination fly-out menu, simply select the capture folder from
the list.
3. Future captures will be stored in the selected folder and (unlike a
Session) the browser session continues to display all the previous captures
from the various capture folders.

Adding images to Capture Collections
Whether you’ve left captured images to be managed inside the catalog or
you’ve specified a separate destination folder, the Next Capture Location tool
allows the incoming images to be organized into Capture Collections.
Collections are virtual albums; the images aren’t physically moved once they’re
in the destination folder but Capture Collections are a useful organizational
asset for complex, high-volume shoots, in much the same way as separate
physical Capture Folders are.
One benefit over separate Capture Folders however, is the option to quickly

isolate and display the captures by Collection. A Catalog typically adopts a
single browser session, showing all the images across all the Capture Folders.
While you can work with the Capture Folders individually from the Library and
view only their contents, it’s arguably more convenient using Albums. You can
also micro-manage the advanced search and organizational capabilities of
Smart Albums by limiting them to individual Collections, rather than the entire
catalog with its constituent Capture Folders.
Before allocating incoming images to a Capture Collection, you must set-up a
Collection first in the Library, then nominate it as a Capture Collection. Setting
a series of Collections first allows you to switch between them when you’ve a
complex shoot to organize. When adding Albums, it’s a good idea to adopt a
descriptive and logical name or naming format.
1. Before the shoot begins in earnest, go to the Library tool, located under
the Library Tool Tab.
2. From the User Collections dialog, click on the + icon and add an Album
(only Albums can hold images, though Albums may be further organized
using Projects or Groups, or a combination of both). A new Collection
naming dialog opens.
3. Name the Album using a logical and descriptive format. (Options for
Selecting collection after creation and Add selected images after creation
can be ignored).
4. Ctrl-click/right-click (Mac/Windows) on the first Album to be used for
incoming images, and select Set as Capture Collection. A small camera
icon will be displayed next to the Album as a visual reminder.
5. Return to the Capture Tool Tab and go to the Next Capture Location tool.
6. From the Collection drop-down, select Capture Collection.
7. Captured images coming into Capture One will be now stored in the
selected Destination (Capture) folder and organized into the designated
Capture Collection.
8. To move to the next Capture Collection, return to the Library, and repeat
from step 4.

Saving a folder structure as a Template
When more than one capture folder is required on a regular basis, you can
save the folder structure as well as any created User Collections (ie., albums,
smart albums, projects, or groups) as a document Template. This template can
then be adopted for each new tethered catalog.
1. From the main menu, select File > Save as Template… A dialog opens.
2. Give the template a relevant name, and select Save.
3. The template is stored and can be chosen when creating a New Catalog.

Did you find this article useful?

Yes

No
Not what I was looking for

User Guide

Download pdf

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Tethered Capture

Capture Adjustments

User Interface
Optimizing Your Workflow
Organizing Images

Apply Capture Adjustments

Tethered Capture
Tethered Capture Overview
Capture Naming and Counters
Changing the Capture Location

TETHERED SHOOTING / CUSTOMIZATION / ADJUSTMENTS / METADATA / PRESETS / STYLES
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Adding adjustments automatically
Keeping track of adjustments made to images can be difficult to monitor when
working in the often pressured environment of a tethered shoot. Instead, you
can rely on Capture One to assign an ICC profile and certain image
adjustments and styles from the application’s extensive range of tools made
from a few test shots. The option to add adjustments and styles (presets) from
Capture One isn’t available at the time of creating a new tethered Session,
instead they must be selected from the Next Capture Adjustments tool.
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Capture One automatically recognizes the tethered camera and selects the
appropriate ICC profile. However some cameras and digital backs, notably
those from Phase One, have multiple ICC profiles associated with them. You
can use the Next Capture Adjustments tool to override that selection and adopt
either a specific ICC profile from the available list or from an earlier capture if
necessary. Note this is a specialized function and, unless a specific profile is
required, it should be left to the default setting for that camera model.
1. Capture an image as detailed above.
2. Navigate to Next Capture Adjustments tool.
3. From the ICC Profile fly-out menu, choose from the following:
Default (default) - The default or custom default ICC profile is
applied. To override the default selection, simply select the ICC
profile from the drop-down list. (Note the ICC profile can also be
specified in the Base Characteristics tool, however, unless you have
saved the selected profile as a new custom default profile for the
camera, you would need to capture an image with the new profile
and then select Copy from Last.)
Copy from Last - select this option to adopt the ICC profile used for
the last capture. When switching between profiles during a tethered
session, it can be difficult to keep track. After you’ve decided on the
appropriate profile, use this option to select the profile used for the
last capture, or use the Copy from Primary option to make a
selection from a previous image.
Copy from Primary - select this option to adopt the ICC profile

used to capture the primary variant (i.e., the thumbnail selected in
the browser with a thick white border, as opposed to any others
selected that are displayed with a thin white border).
4. The selection is automatically saved and applied.

Setting the orientation of a capture
Select the appropriate setting from the Next Capture Adjustments tool when
a camera is unable to determine the appropriate image orientation using its
built-in internal sensor. For example, when the camera is overhead and
pointing downwards, you can use this option to override the camera’s setting.
This includes Phase One backs that already have their image orientation set
by Capture One. (See more below on camera orientation with Phase One
backs).
1. Navigate to Next Capture Adjustments tool.
2. From the Orientation fly-out menu choose from the following:
Default (camera’s setting)
0°
90°
180°
270°
3. After selecting, the image will be oriented as chosen in the Viewer.
4. When using Live View with supported cameras, the orientation of the
preview in Capture One's Live View window will match that of the Viewer.

Setting the orientation of a capture (Phase One digital backs
only)
When capturing images at angles that are not supported by the digital back’s
integrated image orientation sensor, for example when the camera is facing
down and rotated at the same time, you can use Capture One to set the
orientation of captures in the Viewer. This option can also be used with earlier
models that do not feature an integrated orientation sensor.
It is important to emphasize that use of Capture One’s Orientation setting will
not only rotate, but it will also overwrite the orientation information in an image.
Hence the new orientation data will be kept in the image file when it is moved
to another computer running Capture One.
1. From the main menu, choose Camera > Orientation.
2. Set the desired rotation.
3. Select Auto to rotate the capture automatically (Phase One IQ, P and P+
series backs and H-backs made for 645-format only).

Applying auto-alignment (Phase One digital backs only)
When using a tethered Phase One digital back with an integrated orientation
sensor (i.e., Phase One IQ, P and P+ series backs and H-backs made for 645format only) Capture One can apply automatic rotation and keystone
correction.
1. Go to the Capture Tool Tab and check mark the Auto Alignment option in
the Next Capture Adjustments tool.

Adding metadata to captures
You can set up the tethered Session or Catalog to copy certain metadata from
image-to-image. This can be useful, for example, when assigning different
keywords, instructions or various rights usage terms to images just prior to
capture.
1. Select an image in the session or catalog (e.g., the previous capture) and
assign metadata where relevant, for example, using the tools located under
the Metadata Tool Tab.
2. Return to the Capture Tool Tab and go to the Next Capture Adjustments
tool.

3. From the Metadata fly-out menu, select from the following options:
Defaults (default) - adds camera EXIF data only. Any metadata
already assigned will NOT be copied to the next capture.
Copy from Last - copies all assigned metadata from the last
captured image.
Copy from Primary - copies all assigned metadata from the
selected Primary variant (the selected image with the heavy white
border).
Copy from Clipboard - applies all metadata copied to the
Adjustments Clipboard from the last captured image or from the
selected Primary variant to the next captured image. This is useful
when limiting specific metadata to images.
Copy specific from Last - selecting this option opens a Metadataonly clipboard where Ratings, Color Tags, Keywords and other
individual IPTC fields can be selected for copying from the last
captured image.
Copy specific from Primary - selecting this option opens a
Metadata only clipboard where Ratings, Color Tags, Keywords and
other individual IPTC fields can be selected for copying from the
selected Primary Variant (the selected image with the heavy white
border).
4. The selection is automatically saved and applied to all future captures.

Adding image adjustments to captures
The option to add image adjustments isn’t available when creating a new
tethered Session or Catalog, instead they must be selected from the Next
Capture Adjustments tool.
1. Capture an image and make any required adjustments or edits.
2. Navigate to Next Capture Adjustments tool.
3. From the All Other fly-out menu, choose from the following (the ICC profile
and any metadata selected above will be applied in each case):
Defaults - applies Capture One’s default settings to the next
capture (note, any image adjustments made previously will NOT be
applied. Custom defaults saved for specific camera models will be
applied, however).
Copy from Last (default) - copies adjustment settings that were
applied to the last capture. For example, if you made a white
balance correction and increased the saturation, every subsequent
image would have the same settings applied. This is particularly
useful when setting up and fine-tuning adjustments.
Copy from Primary - copies adjustments applied to the selected
primary variant (i.e., the selected image in the browser with the thick
white border), and applies the same adjustments to the next
capture. This is similar to Copy from Last but should be used when
the image has multiple adjustments and no longer requires further
editing. When the image is in need of further fine-tuning, adopt
Copy from Last.
Copy from Clipboard - this option applies all the adjustments
copied to the Adjustments Clipboard from the Primary variant to the
next captured image. You can use this option like the others
applying all the adjustments, or you can use this selectively, when
deciding to apply a mix of metadata and image adjustments.
Copy specific from Last... - selecting this option opens the Next
Capture Adjustments clipboard where you can select specific image
adjustments to copy from the last capture.
Copy specific from Primary... - like Copy specific from Last..., you
can use this to copy specific image adjustments applied to the
selected Primary variant.
4. The selection is automatically saved and the relevant settings applied to all
future captures.

Applying Styles and Presets
In the same way that image adjustments can be added, Styles and Presets
can be applied to captures.
1. From the Next Capture Adjustments tool.

2. Go to the Styles fly-out menu, choose from the following:
None (default)
Stack Styles
User Styles
Built-in Styles
User Presets
Built-in Presets
3. The selection is automatically saved and the relevant settings applied to all
future captures.

Selecting the appropriate capture preview
Capture One can control how previews are updated and displayed in the
Viewer during tethered capture.
1. From the main menu, select Camera > Auto Select New Capture…, and
choose from the following:
Never - will show the chosen primary variant. The viewer is notupdated with new captures.
Immediately - displays a quickly rendered preview while the
adjustments are applied. Select this option if working quickly, for
example, during a fast-paced fashion shoot.
When ready - displays a high quality preview with the adjustments
applied. Select this option, for example, when capturing still life,
landscapes and architecture. Note this option is generally slower
due to the processing required. If the capture rate is high it can be
difficult to keep track of individual images, where the subject could
be moving rapidly.
Auto Pause - pauses the preview of the selected variant to allow
inspection, for example, to check focus accuracy. Files can continue
to be captured, but the image preview in the main Viewer isn’t
updated until Immediately or When ready is selected.
2. The selection is automatically saved and applied.
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When working tethered using a supported camera model, you can alter a wide range of camera settings, as well as adjust
focus, initiate live view and trigger the shutter, all directly from within Capture One.
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Please refer to the camera’s instruction manual for details on the appropriate
connection method. For example, the Sony ILCE-7M2 (Alpha a7 II) has four
menu options for USB connection (Auto (default), Mass Storage, MTP and PC
Remote). In this instance, the camera should be set to PC Remote. When the
connection has been established all the camera settings that are selected in
Capture One are transferred to the camera, and, similarly, the same settings
made directly on the camera are transferred to Capture One. Therefore you
can choose between operating the camera remotely, or normally with the
software running in the background.
1. Connect a supported camera to your computer via a FireWire or a USB
cable, as appropriate. When successfully connected, the Camera Settings
and Camera tool are populated with settings data from the camera.
2. When a camera or digital back has been disconnected, do not reconnect it
until the Camera tool status changes to No Camera Attached.

Attaching an unsupported camera
When using an unsupported camera it may still be possible to use Capture
One, as long as you have a compatible capture utility for your specific camera
model. However, support for Capture One’s tethering tools and features is
greatly reduced.
Note access to shared folders required for this option may be restricted when
running some third-party capture utilities simultaneously with Capture One,
therefore the following guide may not be suitable.

Before connecting a camera model that’s directly supported by Capture One,
deselect the appropriate Provider/Enabled Tethered Support (Mac/Windows)
option in the Preferences first then restart the application. Note a shortcut is
provided from the Camera tool’s action menu (…).
1. Open the third-party utility, and create and name a destination folder for the
captures as you would normally when using it. Note it may be possible to
select the Capture Folder of the Capture One Session as the destination
folder. If so, captured images will then appear in the Session's Capture
Folder and no further set-up is required. When access to another folder is
required, please follow from step 2.
2. From Capture One's Library tool, under Sessions Favorites, click on the
adjacent (+) button, navigate to the folder and select Add. Alternatively,
select the folder from Finder/File Explorer (Mac/Windows), and drag it to
the Sessions Favorites. The folder will be added automatically.
3. From Capture One’s main menu, or from the Camera tool's action menu
(...), select Hot Folder Enabled. Capture One will monitor this folder for
image files.
4. Capture images using the third-party app and images will now appear in the
Capture One Viewer.

Reconnecting a camera
In the event of a supported DSLR or digital back being disconnected, do not
reconnect it until the Camera Settings tool status changes to No Camera
Attached. When the warning continues to be displayed after reconnecting,
check the following:
1. From the Camera tool’s action menu (…), select Preferences… . A dialog
opens.
2. Select Capture and confirm the appropriate manufacturer is selected under
the Providers/Enabled Tethered Support (Mac/Windows) option.
3. Deselect other makes to avoid conflicts.
4. Verify cable lengths meet trade association specifications, or
recommendations:
USB 3.0: 9 Ft/3m recommended maximum for standard A to B
cables. (3 Ft/1m recommended maximum for standard A to micro
B). Note longer cables may still be usable providing they do not
degrade the electrical characteristics of the signal.
USB 2.0: 16 Ft/5m maximum for standard A to B cables. (6 Ft/2m
maximum for standard A to micro-B).
FireWire 800: 14 Ft/4.5m approx.
Use of a powered repeater or hub is recommended above those
lengths.
5. Change USB ports on the computer. Note some ports are optimized for low
power devices that may not be suitable for tethering.
6. When the camera or digital back is in sleep mode, it may be enough to
wake the camera, otherwise it may be necessary to power the camera off
and then back on again.
See below for more trouble-shooting options.

Taking test shots
Before the Session starts in earnest, it is advisable to take some test shots
with the camera tethered.
1. Capture an image using one of the following options:
Click on the Capture button located in the Camera tool, next to the
movie camera icon.
Click on the Capture button (Camera icon) in the main Toolbar.
When the camera is ready the camera icon will be highlighted
(when the camera is asleep, or detached, the icon will be grayed
out). You can use this or the following options to continue capture
when making image adjustments in Capture One (i.e., when the
Capture Tool Tab is no longer open or easily accessible.)
Press the shutter button on the camera body (or attached remote
release).
From the main menu, select Camera > Capture, or use Cmd(⌘)+K

(Mac), Ctrl+K (Windows).
2. The captured image will be imported into Capture One and the image
displayed in the main Viewer.
3. Verify the exposure using the Exposure Evaluation tool. The exposure
meter below the histogram provides an estimation of the exposure value of
the captured image. This tool can be useful when adopting an ETTR
(expose to the right) strategy.
4. Adjust basic camera settings in the Camera tool, or more advanced
settings in the Camera Settings tool (settings available are dependent
upon the support provided by the camera maker), and capture additional
images to verify the adjustments.
5. Switch to composition mode while setting up, if you’re concerned about
unnecessary culling and using disk space. Warning! Only the last shot is
saved in the composition mode. See below for more information.

Taking test shots using Live View
Capture One Pro’s Live View feature can be used to make test shots, when a
supported camera is connected.
1. From the Camera tool, click on the Live View button (movie camera icon).
2. Capture an image using the Remote Release button in the Camera tool, or
alternatively, click on the Remote Release (camera icon) in the main
Toolbar.
3. The captured image will be imported into Capture One and the image
displayed in the main Viewer.
4. Verify the exposure using the Exposure Evaluation tool. The exposure
meter below the histogram provides an estimation of the exposure value
required. This tool can be useful when adopting an ETTR (expose to the
right) strategy.
5. Adjust basic camera settings in the Camera tool, or more advanced
settings in the Camera Settings tool (settings available are dependent
upon the support provided by the camera maker), and capture additional
images to verify the adjustments.
6. Switch to composition mode while setting up, if you’re concerned about
unnecessary culling and using disk space. Warning! Only the last shot is
saved in the composition mode. See below for more information.
Find out more about tethered capture using Live View.

Taking test shots in Compostion mode
This mode allows you to shoot multiple test shots without filling up hard drive
space. Warning! Each new capture taken in Composition mode overwrites the
previous one.
1. Choose Camera > Composition Mode or press the Composition mode icon.
Note the Composition mode icon can be added to the toolbar. Go to View >
Customize Toolbar…, then drag the Composition Mode icon
toolbar.

to the

icon is displayed on
2. The Composition mode is activated as soon as the
images in the Viewer.
3. Deselect the Composition mode to keep test shot files.

Adjusting camera settings
When a supported camera is connected, the Camera Settings tool allows you
to make a number of adjustments to the camera’s settings. The following
describes the basic instructions for control of a tethered camera. The range of
settings available is dependent on the support for the camera model from the
manufacturer. Capture One offers the most comprehensive control over the
Phase One XF and IQ3 series digital backs, however a wide range of settings
can be accessed on the latest pro-oriented cameras from Canon, Nikon and
Sony.
1. In the Camera Settings tool, select the desired AE Mode from the fly-out

menu.
2. In this example the Manual exposure mode was chosen, which means it is
possible to adjust the Shutter Speed, Aperture and EV adj. (Exposure
Value adjustment) settings. Click on the the - / + minus icons to make
adjustments. A fly-out menu is offered as an option for Aperture, EV adj.,
and ISO, but compatibility is dependent on the camera model.
3. Click on the fly-outs to alter WB (White Balance), File Format, Drive
(mode), Metering Mode and AF Mode.
4. The Camera Settings tool offers additional functionality depending on the
camera model. Click on the disclosure triangles to reveal more settings and
then click on the fly-out menus to make selections.

About Phase One RAW file options
Phase One has engineered a very clever RAW file format compression that
are named Intelligent Image Quality (IIQ). Two types of compression are used;
the completely lossless format IIQ L, and a lossy compression with the IIQ S
(Smart).
The IIQ L versions are using a completely lossless compression format that
reduces the file size to about 50% and are recommended when the best
possible image quality is needed.
1. IIQ L 16bit saves the full 16-bit signal from a CMOS sensor. It is designed
for the highest possible image quality when you need to take full advantage
of the 15-bit dynamic range from the IQ3 100MP sensor.
2. IIQ L saves a 14-bit version of the RAW file and is using the same
completely lossless compression. It provides a smaller file size compared
to IIQ L 16bit.
(Note that IIQ L format is actually 16-bit on CCD sensors).
The lossy version of the RAW format provides a higher compression that
provides smaller file sizes and improved workflow:
1. IIQ S is a “Smart” compressed RAW file format, which can be used in
almost all applications where it provides a completely sufficient quality – in
fact the “Smart” compression is so good that it can be difficult to see a
difference. However, there is a very small loss of data, and therefore Phase
One does not claim that IIQ S is completely lossless, but only what we call
“near lossless”.

Adjusting focus (Phase One XF/IQ system camera and certain
Sony cameras only)
When working tethered with the Phase One XF camera (requires Firmware
Update #3 or later) complete with an IQ digital back and AF lens, the Camera
Focus tool allows control over the camera’s autofocus function. The tool works
without releasing the shutter, allowing you to concentrate on focusing.
The Camera Focus tool also offers manual control using powered-focus
buttons. Manual control is particularly useful when focusing on off-center
subjects, and the high-degree of focus precision is essential with high
resolution sensors. Focus accuracy can be verified on-screen after capture
using the Focus Mask tool.
The tool has two banks of buttons either side of the AF button, labeled Near
and Far. The outer triple-arrow buttons are used for large steps, the doublearrow buttons for fine adjustments, while the inner single-arrow buttons provide
ultra-fine adjustment. As long as the powered-focus buttons are kept
depressed, they’ll continue to focus the lens. As soon as you let go, focus will
be locked.
Sony Alpha 9 and Alpha 7 series cameras, complete with a compatible AF
lens, only support the AF feature and are not currently compatible with the
tool’s manual control option using the powered focus buttons.
Note that the Camera Focus tool is available in Capture One’s Live View
window, which offers the advantage of being able to confirm focus on-screen
before triggering the shutter. Compatibility with this tool in Live View mode also
extends to certain Canon and Nikon camera models. For more information,

please see here.
1. From the Capture Inspector, go to the Camera Focus tool.
2. Select the camera’s AF mode and active AF point as usual, and check the
lens is set to AF.
3. Focus approximately on the subject by pressing on the AF button in the
Camera Focus tool. The AF confirmation light above the button duplicates
the camera’s built-in AF indicator function.
4. Alternatively, press and hold one of the outer powered-focus buttons (triplearrow icons) to focus approximately on the subject. The buttons will drive
the lens until you let go.
5. Release the shutter and evaluate sharpness using the Focus Mask tool.
6. To fine-tune focus, press and hold on the appropriate mid- or inner- focuscontrol buttons. Capture another image and verify using the Focus Mask
tool.
The Camera Focus tool offers a specialized Focus Assist feature in Capture
One Cultural Heritage that will automatically move an iXG camera to achieve
a target resolution. Read about the Focus Assist feature here.

Exposure evaluation
Located under the Capture Tool Tab, the Exposure Evaluation tool displays a
histogram of the latest captured image. With RAW files the histogram displays
the actual raw data with a tone curve applied, as set in the Base
Characteristics tool. Note, with the exception of any white balance correction,
the histogram will not be updated after any other adjustments have been made
as it refers to the original exposure. However, adjustments will be reflected in
other histograms, such as those found in the Levels and Curves tools.
An Exposure meter is located directly below the Exposure Evaluation
histogram. This meter provides an indication of under/overexposure that is
based on a center-weighted measurement, and is displayed with a scale
denoting ±2 EV. This meter is designed to be easily seen at long viewing
distances, and to make estimating the exposure easier when shooting tethered
in a studio or on location.

Setting white balance
When capturing images you can make a white balance correction on-screen.
The correction can be applied to RAW, JPEG and TIFF files.
1. Capture an image using your tethered camera.
2. From Capture Tool Tab, click on the White Balance (eyedropper) icon
located in the Camera tool, or from the Cursor Tool Bar.
3. Set the White Balance with the eyedropper by clicking on a neutral gray
area of the image in the Viewer. When a neutral gray area cannot be found,
click on a bright white area with detail, if there is one.
4. The adjustment is saved immediately. Additional selections can be made
until the required result is achieved. Both the Kelvin (i.e., color temperature)
and Tint settings are available in the White Balance tool located in the
Color Tool Tab, when further adjustment is required.

Capturing images
When working tethered, Capture One offers a number of options to release the
camera shutter.
1. Capture an image using one of the following options:
Click on the Capture button located in the Camera tool, next to the
movie camera icon.
Click on the Camera icon in the main Toolbar. When a camera is
tethered and powered, the camera icon will be lit (when the camera
is asleep, or detached, the icon will be grayed out). You can use
this setting or the following options to continue capture when
making image adjustments in Capture One (i.e., when the Capture
Tool tab is no longer open or accessible.)
Press the shutter button on the camera body (or attached remote
release).

From the main menu, select Camera > Capture, or use Cmd(⌘)+K
(Mac), Ctrl+K (Windows).
2. The captured image will be imported into Capture One, and the image
displayed in the main Viewer.

Activating the Image Area/SensorFlex function for Nikon/Leaf
The Image Area and SensorFlex options feature a number of cropping choices
for Leaf Aptus II-12 and II-10 digital backs and Nikon DSLRs. Please note that
any selection will crop the sensor and information recorded outside the crop
cannot be recovered.
1. Go to the Camera Settings tool.
2. Click on the disclosure triangle and unfold the first Photo Shooting/Digital
Back sub menu for Nikon/Leaf cameras.
3. Select an option from the Image Area drop down menu.

Using an overlay when shooting tethered
To aid composition when working tethered you can apply an overlay to a live
preview or captured image. While you can load a JPEG file as an overlay, it
makes the most sense to use a file format with a transparent background
layer in order to be able to see the captured images beneath. Capture
One’s Overlay tool is compatible with the majority of popular file formats that
support transparency, such as TIFF, PNG and GIF. In addition, Mac users
can also use PSD and PDF files, while Windows users can use BMP files.
1. Start a tethered session or catalog. (Choose File > New Session.../New
Catalog…)
2. Set up the camera for tethered photography.
3. Initiate Live View (select Window > Live View), or navigate to the Capture
Tool Tab, where appropriate.
4. From the Overlay tool, insert a draft file into the overlay window by
pressing the File browse (...) icon to select a relevant file, or simply drag
and drop a file into the specified area.
5. Select the Composition mode option to shoot a test shot.
6. Adjust the draft file and/or the test shot to match each other accordingly.
7. To remove the overlay, click on the action menu (...), and select Clear
Overlay.
Find out more about the Overlay tool here.

Capturing images wirelessly with Capture Pilot
If you have an Apple iOS device with the Capture Pilot app installed (available
free to download from the Apple App store) you can use it to wirelessly control
and capture images with the camera tethered to a computer running Capture
One. When connecting a Phase One camera system the Capture Pilot app’s
Camera Control function is automatically enabled, otherwise it is available for a
nominal fee as an in-app purchase. Please ensure your camera is compatible
before purchasing Camera Control.
1. Connect a supported camera (via a FireWire or USB cable as appropriate)
to the computer running Capture One Pro.
2. From the Capture Pilot dialog located at the bottom of the Capture Tool
Tab, select the Basic tab, if not already selected.
3. The Capture folder is selected by default, however if you have chosen a
new capture folder, click on the Folder fly-out menu and select
the relevant Capture folder from the list.
4. Click on Start Image Server.
5. Open the Capture Pilot app on your iOS device, and select the Session or
Catalog name displayed under Local Servers. When successfully
connected, previously captured images from the capture folder will be
displayed.
6. Press the Camera icon in the bottom left corner of Capture Pilot display
on your iOS device. A floating window will appear on screen.
7. Swipe the on-screen aperture, shutter, ISO or EV dials to make

adjustments.
8. Depending on the camera model, certain parameters, such as File type,
Exposure Program and White Balance can be selected from the display.
Select the parameter and choose from the menu.
9. Press the on-screen Shutter button to trigger the shutter and expose an
image. Image files are saved to a designated Capture One folder on the
computer. Note image files are not saved to the iOS device, only previews.
Discover more about Capture Pilot.

Displaying battery status
Capture One can display the remaining battery power of tethered cameras in
the Camera tool and as an option in the tool bar, giving you a warning in the
event of low power (please see below for a list of supported cameras).
1. The Battery Status tool is not displayed on the toolbar by default, and so
must be added using the customize tool bar option.
2. Go to View > Customize Toolbar…, (or mouse over the toolbar, then
Ctrl/right-click (Mac/Windows) > customize toolbar…) then drag the Battery
Status icon to the toolbar.
3. Clicking on the icon will display the remaining power as a percentage.
Support varies by the camera attached:
DSLR supported models - body power
Phase One IQ, P, P+ and Leaf digital backs - back power only.
Phase One IQ3 systems - back, XF body, and shared power (when
enabled).

Trouble shooting: Digital backs
Advice for digital back users:
Ensure that your system can supply at least 10W power via FireWire to
a Phase One digital back. (This is more than most laptops can supply).
Alternatively, activate the Force Battery setting on the back. Use
the 4.5m Phase One FireWire cable.
Ensure that your system can supply at least 12W power via FireWire to
a Leaf or Mamiya DM digital back. (This is more than most laptops can
supply). Use a Leaf or Mamiya FireWire cable.
Do not open the shutter on the camera prior to opening the Live View
window. Doing so will generate errors on the digital back after closing
the Live View window. The recommended procedure for using live view
is to first open the Live View window, then open the shutter on the
camera, use live view as desired, when done, close the shutter on the
camera, and close the Live View window.
For Leaf Backs and Mamiya DM systems, the camera body must be
selected in the application preferences before connecting the back.
For Leaf Backs and Mamiya DM systems, in the case of a
communication error during firmware upload, please wait 10 minutes
before disconnecting the FireWire cable.
Leaf Aptus II 8 only works with black and white live view.
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An overview of the Overlay tool
The Overlay tool is an advanced composition aid and is commonly used when
shooting tethered. This function is often used to capture an image that will
match a specific layout. For example, an image could be made for a magazine
cover specifically to take into account the space required for a nameplate
or masthead and cover lines. The tool is located by default in the Capture Tool
Tab, and it is also available to use in the Live View Tool Tab when working
with Live View (where supported).
While you can load a JPEG file as an overlay, it makes the most sense to use
a file format with a transparent background layer in order to be able to see the
captured images beneath. Capture One’s Overlay tool is compatible with the
majority of popular file formats that support transparency, such as TIFF, PNG
and GIF. In addition, Mac users can also use PSD and PDF files, while
Windows users can use BMP files. Transparency support will ensure that the
overlay (e.g., the magazine headline and copy, seen in the examples) can
be displayed clearly over the image in the Viewer.
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Using an overlay
1. Go to the Overlay tool in the Capture Tool Tab or, when using Live
View, the Live View Tool Tab in the Live View dialog.
2. Drag and drop a suitable transparency file (e.g., with the
magazine nameplate and cover lines, or headline and copy, etc.) into
the Overlay tool’s Drop image here field.
3. Alternatively, to browse for the file using the Finder/Explorer, click-on the
File Action (...) icon, located below.
4. To confirm you have selected the right file (and path), check mark the
Show box.
5. Alter the Opacity, Scale and Horizontal/Vertical placement sliders as
needed.

Adjusting the position using the Overlay Pan tool
The Move Overlay Pan tool (circled) can be used instead of the
Horizontal/Vertical placement sliders to adjust the position of the overlay file.
1. Select the Move Overlay Pan tool (hand-icon), located below right of the
image field in the Overlay tool. The icon will turn orange once active.
2. Click on the overlay in the Viewer and drag the transparency file into an
appropriate position while observing the effect.
3. Alter the Opacity, Scale sliders as needed.
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Capture One has a dedicated workspace with its own set of tools for controlling a tethered camera while viewing the image
directly off the camera's sensor. Find out how these tools can benefit your workflow.
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Overview of live view interface

Cultural Heritage

When a compatible camera is connected for tethered capture, starting Capture One Pro’s Live View mode opens a new
window with a dedicated workspace that’s separate from the main application. The workspace consists of a high-quality
viewer, displaying the live view image directly off the camera's sensor, as well as a mix of tools from the main application. In
addition, there are several dedicated tools to help accelerate your workflow.
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A supported camera can be controlled directly, allowing you to not only adjust a number of exposure settings, but also
initiate autofocus and, in some cases, manually adjust the point of focus in small steps. Images are captured directly to the
computer, however, as control over focusing is separate from capture, the Live View mode allows you to concentrate on
achieving accurate focus without distraction.
When space is at a premium the new workspace can be positioned in front of the main application's workspace or moved
(and resized) to a second monitor if desired. Alternatively, the main application's workspace can be minimized, but not
closed. In addition to the workspace’s high-quality viewer, the Live View window consists of three main user interface
elements; the Toolbar, Cursor Tools, and Tool Tabs.

Live View Mode
Working with an Overlay
Camera Settings

Starting Live View
Whether you’ve connected your camera for tethering or not (and you just want
to take a look), simply navigate to the Camera inspector (in the default
workspace), go to the Camera tool and click on the Live View button (movie
camera icon). Alternatively, from the main menu > Window > Live View. The
Live View window opens. This window can be moved to a second monitor in a
dual-display setup, if desired.

Toolbar
The default toolbar offers a wide range of useful tools and it can be customized
with a number of additional items. You can also rearrange the order in which
they're displayed. Click on the Hammer and Wrench icon or click anywhere in
the toolbar area and press ctrl/right-click and select Customize Toolbar...
Play/Pause: Resume Live View if paused. Adjust focus while viewing the focus

window. When the focus has been suitably adjusted, press the pause button.
Note a Play/Pause option is also available on-screen in the Live View window.
Turn Overlay On: Toggle an Overlay on or off independently of the Overlay
tool's Show option.
Alignment Function: Toggle Grids and Guide lines on or off (depending on
preferences). Guide lines can be adjusted on screen by click and dragging.
RGB: Toggle between a color or mono Live View image stream. Switch to
mono when color is distracting during composition or when color fringing, such
as longitudinal chromatic aberration, is interfering with focusing. Note that
a mono image may appear grainier compared to a color image, however, this
does affect the captured image.
DOF/EPV: Select to stop down the lens to the taking aperture and disable
auto-gained Live View stream. Note behavior is highly dependant on camera
model and exposure mode in use.
Preferences: Shortcut to preferences. Live View duration, certain camera
model configuration settings and grids and guides can be altered from the
Capture and Crop tabs, respectively.
Customize: Press the Hammer and Wrench icon to customize the Live View
toolbar.

Cursor tools
Like the main application window, the Live View toolbar displays a number of
cursor tools, with some additional funtions such as a Move Overlay option to
the Pan cursor as well as a Loupe tool and appropriate settings as an option to
the Zoom cursor.
Pan Cursor Tool: This tool enables to pan around the image when magnified.
You can zoom to 100% by double clicking and then you can pan the
cropped area around the image.
Zoom Cursor Tool: Zoom in by selecting the clicking on a specific part of an
image. Press alt-click on the image to zoom out.
White Balance Cursor Tool: Select the pipette and set a new White Balance
by clicking on a white or gray area in the Live View window. This White
Balance setting only applies to the Live View window image and not the
captured image.
Focus Meter Tool: Initiate the Focus Meter tool using this icon.

Tool Tabs
The availability of certain tools and functions are dependent on the attached
camera model. When tools or options are grayed out, that particular feature or
function is not currently supported.

Live View Navigator
Refresh: Refresh the navigation window according to the live view image.
Frame Rate: Shows the actual frame rate of the Live View window. With
certain models you can select the frame rate that offers the most convenient
image for composition and focusing. Note this option is dependent on the
camera model in use.

Live View Controls
The Live View Controls tool offers a number options to manage the Live View
image. In addition the DOF/EPV button can be used to check exposure and, in
some cases, check the depth of field and even confirm focus accuracy at the
taking aperture.
Orientation: Click on the Orientation fly-out menu and select between default,
0, 90, 180 and 270 degrees, to rotate the Live View image accordingly. For
example, if the camera is on its side for a vertical capture, you can set the Live
View image in the Viewer to display the image in the same vertical orientation.
Lightness: Adjust the lightness slider if the Live View image seems too dark or
too bright for the ambient lighting conditions. If grayed out, then this option is
not supported when using the attached camera.
Quality: Adjusts the Live View image quality. Higher quality levels will produce
a slower frame-rate. If the image quality remains low, the issue may be due to
computer resources; either reduce the size of the viewer or reduce zooming
levels. If grayed out, then this option is not supported when using the attached
camera.
Start/Pause Live View: Press this button to resume the Live View
image stream, or to pause the stream at any time. The Live View image stream
is typically initiated upon opening of the Live View window and, using the
default setting, the stream will pause after 30 seconds. (Note the image stream
duration can be extended up to 20 minutes in the preferences. From the main
menu, Capture One/Edit > Preferences. Go to the Capture tab, Live Preview
and select from the fly-out menu.)
DOF (Canon)/EPV (Nikon): Depending on the model and exposure settings,
selecting this will stop the lens down to the taking aperture and display the
expected exposure result with the current settings.

Camera Focus
Long press on the arrow buttons to remotely adjust focus. Long-press the
central AF button to initiate autofocus. An AF indicator light above the button
typically replicates the camera’s built-in AF indicator. Note, this tool is only
compatible with the Phase One XF system camera and certain supported
Canon, Nikon and Sony cameras using AF lenses. See here for more
information.

Live View Info
When a Phase One back is attached, orientation data is displayed in the two
fields. Images are displayed automatically oriented in the Viewer which is
detemined from the Camera menu > Orientation setting. The displayed data
serves as a visual reminder, and is useful if the camera is not visible from
where you're located.

Live View Focus Meter (LVFM)
A visual aid to achieve optimal focus when manually adjusting the focus ring of a lens. This feature is compatible with Phase
One XF/645DF+ cameras and IQ3/2 series backs and certain supported Canon, Nikon and Sony models. See here for more
information.

Overlay
An overlay can help guide image composition using the live view image. See here for more information.

Adding tabs and tools
More tools can be added to the Live View workspace that were previously only available from the main application’s Capture
inspector. You can add these tools to the existing tool tabs, or add a new custom tool tab.
1. Select the tool tab you want to add the tools to.
2. Ctrl-click/Right-click (macOS/Windows) on the tool tab to reveal the tool tab/tool menu.
3. To add a custom tool tab first, select Add Tool Tab and then click-on Custom Tool Tab... A New Custom Tool Tab
dialog opens.
4. Add a relevant name for the tab in the Specify Tab Name field.
5. From the Icon drop-down menu, select an icon from the list and click-on the Add Tab button.
6. From the same the tool tab/tool menu, select Add Tool, and click-on the relevant tools from the drop-down list. The
following additional tools are available:
Exposure Evaluation
Next Capture Adjustments
Next Capture Location
Next Capture Naming
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An overview of the workflow
Live View is created to work in a studio environment and is fully-integrated into
Capture One Pro. However, the live view image can be overexposed beyond
the parameters of the adjustment sliders if Live View is used outdoors or if a
camera is pointing directly towards an overly bright light-source.
1. Open Capture One Pro and start a tethered Session or Catalog
(e.g., choose File>New Session...).
2. Connect a compatible camera via FireWire or USB. (Capture One will
automatically recognize the camera or digital back).
3. Activate live view by pressing the movie camera icon in the Camera tool, or
choose Window>Live View. The Live View window will open.
4. From the Live View Tool Tab (movie camera icon), if not already selected,
go to the Live View Controls tool and, if necessary, from the Orientation
tool, adjust the orientation of the live view image to match the orientation of
the camera.
5. Adjust Lightness and Quality as desired to set brightness and sharpness of
the live view image. To further assist with image assessment, click on the
RGB icon in the main Tool bar, to switch between a color or a monochrome
live view image. (This does not affect the captured image.)
6. To adjust the camera settings, select the Capture Tool Tab (camera icon),
located top left beneath the the main toolbar of the Live View window.
7. From the Camera Settings or Camera tools, set the aperture and shutter
speed. Set the shutter to BULB or TIME function with a supported medium
format camera or technical camera and Phase One digital back. (The live
view image will be displayed as soon as the shutter is opened).
8. Set white balance using the White Balance picker. (Note WB is only to aid
the live view image.)
9. From the Overlay tool add a suitable file to, for example, capture a
comparison image, or to help composition in accordance with a specific
layout.
10. Adjust the composition and set the focus distance (adjust using the
camera’s AF system in conjunction with the Camera Focus control buttons,
or manually with the Focus Meter, where supported).
11. Press the capture button located in the Camera tool. With certain medium
format cameras and digital backs, the Live View window must be closed
before setting the shutter speed to correctly expose an image.

Adjusting focus using the camera’s AF system
When using Live View the Camera Focus tool can be used not only to control
autofocus (AF) independently of the shutter release but also to override the

point of focus using manually controlled powered-focus buttons.
The Camera Focus tool located in the Live View workspace is essentially the
same tool found in the main application's Capture tool tab, however when the
camera is operating in live view mode there’s support from a wider range of
camera models. Note that, the camera must be a supported model and the
lens must be an AF type and feature a native mount.
The Phase One XF camera (with Firmware Update #3 or later installed) and IQ
digital back complete with a Phase One FP or Schneider Kreuznach LS AF
lens supports all of the tool's features, as do a wide range of semi-pro and prooriented Canon and Nikon models. (Note that Canon cameras do not support
the AF indicator.) A number of Sony camera models are also compatible.
However, the Sony models support only the autofocus option and AF
confirmation indicator, and are not compatible with the powered-focus control
function.
There are six powered-focus buttons in total arranged in two groups; labeled
Near and Far. Pressing and holding one of the buttons continues to drive the
focus motor of an AF lens until the button is released. The focus remains
locked until pressing either the tool’s AF button, or another of the poweredfocus buttons.
The outer buttons (triple-arrow icons) adjust the lens in large steps and can be
used instead of the AF button to achieve an approximate distance setting. The
mid-buttons (double-arrow icons) offer fine adjustment, while the inner buttons
(single-arrow icons) allow ultra-fine adjustment. This allows a very high degree
of control over focus when using live view, and is particularly useful, for
example, when the subject is located off-center.
1. From the main menu select Window > Live View, or from the Capture Tool
Tab, click on the Live View (movie camera) icon in the Camera tool to open
the Live View window. Note when a supported camera is attached and
ready for tethered capture, the Camera Focus tool’s AF and powered-focus
buttons will be enabled (colored white). When one or the other is grayed
out, then that feature is unsupported. If both are grayed out and the
features are supported, check the connection.
2. Select the camera’s AF mode and active AF point as usual and check the
lens is set to AF.
3. Focus approximately on the subject by pressing on the AF button in the
Camera Focus tool. Alternatively, press and hold one of the outer
powered-focus buttons (triple-arrow icons) to focus roughly on the subject.
The buttons will drive the lens until you let go. The image in the Live View
window is updated during focusing. An AF indicator light above the button
duplicates the function of the camera’s built-in AF indicator. (Note Canon
cameras do not support the AF indicator.)
4. To fine-tune focus, press and hold on the appropriate mid- or inner- focuscontrol buttons, while observing the image for focus in Capture One’s Live
View Window.
5. Release the button when focus has been achieved. The setting will be
locked.

Focusing manually with assistance from the Focus Meter
Capture One’s Live View Focus Meter (LVFM) tool provides visual confirmation
of the optimal point of focus when manually focusing with the Phase One
XF/645DF+ cameras and IQ3/2 series backs. The LVFM is also compatible
with a number of Canon, Nikon and Sony models that adopt contrast-detection
AF, and it has some additional capability with the Phase One iXG Camera
System (see here for more details).
The tool has a horizontal white-colored main-meter with a secondary orangecolored fine-focus meter that's used to verify the optimum point of focus. By
placing a focus-area in the viewer Capture One measures the contrast and
provides data to the main and secondary meters. A fine-focus meter is also
embedded within the frame of each focus-area, allowing you to concentrate on

the image in the viewer rather than the tool itself. Up to three focus-areas can
be set in the viewer, each one contributing data to a separate meter. Which
one you use to determine the point of focus is up to you, however you can use
the others to check focus at other points of interest in the viewer.
Although the LVFM provides high precision it is recommended for use
with static subjects only and that the camera is used on a stable support (e.g.,
a sturdy tripod, studio-stand or copy stand). A high-quality, ideally doubleshielded interface cable (FireWire 800 or USB 3.0, as necessary) is essential
for reliable operation. If in doubt, use the cable supplied with the camera, or
refer to the camera manufacturer's user manual.
1. Click on the Live View (movie camera) icon in the Camera tool to open the
Live View window.
2. Select the camera’s manual focus mode and focus approximately on the
subject using the focus ring of the lens.
3. Activate the Focus Meter tool by clicking on the Focus Meter icon in the
Live View Focus Meter tool, or from Tool bar.
4. To position a focus-area, click on the point of interest or subject in the
viewer of the Live View window. To check focus simultaneously at different
points within the frame, up to three focus-areas can be set. Attempting to
set a fourth will prompt a message to close or move one of the existing
focus-areas.
5. Adjust the position of the focus-area on the subject by either, clicking inside
the focus area's frame and dragging, or by clicking and dragging focusarea’s top-bar.
6. For improved accuracy, focus areas may be resized to fit the subject by
grabbing the black frame at the side, bottom or corner. (To delete a focus
area, click on the X icon in the top right corner.)
7. Each focus-area has a built-in fine-focus meter within its frame as well as a
corresponding horizontal focus meter, located in the LVFM tool. Like
others, this tool can be removed from the tool bar, repositioned and resized
for convenience.
8. Slowly turn the lens' focus ring while observing the meter carefully. The
main (white colored) meter peaks at, or occasionally close to, optimal
focus, leaving an orange-colored marker at the high point. Located in the
main meter’s frame as well as the focus-area’s frame, a secondary orangecolored fine-focus meter is used to verify the measurement. Please avoid
zooming in or out, resizing, moving a focus-area or covering the lens at this
stage, as the meter will be reset.
9. Continue to adjust the lens' focusing ring with care, until the secondary finefocus meters reach their maximum point. When optimal focus is achieved,
the outer orange fine-focus meters enclose the both the frame of the focusarea and the white bar of the main meter, which then changes color to
orange. Note, under certain (i.e. low-contrast) conditions, the main
meter's bar will not change color, however, best-possible focus is achieved
when both bars no longer continue to rise.
10. If both bars fall, the point of maximum focus has passed. Please return to
step 8 and repeat.

Composing in real time using an overlay
The Live View window includes an Overlay tool like that found in the main
Capture One application. It works in exactly the same way, allowing you to
superimpose a previously made transparency file of a layout, for example of a
magazine front cover, on to the live view image. Not only does this help you
with your composition in real time but if the camera is ready you can capture
the image directly from within Capture One. Find out more information on
working with an Overlay.
1. Set up the camera for tethered photography.
2. Start a tethered Session or Catalog. (Choose File > New Session..., or File
> New Catalog...).
3. Start Live View.
4. From the Overlay tool, insert a file with a transparent background layer by
dragging and dropping it into the Overlay window, or by navigating to it
after pressing the File action button (... icon) to locate and select it.
5. Adjust the subject according to the layout of the chosen file. Alternatively,
adjust the position of the file to your subject using the sliders or select the
Move Overlay (hand icon) and adjust the overlay in the Viewer.

Capturing images
When working tethered in Live View mode, Capture One offers a number of
options to capture the image.
1. Capture an image using one of the following options:
Click on the Capture button located in the Camera tool, next to the
movie camera icon.
Click on the Camera icon in the main application's Toolbar. When a
camera is tethered and powered, the camera icon will be lit (when
the camera is asleep, or detached, the icon will be grayed out). You
can use this setting or the following options to continue capture
when making image adjustments in Capture One (i.e., when the
Capture Tool tab is no longer open or accessible.)
Press the shutter button on the camera body (or attached remote
release).
From the app's main menu, select Camera > Capture, or use
Cmd(⌘)+K (Mac), Ctrl+K (Windows).
2. The captured image will be saved to the designated folder by Capture One,
and the image displayed in the main application's Viewer.

Did you find this article useful?

Yes

No
Not what I was looking for

User Guide

Download pdf

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Capture Pilot (™)

User Interface
Optimizing Your Workflow
Organizing Images

Capture Pilot (™) Pro

Tethered Capture
Capture Pilot (™)
Remote Browsing
Web Browser
Remote Shooting
Geotagging

Editing Images
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This section describes how to access images remotely on an iOS device for browsing and rating using the Capture Pilot app,
available as a free download from the Apple App store. In addition, remote capture is offered using the optionally available
Camera Control feature of the Capture Pilot app. Camera Control is free to IQ3/2 digital back users and, for a nominal fee, an
in-app purchase for many other supported DSLRs.

Remote Browsing with the Capture Pilot App

Output

The Capture Pilot app, available from the Apple App Store, lets you present, rate and capture
photos on an iPad, iPhone and iPod touch directly from Capture One Pro.
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LAB Readouts

When connected to the internet, Capture One Pro's built-in server feature in the Capture Pilot
tool allows you to view images using a web browser from anywhere in the world.
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Remote capture and exposure control is possible with certain Phase One, Mamiya, Leaf,
Canon and Nikon models when tethered to a Mac or Windows computer running Capture One
Pro and Capture Pilot's in-app Camera Control option.

Contact Us

Geotagging with Phase One IQ3/2 digitial backs
The Capture Pilot app enables the synching of location data wirelessly with Phase One IQ3/2
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Not only does this allow other members of the assembled team or crew to
separately browse, zoom and rate and even adjust the white balance of the
images on their hand-held device as they’re captured, but you can also share
these image previews with anyone with an email address and web-browser on
any device. They can even rate and color tag the images, giving you their
approval from their phone or laptop, located anywhere in the world.
When using the Capture Pilot iOS app with the Camera Control feature, you
can also wirelessly adjust and trigger a Phase One XF or 645 DF+ camera and
IQ3/2 digital back when it’s tethered to a computer running Capture One Pro.
All the important capture settings such as aperture value, shutter speed, ISO,
metering mode and file formats are displayed and controlled from an easy to
use panel in the app.
Camera models from Canon, Nikon and Sony are also compatible with
Camera Control, however, with third-party makers this feature is an in-app
purchase.
The Capture Pilot app itself is available free of charge from the Apple App
store. Please log in to your iTunes account and download it on your chosen
device, where it will be installed automatically.

Connect your iOS device to Capture One
The following description assumes that the computer running Capture One Pro
is connected (either wired or wirelessly) to a Wi-Fi network, and that the iOS
device is also connected to that same Wi-Fi network.
1. Navigate to the Capture Pilot tool at the bottom of the Capture Tool Tab in
Capture One Pro.
2. Select the Basic tab and add a name in the Server Name text field, or
leave to the default document name.
3. From the Folder fly-out menu, select the folder of images you would like to
share with anyone in Wi-Fi range running the Capture Pilot app on an iOS

device.
4. In the Password text field, add a password when you want to restrict
access.
5. From the Publish To fly-out, select Mobile or Mobile and Web. (When
selecting Mobile and Web, decide whether you want to provide access to
others using a computer or smart device with a browser. See Connect a
web browser to Capture One for more details).
6. Click on Start Image Server.
7. Now open the Capture Pilot app on your iOS device.
8. Select your chosen server name from the Server List. If a password was
set in step 4, you will be prompted for it.
9. Images will now be displayed on your iOS device.

Video tutorial: Setting up Capture Pilot
This video will demonstrate how you setup Capture Pilot by creating a
computer to computer network with a MacBook and an iPad.

Alternative connection (Mac)
When you want to view images on your iOS device but don’t have access to
the Wi-Fi network that the Mac running Capture One Pro uses to serve the
images from, you can use what’s called internet sharing instead. This could be
useful, for example, if you’re a client visiting a studio and don’t have the SSID
or Password of the Wi-Fi network there. Some preconditions to this alternative
connection must first be met, however. The Mac serving the images from
Capture One Pro must access the Wi-Fi network using ethernet, and must also
have built-in Wi-Fi for it to share a connection with the iOS device (or computer
or smart device using the web-browser function).
1. On your Mac, go to Systems Preferences > Sharing, and highlight the
Internet Sharing option (but don’t enable with a check-mark yet).
2. Go to Share your connection from: select Ethernet from the drop down
menu.
3. In the To computers using: panel, enable Wi-Fi with a check mark.
4. When you want to secure the network, click on the Wi-Fi Options button
(below the panel). A Configure an internet-sharing network dialog opens.
5. From Security, select WPA2 Personal and add a password, verify and
select OK, or Cancel to dismiss the dialog and start over.
6. Now enable the Internet Sharing option from step 1 and press Start. (Note
Wi-Fi must be turned on.)
7. On your iOS device, click on the Settings icon and select Wi-Fi.
8. Choose the applicable Network (SSID), and type in the Password from step
4, if one was set.
9. Open the Capture Pilot app on your iOS device, and wait for the Local
Servers list to populate.
10. From the Local Servers list, click on the Server Name to connect to the
session served by Capture One Pro.

Creating a computer to iOS network (Mac)
If you want to share the session without using an existing local area network,
you can set up a temporary Wi-Fi connection between your Mac running
Capture One Pro and an iOS device. This is sometimes referred to as an ad
hoc connection. You can use this solution when you’re on location and there’s
no network available, for example. The following description presumes that
Wi-Fi is turned on already and the status icon is displayed in the menu bar.
1. On your Mac, go to the menu bar, click on the Wi-Fi status icon and
select Create Network… from the menu.
2. Enter a meaningful name, and choose a channel for the network in the
appropriate fields.

3. From your iOS device, click on the Settings (icon), select Wi-Fi and under
Devices select the Network Name from step 2.
4. Open the Capture Pilot app on your iOS device and from the Local Servers
list, click on the Server Name to connect to the session served by Capture
One Pro.
5. When finished, click on the Wi-Fi status icon and select Disconnect [from
Network Name].

Video tutorial: Capture Pilot
Learn about Capture Pilot in this video tutorial. (Click on the image to the right).
You can use Capture One Pro with Capture Pilot to wirelessly and remotely
view, zoom, rate, tag, and pan high resolution DSLR and medium format RAW,
JPEG and TIFF images while you shoot.

Browse images in a folder on your iOS device
1. The thumbnail size can be altered by selecting from the S, M and L options,
in the bottom right corner of the screen.
2. Tap any thumbnail to view a full screen image.
3. Zoom in and out of the image by pinching the screen and navigate around
to inspect close-up detail up to 200%.
4. Touch-scroll to the next image.
5. Click the Back arrow icon in the top left corner to return to the previous view
(e.g., Thumbnail view or Server list).

Browse images using the controls (iOS device)
1. Click the forward arrow to inspect next image or backward to inspect previous image.
2. To pause the current image on screen when shooting tethered, press the pause icon (when enabled, the icon is orangecolored). To view images on the screen as they are being captured, press the pause icon again (icon turns white, when
disabled).
3. Images that are edited in Capture One Pro will automatically display any amendments in Capture Pilot. (For example, an
image that has been converted to Black and White in Capture One Pro will also be displayed as Black and White in the
Capture Pilot iOS app).

Add Color tag and Star ratings (iOS device)
1. Go to Capture One Pro and select the Capture Tool Tab
2. From the Capture Pilot tool, select the Mobile tab.
3. Check-mark or deselect the Rate images and/or Color tag images option
boxes to activate or disable this function.
4. Press the Star icon in the bottom toolbar of the Capture Pilot display on an
iOS device. A window will appear on the screen where color and star
ratings can be applied.

Displaying a histogram
You can superimpose a useful exposure histogram for individual images. It
details the ISO aperture and shutter speeds used during capture. You can
move it around the screen if it gets in the way, and by tapping on it, you'll be
presented with additional EXIF camera data.
1. Click on an image in the browser to display the image in the viewer.
2. Press the Histogram icon in the foot-bar at the bottom of the screen. The
histogram will be displayed over the image.
3. Click and drag into a new position, if it obscures some part of the image.
4. Tap on the histogram to reveal a panel with additional information such as
the camera and lens model, file format and in-camera white balance setting
used.
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Overview of Capture Pilot web function
The web browser function offers an additional means of viewing and rating
images for photographers or clients. This function means anyone can access
Capture One Pro's Capture Pilot tool, as long as they have a computer
or smart device with a web browser and an internet connection. This avoids
the 'monitor huddle' that’s common with studio shoots. You can also use it to
view shooting sessions from remote locations, via the internet.
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Web viewing mode: Capture Pilot classic
Capture Pilot Classic is, in essence, a contact sheet of thumbnail images.
Newly captured images will appear as soon as they are shot when shooting
tethered. Thumbnail size can be adjusted by pressing the S, M and L letters in
the top left corner of the screen.

Live View Workspace
Capture Location - Catalogs

Connect to a web browser
The web browser feature is designed to work on a local network (i.e. the
computer running Capture One Pro is connected to the internet).
1. Go to the Capture Pilot tool at the bottom of the Capture Tool Tab in
Capture One Pro.
2. Select the Basic tab. Ensure either Mobile and Web or Web Browser is
selected from the Publish To fly-out menu.
3. Select the Web tab, choose a theme from the drop down menu.
4. Select the Rate Images and Color Tag Images as appropriate.
5. Select the Basic tab and and press Start Image Server. A dialog will open
the first time the web server is started that will require the user's system
password.
6. To send an email with a link to the Capture Pilot server, click on the mail
icon. (See circled). A new email dialog window will open.

Browse images using the controls in a web browser
Capture Pilot Classic mode: Click on any thumbnail to view a full screen
image. Select the forward arrow (see circled in the top screen shot) to inspect
the next image or backward to inspect previous images.
Full-screen Mode: Click on the arrow (see circled in the bottom screen shot) to
inspect the next image. To inspect previous images, move your (mouse) cursor
to the other side of the image and a backward arrow will appear.

Add Color tag and Star ratings from a web browser
1. Go to Capture One and select the Capture Tool Tab, go to the Capture
Pilot tool and select the Web tab.
2. Check mark or deselect the Rate images and/or Color tag images option
boxes to activate this function.
3. Click on a thumbnail in the web browser so that it is displayed in full screen.
A window will appear on the screen where color and star ratings can be
applied.

Web viewing modes: Fullscreen
The web browser function offers two primary modes: Full-screen and Capture
Pilot Classic.
Full-screen mode will display a single image in its entirety. Click on the image
to display the color tag and star rating as well as a film strip of thumbnails at
the bottom of the screen.
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- Setup a local network connection with an Phase One IQ3/2 series system camera
- Live View using a Phase One IQ3 100/50MP or IQ250 digital back
- Shoot remotely from Capture Pilot (Camera Control) using an Phase One system camera
- Setup a direct (ad-hoc) connection with an Alpa A-series system camera
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- Browse images in Capture Pilot
- View Histogram and exposure data
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- Adjust White Balance
- Change the Exposure settings and shoot directly from Capture Pilot (iOS device)

Overview
In addition to browsing and rating images served by Capture One Pro via a computer, the Capture Pilot iOS app offers
wireless remote control, image browsing and geotagging with Phase One and A-series IQ3/2 system cameras using Wi-Fi.
Wireless streaming of live view is also possible in conjunction with the Phase One and the Alpa A-series IQ3 100/50MP and
IQ250 models. In addition, by adopting the Alpa smart device holder, an iOS device can be directly mounted to the A-series
camera and used as an electronic viewfinder.
With Phase One IQ3/2 based system cameras you can capture images, validate exposure, focus and composition and
adjust ISO, exposure compensation, shutter speed and aperture value wirelessly from your iOS device. Camera Control is
automatically enabled when a Phase One IQ3 digital back is connected to Capture Pilot and is optionally available as anapp purchase for other camera models (please be sure to check compatibility first). Only the aforementioned cameras can
be operated directly using an iOS device, however, certain other camera models from Phase One, Leaf, Canon and Nikon
can still be controlled remotely, providing they’re tethered to a Mac or Windows computer running Capture One Pro (version
6.2 or later).
Please note Camera Control has limited functionality with the A-series models due to their manual, mechanical features.
Key Features with Phase One IQ3/2 system cameras
Access cameras wirelessly, either over a local network connection, or directly using the camera’s ad-hoc mode.
Remotely adjust aperture, shutter, ISO, and exposure compensation values.
Stream live view images and adjust and update white balance (IQ3 100/50MP and IQ250 only).
Remotely release the shutter.
Remotely confirm focus, composition and exposure of captured images.
Record location data and geotag your images, either in real-time wirelessly, or later when connecting the camera to
your iOS device after a shoot.
Key Features with A-series system cameras
Access cameras wirelessly using the camera’s ad-hoc mode (local network connection is also an option).
Stream live view images (A-series IQ3 100/50MP and IQ250 only).
Remotely confirm focus, composition and exposure of captured images.
Confirm current selection of A-series Rodenstock lens.
Record location data and geotag your images, either in real-time wirelessly, or later when connecting the camera to
your iOS device after a shoot.

Key Features with supported Phase One, Leaf, Canon and Nikon models (tethered to computer running Capture One Pro)
Access tethered cameras wirelessly, either over a local network connection, or directly using the computer’s ad-hoc
mode.
Remotely adjust aperture, shutter, ISO, and exposure compensation values.
Remotely release the shutter.
Remotely adjust and update white balance, and confirm focus, composition and exposure of captured images.
Note: Images on the iOS device are previews of images on the camera’s CF card, not RAW files.

Setup a direct (ad-hoc) connection with Phase One IQ3/2 based system camera
Phase One IQ3/2 system cameras can be operated remotely by an iOS device running Capture Pilot, all without the need to
be tethered to a computer and is especially useful on location.
1. From the IQ3/2 series back, select Menu > WiFi > Mode > Ad-hoc, and return to the top level of the menu.
2. On the iOS device, launch the Settings app and select Settings> Wi-Fi > Choose a Network… This will initiate a scan for
the network details. Please wait for the scan to be completed, and for the network name PhaseOne [serial number] to
appear under the Choose a Network setting.
3. Select the PhaseOne [serial number] network name to make the server connection. Wait for the name to populate the
Wi-Fi setting, complete with checkmark and signal strength indicator.
4. Exit the Settings app of the iOS device.
5. Launch the Capture Pilot app.
6. Select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local
Servers.
7. Capture a test image using the shutter release or Camera Control in Capture Pilot. An image will be rapidly displayed in
the Capture Pilot browser if the connection was successful.
Notes
Depending on the IQ3/2 back’s permissions settings, two server names (Capture Pilot and Camera Control) may be
displayed on the Server List page with the same PhaseOne [serial number] network name.
The option to capture is available from both the Pilot and Control servers, but the latter mode excludes all browsing
and previewing options.
Only one iOS device may access a server at a time, however dual servers allow independent access. For example,
a photographer can remotely control the camera using one iOS device while a client browses the captured images
on another iOS device.
Enable/Disable the second Camera Control server. From the IQ3/2 back, select Menu > WiFi > Mode
>Off>Settings>Capture Pilot>Capture Remote>On/Off.
Enable/Disable the Camera Control option in the Capture Pilot server. From the IQ3/2 back, select Menu > WiFi >
Mode >Off>Settings>Capture Pilot>Capture>On/Off.
Tips
You can confirm the network details, signal strength and quality from the WiFi Status option of the IQ3/2 series back,
located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).
The IQ3/2 series back automatically chooses the most appropriate channel but if interference is causing slow
network connections, the user can select a channel manually. From the IQ3/2 series back, select Menu > WiFi >
Mode >Off>Settings>Adhoc Channel>1,2,3,4… etc.

Setup a local network connection with an Phase One IQ3/2 series system camera
When working in a studio it is possible to connect a Phase One IQ3/2 series camera wirelessly to an iOS device running
Capture Pilot via a router. This will extend the range from approximately 8m/25 ft for an adhoc connection to around a
maximum of 30m/100 ft.
1. From the IQ3/2 series back, select Menu > WiFi > Mode>On > Select Network, and return to the top level of the menu.
2. If the local network is secured and this is the first attempt to join it, you will be prompted to enter the appropriate
username and password (please contact the network’s webmaster for the details).
3. If the network has been joined previously, the login details are remembered and the network will be joined automatically
once selected.
4. The IQ2 series back will display a graphic when attempting to establish the connection, and then another to confirm
when successful.
5. Open the Wi-Fi settings from the iOS device Settings app and connect to the network.
6. Launch the Capture Pilot app and select the appropriate network name PhaseOne [serial number] from the Server List
page, displayed under Local Servers.
7. Capture a test image using the shutter release or Camera Control from Capture Pilot.
Notes
Depending on the IQ3/2 back’s permissions settings, two server names (Capture Pilot and Camera Control) may be

displayed on the Server List page with the same PhaseOne [serial number] network name.
The option to capture is available from both the Pilot and Control servers, but the latter mode excludes all browsing
and previewing options.
Only one iOS device may access a server at a time, however dual servers allow independent access. For example,
a photographer can remotely control the camera using one iOS device while a client browses the captured images
on another iOS device.
Enable/Disable the second Camera Control server. From the IQ3/2 back, select Menu > WiFi > Mode
>Off>Settings>Capture Pilot>Capture Remote>On/Off.
Enable/Disable the Camera Control option in the Capture Pilot server. From the IQ3/2 back, select Menu > WiFi >
Mode >Off>Settings>Capture Pilot>Capture>On/Off.

Tip
You can confirm the network details, signal strength and quality from the WiFi Status option of the IQ2 series back,
located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).

Live View using a Phase One IQ3 100/50MP or IQ250 digital back
Wireless Live View is offered via Wi-Fi with an IQ3 100/50MP or IQ250 back using the Capture Pilot app and IOS device.
1. Establish an ad-hoc connection between iOS device and Phase One IQ3/2 series digital back.
2. Start Live View from the contextual menu on the IQ3 100/50MP or IQ250 back. (See IQ3/2 User Guide for more
information). On the Phase One XF IQ3 100/50MP or 645DF+ with IQ250 series back, the camera automatically opens
the shutter for live view to begin. If the IQ3/2 back is attached to any other camera, the shutter must be opened
manually.
3. Open the Capture Pilot app on your iOS device.
4. Select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local
Servers.
5. Tap on the movie camera icon at the bottom toolbar of the Capture Pilot app (on an iOS device). The live view image is
displayed from the camera. Choose between Low or High Quality (low or high refresh rates), depending on your needs.
Tap LQ/HQ to switch between the settings.
6. To check focus and composition, zoom in and out of the image by pinching the screen. You can inspect detail up to
200%. Drag your finger across the screen to navigate around the image.
7. To capture an image, exit live view. The shutter will be closed automatically on the Phase One XF or 645DF+. On all
other cameras, the shutter must be closed manually.
8. Start Camera Control…
Notes:
1. The Phase One XF IQ3 100/50MP, or 645DF+ with IQ250 back, supports Live View in Manual or Aperture Priority
modes only.
2. All IQ3/2 series backs support live view with Capture Pilot when tethered to a Mac/Windows computer running Capture
One.

Shoot remotely from Capture Pilot (Camera Control) using an Phase One system camera
The Camera Control option is automatically available in Capture Pilot when connected to a Phase One XF IQ3 100/50MP or
645DF+ camera with IQ2 series digital back. This allows both completely wireless remote control using an ad hoc
(computer-to-computer) connection, as well as the option to operate the camera wirelessly from the app when the camera
is tethered to a Wi-Fi-enabled computer running Capture One Pro.
The Alpa A-series system cameras do not support remote operation, due to their mechanical operation.
For a nominal fee, Camera Control is available as an in-app purchase for other supported Phase One, Leaf, Canon and
Nikon models. Supported cameras can only be operated wirelessly from Capture Pilot when tethered to a computer running
Capture One Pro.
1. Press the Camera icon in the bottom left corner of Capture Pilot display on an iOS device. The Camera Control dialog
window opens.
2. Long press the aperture, shutter or ISO values to access a menu list of alternative settings. Exposure settings can also
be altered by swiping the (virtual) dial, which is located next to the numeric settings.
3. Press the Shutter button to trigger the shutter and expose an image. If the camera is tethered, files are saved to a
designated Capture One folder on your computer. RAW files are not stored on the iOS device.

Setup a direct (ad-hoc) connection with an Alpa A-series system camera
With the Alpa A-series system cameras, the Capture Pilot app allows the user to remotely check the current selection of A-

lens and confirm focus, composition and exposure of captured images. In addition, the Alpa A-series IQ3 100/50MP or
IQ250 allows wireless previewing of images for composition and checking focus on an iOS device. By using the new Alpa
smart device holder, an iOS device can be mounted directly on the camera and used as an electronic viewfinder.
1. From the IQ3/2 series back, select Menu > WiFi > Mode > Ad-hoc, and return to the top level of the menu.
2. On the iOS device, launch the Settings app and select Settings > WiFi > Choose a Network… which will initiate a scan
for the network details. Please wait for the scan to be completed, and for the network name PhaseOne [serial number] to
appear under the Choose Network setting.
3. Select the network name in the menu of the iOS device to make the server connection and wait for the name to populate
the WiFi setting, complete with checkmark and signal strength indicator.
4. Exit the Settings app of the iOS device.
5. Start the Capture Pilot app.
6. Select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local
Servers.
7. Make a test shot to verify the server connection; an image will be rapidly displayed in the Capture Pilot browser if the
connection was successful.
Notes:
If battery power in the IQ3/2 Series back is very low a connection may not be easily attained.
The IQ3/2 series back automatically chooses the most appropriate channel but if interference is causing slow
network connections, the user can select a channel manually. Select Menu > WiFi > Mode >Off>Settings>Adhoc
Channel>1,2,3,4… etc.
Camera Control option in Capture Pilot is not supported by the A-series models due to the manual, mechanical
features of the camera.
Tip: You can confirm the network details, signal strength and quality from the WiFi Status option of the IQ3/2 series back,
located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).

Use Capture Pilot as a virtual viewfinder with A-series IQ3 100/50MP or A250
1. Establish an ad-hoc connection between iOS device and A-series IQ3 100/50MP or A250 digital back.
2. Open the shutter, and start Live View from the contextual menu on the IQ3 100/50MP or A250 back. (See IQ3/2 User
Guide for more information).
3. Start the Capture Pilot app.
4. Select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local
Servers.
5. Click on the Movie camera icon to display a full-screen live view image. Tap LQ/HQ (low or high refresh rates) to switch
between the settings.
6. Capture an image using the A-series camera’s mechanical shutter release.
7. Tap any thumbnail to view a full screen image. Tap the Histogram icon to view exposure details.
8. Tap the Histogram window to confirm the A-series lens details.
9. To check focus and composition, zoom in and out of the image by pinching the screen. You can inspect detail up to
200%. Drag your finger across the screen to navigate around the image.
10. Touch-scroll to the next image.
11. Tap the Movie icon in Capture Pilot to return to Live View.

Browse images in Capture Pilot
1. Establish a network connection between iOS device and Phase One IQ3/2 series digital back / Alpa A-series camera (or
tethered computer running Capture One Pro, if working with certain supported cameras).
2. Select the primary Capture Pilot server.
3. Capture an image an image using Camera Control (automatically activated with IQ3/2-series back, or in-app purchase
for certain supported cameras).
4. Tap any thumbnail to view a full screen image.
5. Zoom in and out of the image by pinching the screen and navigate around to inspect close-up detail up to 200%.
6. Touch-scroll to the next image, or navigate using the forward or backward arrow at the bottom of the screen.
7. Press the Pause icon to temporarily hold the image for assessment (useful if working in collaboration with a
photographer capturing images on the secondary Control server).
Notes:
Click the Back icon in the top left corner (of an iOS device) to go to the previous view. (e.g. Thumbnail view or Server
list).
Thumbnail size can be adjusted by pressing the S, M and L letters in the bottom right corner of the screen on a
connected iOS device.

View Histogram and exposure data

1. Press the Histogram icon in the toolbar at the bottom of the screen (on an iOS device) to view or remove a
floating/movable Histogram.
2. In addition to the brightness range, exposure information data (where supported) is also displayed.

Add Color tag and Star ratings
1. Tap any thumbnail to view a full screen image.
2. Press the Star icon at the bottom toolbar of the Capture Pilot display on an iOS device. A window will appear on the
screen where color and star ratings can be applied.

Adjust White Balance
You can adjust and update white balance on captured images wirelessly using your iOS device and Phase One IQ3/2-series
system camera or when working tethered with other supported camera systems. When streaming live view images from the
Phase One IQ3 100/50MP or IQ250, the white balance correction made in Capture Pilot is automatically updated on the
camera prior to capture.
1. Tap any thumbnail to view a full screen image.
2. Press the eye-dropper icon in bottom toolbar of the Capture Pilot display on an iOS device. A circular sight with crosshairs will appear on the screen.
3. Drag and drop the sight on an area that you know should be white, or a neutral grey. The sight is active (and turns
orange) when dragged.
4. The correction is applied when your finger is lifted from the screen.

Change the Exposure settings and shoot directly from Capture
Pilot (iOS device) Pro
1. Press the Camera icon in the bottom left corner of Capture Pilot display on
an iPad/iPod Touch/iPhone.
2. A floating window will appear on screen. Long press the aperture, shutter or
ISO numbers to access a menu list of alternative settings. Exposure
settings can also be altered by swiping the (virtual) dial, which is located
next to the numeric settings.
3. Press the Shutter button to trigger the shutter and expose an image. Files
are saved to a designated Capture One folder.
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The Capture Pilot app enables the synching of location data wirelessly with Phase One IQ3/2 series camera systems, either in
realtime during capture or later when back in the studio.
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The Capture Pilot app can append images with location data from an iOS device at the time of capture and even
synchronize the data at regular intervals for convenience on location. Geo-tagging is performed wirelessly in the ad-hoc
mode with Wi-Fi enabled Phase One IQ3/2 series camera systems. Only IQ3/2 series digital backs support geo-tagging
with Capture Pilot.

Capture One Glossary
About Phase One
Contact Us

Recently viewed
Remote Shooting
Web Browser
Remote Browsing
Capture Pilot (™)
Focus Assistance and Capture

When wanting to tag files with location data, there’s no need for IQ3/2 series digital backs to be connected to your iOS
device running Capture Pilot. However, the app must be running in the background during capture and the option to tag files
must be enabled on the IQ3/2 series back.

Enable access to location data
After installing the Capture Pilot app, a window will open asking you to grant access to location data. If access is granted,
the geotagging feature will be enabled.
To enable or disable access location data
1. Open the iOS device Settings app and select Capture Pilot from the list.
2. Go to Allow Capture Pilot to Access in the menu to confirm access to the location data (even when running in the
background). A check mark will be displayed next to the Always option. To disable access, select Never.
Note: In iOS 8.1, this access may also be granted or declined directly from the Capture Pilot app settings page.

Geotagging during capture
1. From the IQ3/2 series main menu, confirm or select WiFi > Settings > Capture Pilot > Capture Pilot Permissions>
Geotag captures > On.
2. Next, confirm or select Geotag CF card > On (also located under Capture Pilot Permissions), if not working tethered to a
computer.
3. Establish an ad-hoc connection between iOS device and Phase One IQ3/2 series digital back.
4. Launch Capture Pilot and confirm geotagging is enabled (the compass needle icon, located top-right is colored orange
when enabled). Images captured will be automatically tagged with location data.

Geotagging after capture
Capture Pilot can append images with location data from an iOS device and synchronize the data at regular intervals for
convenience on location. Both the iOS device and IQ3/2 series back must be set to the same time (and time-zone) to
achieve accurate results. The time on both devices should be set as accurately possible.
1. From the IQ3/2 series main menu, select WiFi > Settings > Capture Pilot > Capture Pilot Permissions> Geotag captures

> On.
2. Next, select Geotag CF card > On (also located under Capture Pilot Permissions), if not working tethered to a computer.
3. Establish an ad-hoc connection between iOS device and Phase One IQ3/2 series digital back.
4. Launch Capture Pilot and confirm geotagging is enabled (the compass needle icon, located top-right is colored orange).
Be sure the Capture Pilot app is running in the background during capture.
5. After shooting, connect the IQ3/2 series back wirelessly to the IOS device and Capture Pilot will append files on the CF
card (if multiple cards have been used, insert cards into the camera in succession).
6. A confirmation dialog will be displayed on the IQ3/2 back when it has finished tagging the files.

Adjust Polling interval
Capture Pilot logs location data every 60 seconds when left to the default setting. This can be overridden if necessary. For
example, you can use a longer interval if you’re not expected to change location within the set time-frame.
1. Launch the Settings app on the iOS device.
2. Select Capture Pilot > Geo Tagging > Location > Polling Interval and select the interval as required.

Temporarily disable/enable geotagging
Geotagging is enabled by default and operation can be confirmed when the compass needle icon (top-right) in Capture Pilot
is colored orange.
To temporarily disable/enable the feature
1. Open Capture Pilot app on your iOS device.
2. To temporarily disable the feature, tap the icon (it will change color from orange to white).
3. Tap again to enable the feature.

Save battery power
Data logging may be turned off after a set period of time to conserve battery power of your iOS device.
1. Open the iOS device Settings app and select Capture Pilot from the list.
2. Confirm access to the location data is enabled (see above).
3. Go to Geo Tagging in the menu and select Turn Geo Tagging Off and then chose the appropriate time period from the
options (after an hour / 3 hours / 8 hours / at the end of the day).
4. Select Capture Pilot in the settings (top) to return to the main menu and confirm the change.
5. Open Capture Pilot app, and make sure the geotagging option is in operation (the compass needle icon located top-right
in Capture Pilot is colored orange).

Battery power can also be saved when the application is inactive.
1. Return to the iOS device Settings app.
2. Go to Geo Tagging > Location > Save Battery in Background > On.
Note: When the application is inactive the reliability of the location data will be reduced.
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LENS CORRECTION / EXPOSURE / WHITE BALANCE / COLOR EDITOR

This section describes all the tools used in the creative process from adjustments to watermarking. Most adjustment tools in
Capture One enable you to alter the whole image, as well as apply more targeted adjustments using the brush tool or gradient
filter.
Capture One includes a wide range of adjustments that can be applied to images from the tools located in the tool inspectors.
The adjustment tools are thought of as global but typically affect only a certain range of pixels within an image, such as the
white point with the Exposure slider, and hue and saturation when making a White Balance correction. In addition to global
adjustments, most of the same tools also offer the option to apply the adjustments to certain areas of an image. These so-called
local or localized adjustments are applied using the same techniques adopting brush strokes to limit the selection using, for
example, either a traditional mouse or interactive pen and graphics tablet.
Capture One offers two methods to apply local adjustments. The simplest and quickest is to brush on the adjustment from the
Layers tool and to observe the effect on-screen as it is applied. The second adopts the same underlying technology, however
you create a layer first and then a mask with a few targeted brush strokes and apply the adjustment to that. The benefit of this is
predominantly organizational, however, it also offers greater control and flexibility with more complex jobs involving multiple
adjustments. You can easily apply multiple adjustments to overlapping, or even the same, masked areas using individual layers.
And, you can create as many as 16-layers for each image. Being organized also helps when additional repairs are
needed, using the clone or heal tools. If you adopt one method only to find you would prefer the other, don’t worry; the two are
in fact seamless, allowing you to switch between them at any time.

Lens Correction

Capture One Glossary

Use the Lens Tool Tab to address a number of unwanted issues commonly associated with
lens distortion.

About Phase One

Composition
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Alter the layout of your images by cropping, rotating and applying keystone correction.

Working with Colors
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Capture One provides a number of tools to adjust colors. The tools are designed to support
your workflow when handling specific issues like saturation, white balance or skin tone.
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The histogram is one of the most important tools to master in your digital workflow, from the
point of capture and subsequent editing and on to output. Capture One has several
histograms and each one portrays the tonal distribution of an image a different stages in the
your digital workflow. Find out how to read them and use them to your advantage.

Exposure and Contrast
Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation,
levels and clarity.

Details
The Details Tool Tab includes tools for sharpening, noise reduction, adding film grain, and
both moiré and spot removal.

Styles and Presets
Capture One has a wide range of built-in Styles and Presets that not only allow you to add a
visual effect to images but you can also use them to add specific adjustments and metadata
to images in your daily workflow. You can also create and apply your own customized Styles
and Presets.

Layer Adjustments Pro
Capture One Pro allows you to make targeted adjustments to your photos using the majority
of the image editing tools from the Layers tool. There are three ways to create a mask for your

localized image adjustments: Painting with a brush or by creating either a Linear Gradient
Mask or a Radial Gradient Mask that can be readjusted at any given time. In addition, repair is
available using the brush-based Heal and Clone tools.

Annotating Images Pro
Capture One Pro allows you to superimpose line drawings or sketches on images using the
Annotations tool. It is intended as a visual aid when suggesting ideas for retouching.

Editing in other Applications
Editing images in third-party software, such as Adobe Photoshop or Helicon Focus, is
available using the Edit With… and Open With... commands.
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Lens Correction
LENS CORRECTION / LCC / GENERIC LENS PROFILE / VIGNETTING

Use the Lens Tool Tab to address a number of unwanted issues commonly associated with lens distortion.

Lens Correction
Capture One has numerous tools to deal with lens distortion, including automatic detection
and correction using lens profiles.

Removing Lens Casts with the LCC tool
Find out how to create a Lens Cast Calibration (LCC) profile using Capture One's LCC tool to
remove lens casts from images. The LCC tool can also be used to correct illumination fall-off
and create a dust map to automatically remove sensor dust.
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Lens Correction
Capture One has numerous tools to deal with lens distortion, including automatic detection and correction using lens profiles.
- Overview of correction profiles
- Apply a specific lens profile
- Apply a generic lens profile
- About chromatic aberration and purple fringing
- Removing chromatic aberration
- Removing purple fringing
- Diffraction correction
- Diffraction correction with a manual lens
- Distortion correction
- Correcting soft corners
- Reduce light falloff
- Recording and entering shift movements
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Overview of correction profiles
The Lens Correction tool includes predefined corrections or profiles for many
popular lenses from major lens manufacturers. The profiles include
corrections for distortion, chromatic aberration, diffraction, and both sharpness
and light fall-off.
In addition to lens specific profiles, the Generic or Generic Pincushion
Distortion profiles available in the Lens Correction tool address the most
detrimental issues related to any simple spherical lens. Complex distortion
however, can only be fully corrected with the lens specific profiles. Where
possible the lens type will be automatically selected in the Profile menu. A
selection of the most suitable lens correction profiles can be found under the
Recommended Lenses heading, or you can manually select a lens correction
profile from the available list.
If a specific lens model is not supported in the Lens Correction tool, you can
create a Lens Cast Calibration (LCC) profile to correct a number of issues. For
more details, see the section on Create a LCC profile.
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Apply a specific lens profile
When Capture One detects a lens model with a correction profile in the
database, the profile is selected and, typically, chromatic aberration and
distortion correction adjustments are automatically applied.
If the lens model has not been detected, follow the steps below to locate the
profile manually or to select a profile for a similar lens. To manually apply
correction, follow the steps under the Apply a generic lens profile section,
below.
1. Go to the Lens Tool Tab and select the Lens Correction tool.
2. Select an image from the browser and choose a specific lens from the
Profile drop down menu. (A selection of the most suitable lens correction
profiles can be found under the Recommended Lenses heading or select
one from the available list).
3. Once a lens is selected, a check mark will appear in the Chromatic
Aberration check-box and Capture One will automatically apply the
correction based on the lens profile.

4. If the image still shows some chromatic aberration, click the Analyze
(...) button to the right to start Capture One's built-in analysis and correction
algorithms. This will nearly always result in improved correction of
chromatic aberration, as the adjustment is based on the actual lens (and
image sensor) used during capture.
5. Adjust the Distortion, Sharpness Falloff and Light Falloff sliders as
necessary. Diffraction correction may also be necessary, see below for
more details.

Apply a generic lens profile
When a lens is not recognized by Capture One, you can either select a profile
for a similar lens from the list that will apply corrections automatically (see
above), or correct the lens using the following steps.
1. Go to the Lens Tool Tab and select the Lens Correction tool.
2. Select an image from the browser and choose the Generic option from the
Profile drop down menu. (All sliders in the tool are reset; there are no
default settings for a generic lens).
3. Check mark the option boxes, as desired
4. Select the Chromatic Aberration option to start chromatic aberration
analysis and correction on the selected image. Multiple images can be
corrected after selecting the Edit All Selected Variants option from the Edit
menu or Toolbar.
5. Click on the Analyze (…) button to restart the process, if necessary.
6. Adjust the Distortion, Sharpness Falloff and Light Falloff sliders to the
desired settings. See below for more details.

About chromatic aberration and purple fringing
Chromatic aberration occurs because light of different wavelengths takes
different paths through the lens that may not be in focus on the sensor. As
most light is a mix of several wavelengths, the lens will focus the colors
differently and create color fringes on edges of high contrast areas.
Since chromatic aberration results from colors that have shifted, a white or light
color on a dark background will have colors on either side. The most common
effects are seen as red/cyan and blue/yellow fringes but others are possible.
One of the more unsightly is green/purple but this should not be confused with
purple fringing.
Steel, chrome and other metallic products often give rise to extreme contrast
that can generate purple fringing. Purple fringing is, like chromatic aberration,
an artifact that occurs because a lens interacts differently with light of varying
wavelengths. Unlike chromatic aberration, purple fringing will not usually show
fringes of different colors. Purple fringing is mostly visible on the edges of very
high contrast image areas, such as metallic products or branches on a tree
against a bright sky.
Purple fringing is often seen on images that also show chromatic aberration.
Wide-angle lenses are more likely to show this artifact.

Removing chromatic aberration
Capture One’s chromatic aberration analysis function can be used to remove
troublesome fringing from multiple images, not just single photos. This option
will override chromatic aberration correction from a lens profile and, as each
individual image itself is analyzed, often results in improved correction.
1. Go to the Lens Tool Tab and select the Lens Correction tool.
2. Select multiple images from the browser.
3. Press the Analyze (…) button to start the correction process.

Removing purple fringing
Capture One features a specifically designed tool to remove purple fringing. It
includes a familiar slider allowing control over the intensity, as well as the usual

options to save the resulting setting to the adjustments clipboard or as a
preset. Both allow the setting to be applied to multiple images. Although the
Purple Fringing tool is offered as a standalone control for global corrections,
purple fringing removal can also be applied locally, using an adjustments layer.
As a result, the Purple Fringing tool can be found under both the Lens Tool
Tab as well as the Local Adjustments Tool Tab.
1. Go the Lens Tool Tab or Local Adjustment Tool Tab as necessary, and
select the Purple Fringing tool.
2. Zoom to at least 100% in an area displaying a fringe with a purple hue
along a high contrast edge. Note the inclusion of complementary cyan,
magenta or yellow-green fringes usually indicates chromatic aberration.
3. To reduce the intensity of the purple fringing, drag the slider to the right. If
the fringing is severe it may not be possible to remove it entirely.
4. The setting can be copied and applied to other image files as a Style
or Preset, if required.

Diffraction correction
Overcoming diffraction is challenging for photographers trying to maximize
sharpness through the use of extended depth of field, and it is especially
burdensome in close up work and landscape photography, where small
apertures are crucial. Diffraction first reduces micro-contrast and then
resolution, as you stop down beyond a certain aperture, which is known as the
diffraction limit. Stopping down beyond that point will only reduce the
resolution.
Capture One’s Diffraction Correction option enables you to close down at least
one stop further than you would be able to do so without it. Selecting this
option helps mitigate the effect using a sophisticated deconvolution algorithm
to sharpen the image and restore some of the fine detail that was lost during
capture. Note this feature is not enabled automatically as it is processor
intensive when images are viewed at 100% magnification and, when the time
comes to output files, it extends processing times. Enabling this tool and the
application of Sharpness Falloff correction can be considered the first stage in
capture sharpening. Note this feature is compatible with RAW files only.
1. Select an image or multiple images from the browser.
2. Go to the Lens inspector and select the Lens Correction panel.
3. From the Lens tab, enable Diffraction Correction with a check mark to
apply the correction.
4. The setting can be saved as a component of a Lens Correction User Preset
and applied to multiple images.

Diffraction correction with a manual lens
When enabling the diffraction correction option in the Lens Correction panel,
Capture One doesn't rely on the lens profile it reads the EXIF metadata in the
image file to optimize and apply the deconvolution algorithm instead. If some of
that data is missing, such as when using adapted lenses and manual,
mechanical lenses without a data interface, you can add it manually in the
Movement tab and still benefit from the diffraction correction feature. Accurate
record keeping is required for the focal length and aperture used at the time of
capture.
1. Select an image or multiple images (if they were captured with the same
focal length and aperture) from the browser.
2. Go to the Lens inspector and select the Lens Correction panel.
3. Click on the Movement tab, and manually enter the focal length and the
taking aperture.
4. Click on the Lens tab and enable the Diffraction Correction with a check
mark to apply the compensation.
5. The setting can be saved as a component of a Lens Correction User Preset
and applied to multiple images.

Distortion correction
Capture One’s Distortion slider can be used to fine-tune either barrel or
pincushion distortion correction, depending on the lens profile selected. The
slider functionality automatically changes to suit the type of distortion. This is
particularly convenient when the profile contains data for both barrel and
pincushion distortion such as that found with zoom lenses.
When there is no suitable lens correction profile available, the user must select
the Generic profile when barrel distortion is present, or choose the Generic
Pincushion profile to remove pincushion distortion. Note, complex or waveform
distortion can only be corrected by a lens profile.
1. Navigate to the Lens Correction tool, and check the profile for your lens
has been be selected automatically, otherwise search for a suitable profile
from the drop-down menu.
2. Adjust the Distortion slider for that profile to 100% to fully correct this issue
(if there is one).
3. Alternatively, when there is no suitable profile available, select from either
the Generic (i.e., barrel) or Generic pincushion distortion profile, depending
on the distortion visible in the selected image.
4. Adjust the Distortion slider while observing the effect on the image against
the displayed grid in the main viewer.
5. Switching between the two Generic profiles during adjustment will reset the
slider to zero.
6. The setting can be saved as component of a Lens Correction User Preset
and applied to multiple images.

Correcting soft corners
Softness or a loss of sharpness can occur in the corners and outer zones for
many reasons and is quite common in wide-angle and ultra wide-angle lenses.
Soft corners are often seen as a desired retro-focus effect. However, with the
Sharpness Falloff slider, Capture One can help correct this effect if it is
unwanted.
1. Select an image that you want to correct.
2. In the Lens Correction panel, check the profile for your lens has been be
selected automatically, otherwise from the drop-down menu, search for a
similar model or use the generic profile options instead.
3. Adjust the Sharpness Falloff slider for that profile to 100% to fully correct
this issue (if there is one).
4. Alternatively, experiment with the image at 100% to get an appropriate
setting. Higher values than 100% are possible and increase the effect of
the correction.
5. The setting can be saved as a component of a Lens Correction User Preset
and applied to multiple images.

Reduce light falloff
Light falloff arises because an image is exposed more at the center of the
frame than at the corners. The distance light has to travel from the lens to the
sensor is greater at the edges than it is at the center and, therefore, less light
reaches the sensor from the lens at those more oblique angles. In addition,
some of the outer off-axis light is restricted by the lens barrel, which is known
as vignetting. This effect is most common with wide-angle lenses that are used
at the initial aperture (i.e., wide-open). Falloff due to vignetting can usually be
reduced by stopping down.
1. If you have a profile for your lens, set the amount to 100% to result in a
completely flat and even-looking image.
2. Alternatively, use a generic profile and manually set the desired amount
with care. Higher values than 100% are possible and increase the effect of
the correction.
3. The setting can be saved as component of a User Preset and applied to
multiple images.

Recording and entering shift movements
When capturing images with shift movements, the shift value can be manually
added to text fields in the Lens Correction tool's Movement tab. In addition to
being used by that tool to optimize various corrections, the LCC tool can also
adopt that data to optimize the LCC profile for illumination fall-off.
Vertical shift
Vertical movements, sometimes referred to as rise and fall must be entered in
the Y field. Rise should be recorded as positive (+), and fall as a negative (-)
value, with the minus (-) sign being be used to indicate movement in the
opposite direction; in this case indicating fall. The field will not recognize the +
sign, thus it’s unnecessary.
Note, for the purpose of adding data in the Movement tab, a parallel
downwards shift of the IQ digital back is the same as a parallel upwards shift of
the lens and, therefore, should be recorded as a positive value.
Horizontal shift
Horizontal movements, left or right, should be entered in the X field. When
operating the camera from behind (i.e., when looking at the subject),
movements to the left should be recorded as positive (+), though as with
vertical shifts, there’s no need to add the + sign. Movements to the right should
be recorded as negative, and the (-) minus sign used.
Compensating for camera orientation
The shift X/Y entry fields in the Movement tab take image rotation into account.
However, you may need to take note during capture if you’ve mounted the
camera in a vertical position, especially when making horizontal movements,
left or right. If a vertical image isn't automatically re-oriented in the
Browser from the file's metadata, for example, then shift values for horizontal
left/right movements must be entered in the Y field instead.
1. Go to the Lens Correction tool and click on the Movement tab in the tool.
2. If the focal length and the taking aperture can be detected, the values will
automatically be shown in the corresponding fields. Otherwise manually
enter the information.
3. Enter the shift data for the X and Y axis. Changing the shift parameters will
have a positive benefit on the distortion and light falloff corrections in
particular.
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Removing Lens Casts with the LCC tool
LCC / LENS CORRECTION / VIGNETTING

Find out how to create a Lens Cast Calibration (LCC) profile using Capture One's LCC tool to remove lens casts from images.
The LCC tool can also be used to correct illumination fall-off and create a dust map to automatically remove sensor dust.
- Overview
- What's a LCC plate?
- Capturing a characterization image
- Quick guide: Six simple steps to correct an image
- Add movement data
- Wide-angle lens correction
- Removing sensor dust
- Verifying display options
- Creating a LCC reference image (LCC profile)
- Applying LCC correction adjustments
- Making manual adjustments
- Permanently update LCC correction data and profile
- Saving LCC correction data as a User Preset
- Applying LCC Presets

Overview Pro
Color casts from lenses are quite a common occurrence on technical cameras.
Not only can it occur with wide-angle lenses, it can befall other focal lengths,
particularly if extreme shift movements have been applied.
This troublesome effect is caused by the outer image-forming incident rays
from the lens striking the surface of the sensor at oblique angles. At worst, it’s
highly visible regardless of the scene, however, in its most nuanced form it can
only be detected in images with neutral gray or white backgrounds, where
typically a green cast can be seen in one corner of the image and a magenta
cast in the opposite corner.
It's not just technical cameras that exhibit color casts, the effect is common
with rangefinder cameras and other mirrorless models including cameras with
non-interchangeable lenses where the rear lens element is positioned close to
the sensor, particularly wide-angle lenses.
Reflex cameras, however, rarely exhibit color casts, especially when using
fixed (i.e., not zoom or tilt and shift) lenses between 60mm and 120mm focal
lengths.
Illumination fall-off in lenses where the corners of the frame darken is even
more common across all formats and lens types. Both uneven illumination and
lens casts can be corrected in Capture One on supported RAW files using the
Lens Cast Calibration (LCC) correction tool. Additionally, the tool can be used
to create a dust map to automatically remove sensor dust from images.

What's a LCC plate?
Made from optical resin, the LCC plate is an opaque, matte textured, spectrally
neutral tile that’s included with the Phase One XF value-added kit. It is also
available separately as a Phase One accessory (no. #6020094) from your
dealer. The 100 x 100mm (4x4 in) plate is suitable for lenses with an
accessory thread of approximately up to 95mm.

The plate has a filter factor of 3-4x [1 2/3 to 2 stops]. When adjusting exposure
to compensate, you should decrease the shutter speed, as the resultant LCC
profile is based on the aperture setting used during capture.

Capturing a characterization image
Capture One's Lens Cast Calibration (LCC) tool requires a "characterization"
image to be captured alongside the image to be corrected. Simply capture your
image in the studio or on location as normal, followed quickly by a second
image with a LCC plate held in the optical path like a filter.
In some specific cases such as when working with a copy stand where you
have fixed lighting and short working distances, you can substitute the LCC
plate with a gray card. Make sure the card covers the complete field of view
and that no part of the resulting image is close to being clipped in the
highlights.
This second characterization image is used later in Capture One to create a
LCC reference image and associated LCC profile. The success of the resultant
LCC profile is dependent upon the angle of the incident light falling upon the
sensor being as close as possible between the characterization image and that
of the image you’re trying to correct.
For optimal correction, that means avoiding lighting changes, and not altering
lens settings such as focus distance and aperture or applying any tilt and shift
movements between the two images. When more generalized corrections are
required, however, Capture One’s LCC tool is still capable of building highlyeffective profiles.

Quick guide: Six simple steps to correct an image
When left to the default settings, the LCC tool can remove color casts, correct
illumination fall-off and map sensor dust.
1. Following the capture of your image, hold the LCC plate as close as
possible over the front of your lens.
2. Increase your exposure 2-stops, using either the appropriate shutter speed
or ISO. (It’s important not to alter the aperture used to capture the initial
image.)
3. Capture an image with the LCC plate in place. (Make sure to cover the lens
completely.)
4. Open the LCC capture (known as the characterization image) in Capture
One.
5. Go to the LCC tool, and click on Create LCC. (The characterization image
is corrected and becomes what’s then known as the LCC reference image.)
6. Select that LCC reference image and the image you would like to apply
it to, and choose Adjustments > Apply LCC. The image is updated with the
corrections from the LCC reference image.

Add movement data
When attempting to build a LCC profile for a technical camera with movements applied, or a camera with a tilt-shift lens, the
profile creation process can be optimized for shift movements.
As lens data is not recorded in the RAW file’s EXIF data from technical cameras, or when using some adapted tilt-shift
lenses on mirrorless cameras, the focal length, taking aperture and movement value (in mm) must be manually recorded at
the time of capture (using notes or a smartphone).
Shift values should also be recorded when using tilt-shift lenses on DSLRs. For more information on this, see the section on
Entering shift movements. These values must be added in the Movement tab of the Lens Correction tool.

1. Select the appropriate characterization image in the Browser.
2. Go to the Lens Inspector.
3. In the Lens Correction tool, go to the Movement tab, verify or manually add the focal length and aperture setting, and
manually enter shift X and shift Y adjustments (in mm).

Wide-angle lens correction Pro
Correction can be optimized for wide-angle lenses, particularly those on
technical cameras where the outer image-forming rays strike the sensor at
acute angles.
1. Select the characterization image from the Browser, that’s relevant to the
image or images you want to correct.
2. Go to the Lens inspector. Select the LCC panel and press the Create LCC
button, or from the Adjustments menu > Create LCC... or press ctrl/rightclick and select Create LCC... from the contextual menu. A dialog opens
under the main tool bar.
3. Enable or verify the Include Wide Angle Lens Correction Data option. In
general, this can be left enabled, though it will also increase processing
time slightly.

Removing sensor dust
When attempting to build a LCC profile from the characterization image,
Capture One can map sensor dust for removal. This can be enabled from the
LCC panel's Action menu or from an optional dialog window.
When the option is enabled, the data is recorded but it's not automatically
applied to the resultant reference image like the other corrections. As sensor
dust is usually temporary, if you're going to create a LCC Preset from the
reference image, consider whether the dust data is likely to be relevant.
1.
2.
3.
4.

Select the appropriate characterization image in the Browser
Go to the Lens inspector.
From the LCC panel, click on the Action icon (…). The LCC menu opens.
From the menu, select Creating LCC Options and choose Include Dust
Removal Information. Alternatively, when ready to create the reference
image, click on Create LCC. A warning dialog opens. Verify or enable
Include Dust Removal Information.

Verifying display options
If the profile creation dialog doesn’t open after selecting Create LCC, check the
options in the LCC panel.
1. Go to the LCC panel, and click on the action menu icon (…) in the title bar.
The LCC Options menu opens.
2. Select Creating LCC Options… > Don’t show options when creating LCC,
and remove a check-mark if present. Once removed, the options will be
displayed prior to creating the LCC reference image and associated profile.

Creating a LCC reference image (LCC profile) Pro
Capture One can be used with any RAW supported camera to correct lens
color casts and illumination fall-off.
Before you start, you must have captured a characterization image using a
LCC plate at the time of capturing the image or images you want to correct.
If you’re attempting to build a profile for a technical camera or a camera with a
tilt-shift lens with movements applied, then the profile can be optimized for it.
See above for the extra steps involved.
1. Select the characterization image from the Browser, that’s relevant to the
image or images you want to correct.
2. Go to the Lens inspector. Select the LCC panel and press the Create LCC
button, or from the Adjustments menu > Create LCC... or press ctrl/rightclick and select Create LCC... from the contextual menu. A dialog opens

under the main tool bar, with options for optimizing the profile for wideangle lenses and for dust mapping. See above for more details.
3. Press Create. The thumbnail in the Browser is now be labeled with LCC.
4. This LCC reference image is now ready to be applied to your image (see
below for details), or consider saving as a preset to apply to your images
instead. See below for more information.

Applying LCC correction adjustments
After the creation of the LCC reference image and the associated LCC profile, you must apply the correction data from them
to your images. To speed up your workflow, the correction data is applied between the LCC reference image and the image
or images to be corrected.
If you’ve captured the characterization image with the intent to use it to perform general lens corrections, consider saving
the LCC reference image as a LCC Preset. See the section on LCC Presets for more details.
1. Capture One can detect whether a LCC reference image should be applied to the image next to it in the Browser. If
they're not adjacent to each other, select the relevant LCC reference image (i.e., the thumbnail labeled LCC), as well as
the corresponding image to be corrected. (A single LCC reference image can be applied simultaneously to multiple
images, if they were captured under the same conditions and with identical settings as the LCC reference image.)
2. From the main menu, select Adjustments > Apply LCC…, or ctrl/right-click, and choose Apply LCC.
3. The correction adjustments from the profile and any subsequent adjustments to the LCC reference image are applied to
the selected image or images and visible in the Viewer.

Making manual adjustments
After applying the LCC reference image to your capture, you can
make further adjustments to it from the LCC panel. The adjustments are
temporary, and the profile itself is not updated.
Note that if an option is grayed out the LCC profile was built without that data.
You can also adjust the illumination fall-off to taste using the Uniform Light
slider.
If you want to apply the new adjustments to a batch of images, you can use
this method on the LCC reference image itself and then re-select the Apply
LCC option from the Adjustments menu. However, when you want the
adjustments to permanent and repeatable, consider creating a preset or
updating the profile instead.
1.
2.
3.
4.
5.

Select the image to be adjusted from the Browser, if not already.
From the Lens inspector, go to the LCC panel.
Enable or disable options as required.
Adjust the Uniform Light slider as necessary.
The image is updated in the Viewer. (Note the LCC profile itself is not
updated.)

Permanently update LCC correction data and profile Pro
The LCC tool can be used to permanently update the LCC profile associated
with the LCC reference image. Use this option to modify or remove shift
amounts, disable the Color Cast and Dust Removal options if necessary and
permanently update the Uniform Light correction.
When adjusting the Uniform Light option, the LCC tool doesn't rely on
the Uniform Light slider at the bottom of the panel to update the LCC profile. At
this stage it has changed functionality from being used to override the amount
during profile creation to being a temporary adjustment slider.
As result, a dialog box opens with a second Uniform Light slider. This is used
to override the slider in the LCC tool and update the profile. Like that
adjustment slider, corrections range from 0-120%.
Note that any related presets such as those used within User Styles or User
Presets are not updated, therefore you will have to recreate them from the
updated LCC reference image.
1. Select the LCC reference image in the Browser.
2. Optional. From the Lens Correction tool, click on the Movement tab and
update or remove shift values.

3. From the LCC panel, disable Color Cast/Dust Removal options as
appropriate. Options will be grayed-out, if not previously selected.
4. Click on the action menu icon (...) in the tool's title-bar and select Apply
LCC Options... The Uniform Light dialog opens beneath the main tool
bar.
5. Optional. Enable the Uniform Light option box with a check mark and
adjust the slider as desired.
6. Press OK. The LCC profile is updated.
7. Now when you re-apply the LCC reference image, this new Uniform Light
setting and any other changes will override the existing adjustments in the
LCC tool.

Saving LCC correction data as a User Preset Pro
After capturing a characterization image and creating an LCC profile you can
save it and any subsequent manual correction from the LCC panel as a preset.
Consider using presets if you’ve made a series of characterization images for a
particular lens and camera (i.e., sensor) combination, or you have done so with
various movements included.
1. Select the LCC reference image from the Browser, or select an image with
the LCC profile already applied to it.
2. Go to the LCC tool and click on the Manage Preset button (three bars
icon) in the title bar. The Manage Preset menu opens.
3. Select Save User Preset... from the menu. A Save Preset dialog box
opens. Disable options as required. Note the profile and correction data can
be enabled or disabled separately as desired. In general, it is best to
include all the options, as they can be disabled later.
4. Name and save the preset, ideally using a combination of camera, lens
model, f-number and any shift data used during capture. The preset is
created and ready to be applied.

Applying LCC Presets
The LCC tool can be used to apply presets consisting of not only the LCC
profile itself but also of any retrospectively applied adjustments to it.
The LCC manage menu presents a flat list of available user created LCC
presets (i.e., User Presets). A second section in the list displays presets
recommended by relevance. This is not meant to be a definitive list.
Cameras do not record movement data, therefore if the selected image was
captured with some movements applied, please verify the LCC preset is
suitable, particularly regarding conversion between axes. For more information
on the subject, please see the section on Entering shift movements.
1. Select the image or images you want to apply the preset to. (With multiple
images be sure to check they were captured with the same camera, lens
(i.e., focal length), taking aperture, and if any movements were included,
that they were also the same in each image).
2. From the LCC tool click on the Manage Presets button (three lines icon) in
the title bar. The Manage Presets menu opens.
3. Select the relevant User Preset from the list. If choosing a recommended
preset, be sure to verify that it is suitable for the selected image or images,
especially when shift movements have been included in the LCC preset.
The list is based on EXIF metadata which does not take shift data into
account. Therefore, it may not be the most relevant for the selected image,
or images.
4. Once selected, all selected images are updated with the correction data
from the preset. Note that further, manual adjustment using the LCC tool is
still possible if desired.
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Alter the layout of your images by cropping, rotating and applying keystone correction.

Cropping Images
The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop
outside the image area.

Rotating and Straightening

Rotating, Straightening, and Flipping Images

Keystone Correction

Find out how to straighten, rotate and even flip an image. Capture One additionally has a
semi-automated levelling feature with Phase One IQ-series digital backs — discover how to
access and apply it for a fully integrated workflow.
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Keystone Correction Pro
Find out how to alleviate perspective distortion using keystone correction.
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The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop outside the image area.
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- Crop an image
- Add a custom aspect ratio
- Copy and apply a crop to one or more images
- Crop outside the image area
- Altering the mask
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The Crop tool is located in the Lens Tool Tab but you can also access it in the
Cursor Tool Bar. Images can be cropped using an unconstrained or fixed ratio.
To apply the crop after selection, simply switch to another cursor tool, such as
the Pan or Select tool. Click the Reset adjustments button to revert to the uncropped image.
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Holding the shift key while applying a crop will ignore any previous crop.
Placing the cursor close to the corner of the crop allows you to rotate the
image while cropping, making it easier to compose your images.
Note that if you are using Capture One Cultural Heritage, the Crop tool have
an additional Modify Crop feature that lets you change both the position and
the size of a single crop or multiply cropped selections after they have been
applied. Read more about the Modify Crop feature here.
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1. Go to the Lens Tool Tab, or long-press the crop tool in the Cursor Tool Bar.
2. From the drop down menu, select the aspect ratio required or use the
Unconstrained ratio, as desired. Note, the Original option maintains the
aspect ratio of the initial capture.
3. Drag a crop frame in the Viewer. Depending on your preference settings
there will be a semi-transparent mask over the area that is being cropped.
4. The orange numbers on the sides indicate the size of the cropped image.
5. To see the applied crop in its final form, select another cursor tool.

Layer Adjustments

Add a custom aspect ratio
1.
2.
3.
4.

Go to the Lens Tool Tab, or long-press the crop tool in the Cursor Tool Bar.
Choose Add Aspect Ratio from the Ratio drop down menu.
Add a name and the ratio dimensions needed in the dialog box.
Press OK. The new ratio will appear in the Ratio drop down menu.

Copy and apply a crop to one or more images
1. Select the image that you want to copy the adjustment from in the browser.
(The thumbnail will have a thick white border).
2. Now select the image thumbnails that you want to apply the adjustment to.
(The thumbnail(s) will have a thin white border in the browser).
3. Make sure the Edit All Selected Variants is selected in the toolbar, or from
the Image menu.
4. Press the small double-ended arrow icon (see circled). A dialog box will
appear.
5. Press Apply at the bottom of the dialog box. The adjustment will be applied
to the selected images.

Crop outside the image area
1.
2.
3.
4.

Go to the Lens Tool Tab.
In the Crop tool, check mark the Crop Outside Image option.
Now it is possible to adjust the crop area outside the image area.
When another tool is selected the new crop is shown in the Viewer.

Altering the mask
Capture One offers a highly customizable mask when cropping. In the
preferences under the Crop tab, note how the masked area outside the crop
can be adjusted to taste. By using the Opacity and Brightness sliders, it is
possible to turn the mask into a fully black or white color or any tones within
those two extremes. You can also choose whether you would like to always
see the two labels showing the image dimensions, show them only while
dragging the crop, or never. This is done from the Show Labels drop-down
menu.

Grids and Guides
As an aid to composition, multiple grids and guides can be displayed when
cropping but they are also available on demand at other times. Be sure the
settings have been applied in the Preferences (Crop) pane first: grids and
guides may be displayed upon dragging only when cropping, or displayed
permanently after the Show Grid and Guides option is selected from the main
menu. Note, grids and guides can be selected independently in the
Preferences pane.

Adding a grid or guideline
1. Make sure the relevant settings for the Grid (During Drag Only, or When
Grids and Guides On) are applied first in the Preferences (Crop) pane.
Any number up to 59 equally spaced vertical and horizontal lines can be
chosen.
2. If guide lines are required when cropping, select that option from the same
Preferences pane, or simply select View > Grid and Guides from the
main menu.
3. Whenever guides are needed after cropping, or for composition at other
times, select View> Grid and Guides from the main menu to toggle them
on. Note, the grid may be used instead, if a fixed pattern is required.
4. Multiple guides may be added from the main menu, select View >
Customize Grid and Guides > Add Horizontal Guide or Add Vertical
Guide. Guides may be dragged into position using either the Pan (h) or
Select (v) cursor tools. To prevent accidental movement of the guide, select
View > Customize Grid and Guides > Lock Guides from the main menu.
5. If all of the guides displayed are no longer required, select View
> Customize Grid and Guide > Reset Guides, or if a single guide line

needs removing, click and drag the line parallel to the edge of the frame.
6. To remove a guide (or a grid) temporarily, select View > Grid and Guides
from the main menu to toggle the view off.

Workflow basics
Adjust a crop by dragging the edges of the preview inwards (the cursor
will turn into a two-way arrow) until the desired crop has been
achieved.
Click within the crop boundary (where the cursor will turn into a cross)
and drag the selection to move the entire selected cropped area.
Rotate the crop to suit by grabbing just outside the corners of the crop
frame (the cursor will change to a curved arrow).
The original image with the cropping mask is shown in the thumbnails.
Reselect the Crop tool at any time to readjust the crop settings.
The crop masking can be changed in Preferences. Go to Capture
One>Preferences and select the Crop option to change the opacity and
brightness of the mask being used.
Click the Reset Crop adjustments button to undo a crop and revert to
the original un-cropped image.
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Rotating, Straightening, and Flipping Images
ROTATION / CROP / KEYSTONE

Find out how to straighten, rotate and even flip an image. Capture One additionally has a semi-automated levelling feature with
Phase One IQ-series digital backs — discover how to access and apply it for a fully integrated workflow.
- Orient images
- Straighten or rotate multiple images
- Straighten an image
- Rotate manually
- Auto Rotate (Phase One IQ series backs only)
- Reset Rotate adjustment
- Flip an image
- Resetting adjustments
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Orient images
Capture One reads the image file's metadata to automatically orient the image to that set in the camera. If that data isn't
available or readable, Capture One provides several options to orient your images quickly.
Short-cuts to the Rotate All Selected Variants Left or Right are available in the main tool-bar, while Rotate Left or Right
Cursors are available via the Rotate cursor group in the cursor tool-bar, as well as from the Rotation & Flip tool.
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The short-cuts and cursors rotate images through 90-degree steps, so if the wrong one is selected inadvertently you can
apply it several times to orient the image correctly. The cursors can also be used on thumbnails in the Browser, bypassing
the Viewer and making it easier and quicker to orient occassional, non-contiguous images without selecting them first.
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The Rotation & Flip tool also offers both a Left and Right button that enables you to rotate images through 90-degree steps
without changing your cursor.

Straighten or rotate multiple images
When image straightening, rotation or flipping is required to be copied and
applied to multiple images, there is an intermediate step to enable the option

using either the tool’s individual Adjustments Clipboard, or the master
Adjustments Clipboard.
This extra step is to ensure that these specific adjustments are deliberately
applied and is meant to prevent unwanted image rotation or flipping when
applying other, more general image adjustments. It is also meant to prevent
inadvertent inclusion when creating User Styles or Presets.
1. Select the image that you want to copy the adjustments from in the
Browser. (The thumbnail will have a thick white border).
2. Enable the Edit Selected Variants icon in the main tool-bar, if not already.
3. Select the image thumbnails that you want to apply the crop to. (The
thumbnail(s) will have a thin white border in the browser).
4. Go to the Rotation & Flip tool and press the small double-ended arrow
icon in the tool's title bar. A dedicated Adjustments Clipboard dialog box
opens.
5. Enable the required options with a check-mark (e.g., Rotation, Orientation,
and/or Flip).
6. Press Apply at the bottom of the dialog box. The adjustment will be applied
to the selected images.

Straighten an image
Capture One offers a dedicated cursor tool to straighten images. The cursor
can be found in the Rotation & Flip tool, as well as from the Cursor tool-bar.
You can also access it using the keyboard shortcut R.
Click in the image and drag the cursor along a horizon or a line in an image
that you want the image aligned to. The tool can be used with vertical
references as well, for example, against the side of a building. Capture One
automatically rotates the image to the line you've created and then crops it
accordingly.
1. Go to the Lens Inspector.
2. From the Rotation & Flip tool, select the Straighten cursor (curved
arrow icon) or select the Straighten cursor option from the Cursor tool menu
bar.
3. Go to the Viewer and mark-up a horizontal or vertical line in need of
correction by clicking on a point at one end of a horizon then clicking on the
other end, for example.
4. The image will be automatically straightened and cropped when the mousebutton is released.
5. Use the Angle slider to fine-tune the straightening. For ultra-fine
adjustment, hover your mouse over the slider and change the setting with
your scroll wheel if desired.

Rotate manually
When there's no visual reference, or you simply prefer to adjust by eye,
manual rotation of images is possible using either the Rotation & Flip
tool's Angle slider, or by clicking and dragging the image with the Rotate
Freehand cursor.
Use Shift-R to switch between the cursors in the group. The Grid Overlay
opens in conjunction as an aid.
1. Go to the Lens Inspector.
2. From the Rotation & Flip tool and alter the rotation by adjusting the Angle
slider. (Hover your mouse over the slider and change the setting with your
scroll wheel if desired).
3. Alternatively, long press the Straighten (R) icon in the tool or cursor toolbar and select the Rotate Freehand option.
4. Once Rotate Freehand is selected, go to the Viewer and click and drag the
image to the desired angle.

Auto Rotate (Phase One IQ series backs only)
Phase One IQ-series digital backs have a built-in gyroscope to level the image
in Capture One. This minor rotation adjustment isn't performed automatically
and must be initiated by selecting the Auto Rotate option in the Rotation and
Flip tool.
When enabled, the option is included in Capture One's Auto Adjust feature
available from the main menu (choose Adjustments > Auto Adjust (cmd-L)), or
from the main tool bar (A) icon. It is additionally available in the Catalog and
Session import dialogs as well, so the adjustment can be applied automatically
on import.
1. Select the image or images in the Browser that require leveling.
(Images must have been captured using a Phase One IQ series digital
back).
2. Go to the Rotation and Flip tool, and select A from the tool's title bar.
3. All of the selected images will be leveled automatically. For the selected
image, the amout of rotation applied in degrees is displayed in tool's text
box.

Reset Rotate adjustment
You can reset a rotation adjustment without it affecting an orientation (e.g., Left
or Right, perpendicular type) adjustment. Rotation adjustments include the
automatically applied levelling feature when using a Phase One IQ-series
back, or manual adjustments using the Angle slider, or Straighten or Rotate
Freehand cursors.
This resetting of rotation adjustments can be made to vertical (portrait) or
horizontal (landscape) oriented images.
1. Select the image or images with rotation adjustments applied, including any
of those that have also had orientation adjustments made to them.
2. Choose from the following:
From the main menu, select Adjustments > Rotation > Rotate Snap
(Alt-Cmd/Ctrl-L)
From the Rotation & Flip tool, click on the action icon (...). The
Action menu opens.
3. Select Rotate Snap. Images snap back to their original state; landscape or
portrait.

Flip an image
Capture One can be used to flip an image horizontally, or vertically, if
required. The horizontal option is often used to alter the image in an attempt to
improve the visual weighting on a page, but it should be used with extreme
caution. Manipulation of images this way is often noticeable and in some
cases may even be unacceptable.
1. From the Lens Inspector.
2. Go to the Rotation & Flip tool and select either Horizontal or Vertical
from the Flip drop down menu.
3. The image is instantly flipped over to the selected format.
4. To return to the state as originally captured, select None from the menu, or
press the tool’s reset icon in the title bar.

Resetting adjustments
You can reset all of the adjustments made to an image using the Rotation &
Flip Inspector tool’s built-in reset feature. When you want to preserve the
images’ orientation (i.e., perpendicular Left/Right) adjustments, select Rotate
Snap instead.
1. Select the image or images with any rotation and flip adjustments applied,
including any of those that have also had orientation adjustments made to
them.
2. From the Rotation & Flip tool, click on the curved-arrow icon in the tool’s

title bar. All of the adjustments made and applied from this tool to the
selected images are reset. Select Option-click to temporarily apply the
resetting, (e.g., to see the effect before applying permanently).
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Find out how to alleviate perspective distortion using keystone correction.
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- Apply keystone correction manually
- Auto keystone correction tool
- Apply horizontal or vertical correction
- Apply automatic vertical and horizontal keystone correction
- Hide distorted edges
- Auto rotate for IQ-series digital back
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It is not always possible to get the best angle on a subject and eliminate all
distortion. Architecture photographers often have to correct perspective
distortion of tall buildings. Capture One Pro gives you the ability to apply
keystone correction. You can quickly correct any perspective distortion by
using the vertical and horizontal sliders or use the cursor markers to pinpoint
lines that should be parallel.
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The Keystone function can be operated manually by adjusting individual sliders
or, when using an Phase One IQ-series digital back, you can use the Auto
option. The Auto Keystone Correction icons can be selected beneath the
sliders or in the cursor tools. Choose between the automatic vertical, horizontal
or full correction.
To apply the settings to multiple images that need the same correction, you
can use the local Copy/Apply functions.
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Apply keystone correction manually
1.
2.
3.
4.

Go to the Lens Tool Tab.
In the Keystone tool, adjust the Vertical or Horizontal sliders.
Adjust the Amount slider.
Fine-tune Aspect if necessary.
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Lens Correction
External Editing

Auto keystone correction tool
There are three auto Keystone correction tools, denoted by the
following icons, from left to right: Keystone Vertical, Keystone Horizontal
and Keystone. (See circled.) The active icon will turn orange. The auto
keystone correction tool can be selected using the keyboard shortcut k.

Apply horizontal or vertical correction

Search

1. Go to the Lens Tool Tab.
2. In the Keystone tool, select the Keystone Horizontal or the Keystone
Vertical icon.
3. Set the four points to mark up the vertical or horizontal lines that need to be
aligned.
4. Press the Apply button (located in the center of the image in the Viewer).
5. Adjust the Amount and Aspect sliders as desired.

Apply automatic vertical and horizontal keystone correction
1. Go to the Lens Tool Tab.
2. In the Keystone tool, select the Keystone icon.
3. Set the four points to mark up the vertical or horizontal lines that need to be
aligned.
4. Press the Apply button (located in the center of the image in the Viewer).

Hide distorted edges
There may be occasions when you need to hide the distorted edges after
applying a keystone correction. In rare situations you might need to crop
outside the image. For further information, see the section To Crop Outside
Image Area.
1. Go to Lens Tool Tab.
2. Check mark the Hide Distorted Areas option in the Lens Correction tool.
3. Distorted edges will now be automatically clipped.

Auto rotate for IQ-series digital back
The IQ-series digital backs have an integrated motion sensor that
automatically logs the angle of a captured image.
1. Press the A icon in the Keystone tool to correct an image so that the
horizontal angle is square to the ground. If, for example, an image has
been captured looking up at a tall building with any perspective distortion,
then the A (Auto) function will also correct any converging verticals.
2. Applying a Keystone setting will also adjust the rotation of an image. If you
want to undo the Keystone setting and the rotation, remember to press the
undo icon for both individual adjustments.
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Working with Colors
Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling
specific issues like saturation, white balance or skin tone.

Working with ICC Profiles, Tone Curves and Process Engines
Use the Capture One Base Characteristics panel to define the camera’s default reproduction
of both color and tonal characteristics. The panel also allows the upgrading of the process
engine when working on images in a newer version of Capture One.

Working with White Balance
Use the Capture One White Balance tool to establish perfect, natural colors and neutral grays.

Normalize

Working with the Normalize tool

Color Balance

You can use the Normalize tool to quickly set a working baseline for both Exposure and White
Balance between two images. In addition, when light levels are controlled and consistent
between captures, it can be used to make very precise adjustments.

Color Editor
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Color Balance Pro
The Color Balance tool enables you to fine-tune color easily, and offers individual control over
the shadow, mid-tone and highlight areas of the image.
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Working with the Color Editor
The Color Editor enables you to select and adjust a narrow color range without affecting other
colors in an image.

Black & White

Output

The Black & White tool enables users to convert images into razor sharp monotone photos.

Tools Appendix

Displaying Color Values Pro

LAB Readouts

Capture One can display multiple RGB, CMYK or Lab color readouts at various points in an
image.
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Use the Capture One Base Characteristics panel to define the camera’s default reproduction of both color and tonal
characteristics. The panel also allows the upgrading of the process engine when working on images in a newer version of
Capture One.
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- Overview of the Base Characteristics panel

Composition

- Select an alternative ICC Profile

Working with Colors

- Select an alternative tone curve
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- Fujifilm Film Simulations
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Overview of the Base Characteristics panel
After de-mosaicing the RAW files, Capture One automatically selects the
recommended default ICC color profile and applies an appropriate tone curve
setting for all RAW image files from recognized camera models. These color
and tone settings define the overall look for the camera or digital back.
The processing engine can also have an effect on the resultant image.
Although the engine is upgraded for each new version of Capture One, that's
often to facilitate new features, and doesn’t necessarily mean the color
rendering has changed. While all subsequently imported images will be
rendered with the new engine, if some of the new tools in the latest version rely
on the new engine, then you may not be able to use them on the
previously imported and adjusted images, without updating them. In general,
it's not recommended, especially when they've been processed or exported to
a final file. However, when there is a need to do so, it is suggested that
you clone the earlier images and re-render them with the new engine.
When updating to a new version you won't therefore be prompted to update
your existing images, but you will be asked to migrate the database
of any older Catalogs, or Sessions that you open. Although this has no impact
on image quality, you will benefit from any advances made to the reliability and
performance of the management system.
If you are using Capture One Cultural Heritage, the Base Characteristics tool
have an additional Mode drop-down menu and specialized Cultural Heritage
ICC Profiles. Read more about these here.
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Select an alternative ICC Profile
All of the ICC profiles are custom made by Phase One for the specific camera
model. In some cases, certain camera models have additional ICC color
profiles for various light sources.
Where only one profile is offered for a particular model, it may be possible to
interchange with profiles from other models, in an effort to match the color, for
example. Simply select the most appropriate for your intended use.
1. Select the image or images that you want this adjustment to be applied to.
2. Go to the Color Inspector.
3. In the Base Characteristics panel, click on the ICC profile menu field.

A drop-down menu opens.
4. Select from the following options:
Camera model name - recommended profile, or optional profiles for
that camera model, if any.
Show All - all supported camera models listed by maker, including
some effects.
Import - select to import custom profiles.
5. Go to the Curve drop down menu and verify Auto is selected, or choose
from the options (see below for more details).

Select an alternative tone curve
The Base Characteristics panel's Curve option dictates the initial tone mapping
for the camera model. The choices offered are intended to emulate traditional
film curves.
The Auto curve option automatically selects the appropriate tone curve
characteristics based on the selected ICC color profile, usually the Film
Standard setting where offered. In general, this option can be left to the default
Auto setting, unless you prefer a different starting point with the tonal
characteristics.
1. Select an image or images in the browser captured with the camera
model that you would like apply the adjustments to.
2. In the Base Characteristics panel, go to ICC Profile fly-out menu and
either verify, or select, the appropriate profile for the camera model.
3. Go to the Curve drop-down menu and select from the following:
Auto (default) - selects the most appropriate tone curve from those
below, based on the ICC profile selected.
Film Extra Shadow - offers similar tone characteristics to the Film
Standard option, with less contrast in the shadows.
Film High Contrast - has higher contrast than Film Standard, with
deeper shadows and brighter highlights.
Film Standard - gives a similar look to transparency film, with deep
blacks and bright mid-tones and highlights.
Linear Response - has reduced contrast overall and is intended to
offer maximum control of tone mapping using the separate Curve
tool, found under the Exposure Inspector.
Linear Scientific - this is intended for scientific purposes only, and
should be avoided for general-purpose photography. This option is
not available for most cameras.

Fujifilm Film Simulations
Capture One 12 supports a range of Fujifilm Film Simulations like Fujifilm
Provia and Fujifilm Velvia when working on Fujifilm RAF raw files. The
different Film Simulations are available from the Curve drop-down menu in the
Base Characteristics tool when working on an applicable Fujifilm RAF raw
file.
If you have selected a Fujifilm Film Simulation style in your Fujifilm camera,
Capture One 12 will automatically apply the correspondent style to the RAF
raw files. This is the default behavior as long as Auto is selected in the Curve
drop-down menu.

Note this is a change from how Capture One 11 rendered the RAF raw files by
default since prior versions did not support Fujifilm Film Simulations and
instead rendered the RAF raw files with Phase One optimized colors and tone
curve.
You should also be aware that the different Fujifilm Film Simulation styles
under Curve will not only affect the tone curve (e.g. contrast and light
balance), but also the colors. This is because the Fujifilm Film Simulation
styles have an ICC profile applied under the hood.
If you want to render the RAF raw files with the Phase One optimized colors
and tone curve (like the default in Capture One 11), please select Film
Standard from the Curve drop-down menu.

You can change the default behavior by selecting Film Standard from the
Curve drop-down menu, then click on the action icon in the Base
Characteristics tool and select Save as Defaults for FujiFilm XXX. The RAF
raw files will now be rendered with Phase One optimized colors and tone curve
instead of the in-camera selected Fujifilm Film Simulation style.

Save as new default settings
When you want Capture One to apply the same ICC profile and tone curve to
the camera model each time you import new images or your create new
variants (using only the New Variant command), you must save the choices as
a new default setting.
Note existing images will not be affected. If you want those images updated
with the new defaults, choose the new settings and select Save as Defaults,
then select the existing images and use the Apply Defaults command.
1. Select an image captured using the camera model you intend to change
the defaults for.
2. Go to the Base Characteristics tool, and choose new settings from the

following drop down menus:
ICC Profile - select new profile
Curve - select Auto or new curve
3. Click on the action menu icon in the title bar and select from the following:
Save as Defaults - save as the new defaults for only new and
newly imported variants from the relevant camera model.
Apply Defaults - apply new defaults to selected (i.e., existing)
variants from the relevant camera model.
Reset Defaults for [Camera Model] - reset variants back to
the Capture One default settings. Note the first variant modified in
step 2 is not reset; simply select the required profile and curve
manually instead.

Overview of process engines
Capture One only adopts the latest process engine on newly imported images,
it does not automatically upgrade the process engine on existing images.
The processing method or engine determines the way in which a RAW file is
demosaiced, color managed and presented on screen. The tools and their
adjustments in Capture One can therefore produce different results depending
on how they interact with the processing engines.
Although advances in engines can dramatically improve how the image is
rendered, several legacy engines are included to support previously used
workflows, so there's no real need to upgrade.
However, should you wish to take advantage of new tools and advances in
the process engine with existing images, you can manually upgrade the engine
on selected variants from the Base Characteristics tool.
Warning! If you choose to upgrade the process engine, it is recommended
that important images are cloned first, so that not only can they can be
compared before committing, but more importantly that you also retain a copy
of the image with the adjustments.
As upgrading the engine on variants has an irreversible effect on adjustments,
this is an especially important consideration if you've finalized the images for
output, and particularly so, if they've already been submitted to your client.

Re-render previously adjusted images using the latest engine
In general, it is not recommended to upgrade the process engine on existing
variants. Unless you specifically want to take advantage of new adjustment
tools on previously adjusted and processed images, it's not usually necessary
to upgrade existing images. Capture One includes several legacy engines and
the relevant one will be used with those variants.
However, if you wish to experiment to see the effect of any new tools on those
images, it is recommended that you make a clone of important images and
only upgrade the processing engine on the clones. This way you will be able to
compare the results and retain the existing images with their adjustments using
the legacy engine.
Note User Styles and Presets created using a legacy engine may have to
be fine-tuned with the new engine.
1. Go to the Color Inspector.
2. Select images in the Browser that require re-rendering. If multiple images
are chosen, make sure the Edit Selected Variants option in the tool bar is
selected.
3. From the Base Characteristics panel, in the Engine text field, verify that
the images were rendered with an earlier engine. If so, the version will be
displayed along with an Upgrade button.
4. Warning! Previous adjustments will be permanently upgraded and you will
not be able to retrieve them later. If unsure, ctrl/right click
(macOS/Windows) and select Clone Variant (F3/F8). Clones will be made
and pre-selected for the next step (the original variants are not now
selected and will be excluded from further adjustment).
5. Click on the Upgrade icon to re-render the selected images. A warning

dialog opens with Upgrade Engine or Cancel options.
6. Click on Upgrade Engine, or press Cancel to return to editing with the
existing engine.

Re-render using a legacy engine
Individual images can be re-rendered using a earlier engine quite simply from
within a Catalog or Session.
Note that this option is not intended as a method of restoring images that have
been rendered using a newer engine to a previously adjusted state.
Upgrading permanently modifies any adjustments made.
In contrast, this option simply applies the default settings of the legacy engine
to the selected variants. Any adjustments made will have to be re-applied from
memory.
1. From the main menu, choose Capture One/Edit > Preferences
(macOS/Windows). The Preferences dialog window opens.
2. Click on the Image tab.
3. From the Editing panel, go to the Default Process Engine fly-out menu
and select the earlier version as required. Several legacy versions are
supported.
4. Select the image in the browser, choose Image > New Variant, or select
ctrl/right-click > New variant, or use the shortcut F2/F7 (macOS/Windows).
The image will be re-rendered with the legacy engine
5. Apply adjustments as before, and, if necessary, process them to output or
export.
6. Remember to switch back to the latest engine to adopt the latest advances
in image processing and the new tools, otherwise any new, imported
images will be rendered with the legacy engine and will have to be
upgraded.
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Use the Capture One White Balance tool to establish perfect, natural colors and neutral grays.
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Overview of White Balance
The human visual system automatically compensates for the color of light from
various sources, and it attempts to make the light white in color even when
those sources are mixed. With camera sensors, each model has its own
response to color that is relative to the ICC profile selected in Capture One's
Base Characteristics panel and that varies under different lighting conditions. It
is this response that results in a color cast in your images.
With RAW files, the color cast can be removed by neutralizing, or "balancing”,
color values in Capture One. However, as white balance is interpreted incamera at the time of capture, some care is required if you’re capturing
JPEGs. Although Capture One can apply some adjustments retrospectively to
JPEGs using the camera's auto white balance setting, there is far less flexibility
with previously processed files. In general, it is good practise to set an
appropriate white balance setting or adopt an in-camera preset for JPEG’s
based on your creative intent.
Alternatively, using a gray card or reference target for custom white
balance settings, either at the time in-camera or retrospectively with Capture
One, can simplify and even accelerate your workflow, helping you achieve
accurate and consistent results with both RAW and JPEG files.
When it is necessary to adjust the white balance, Capture One has a dedicated
tool that’s both flexible and easy to use. Like every other tool in Capture One,
altering the white balance has no effect on your source files until you go to
process them, and even then Capture One makes identical copies to create a
new image file instead.
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About the White Balance tool
Capture One's White Balance panel is located within the Color inspector and
has several controls, including an auto option, a number of presets, a picker
(eyedropper), and two sliders which are meant to be used last to fine-tune the
results if necessary.
Four White Balance presets can be found under the Mode fly-out menu. These
represent the most commonly encountered light sources (i.e., Daylight, Flash,
Tungsten, and Fluorescent). Simply select the most appropriate, according to
the scene. In addition, the Mode menu can display Custom and Shot options.
The latter refers to the White Balance used by the camera at the time the

Search

image was captured, while the former is displayed when the user makes a new
white balance adjustment.
When accuracy is paramount, the picker (eyedropper) can be used on a gray
card or reference chart, or you can click on any white surface that isn't clipped.
An Auto Adjust option is included in the tool's title bar. Although useful for a
quick adjustment, it should be considered as an initial step. As a result, it is not
enabled as one of the default settings of Capture One’s Auto Adjust option
(available from the Adjustments menu or from the toolbar).
The Kelvin slider initially displays the color temperature selected by the camera
and can be overridden within the range 800 to 14000 degrees Kelvin. The
scale on the slider represents the actual Kelvin value, which is subject to slight
variations from camera to camera. Moving the slider to the right will achieve a
warmer (yellow) look and to the left for a cooler (blue) appearance.
The Tint slider also displays the setting selected by the camera to start with
and can be fine-tuned to remove green and magenta tints. Both sliders are
updated when new white balance adjustments are made.

Setting White Balance automatically
The Auto Adjust White Balance function automatically selects a neutral white
balance for each selected variant (providing the Edit Selected Variants function
is enabled). However, although this option is useful, the Auto Adjust White
Balance should be used on a limited range of images taken under similar
lighting conditions. Therefore, it is not enabled as one of the default settings for
Capture One’s standard Auto Adjust option, available from the Adjustment
menu or main toolbar.
1. Go to the Color Inspector.
2. Select the image or images that you want to adjust from the Browser.
3. Press the small Auto Adjust (A) icon in the title bar of the White Balance
tool. The Temp and Tint sliders and values are updated and the Mode
displays the Custom setting option, as a reminder that the camera's white
balance setting has been adjusted.
4. If further adjustment is required, edge the Tint slider to the left to remove a
magenta cast, or to the right to remove a green cast.

Selecting a neutral area with the picker
Setting a custom white balance without a gray card is simple and effective
though choosing an area in the image requires some care, or unexpected
results will occur.
Select the white balance picker (eyedropper) (W) and click-on the brightest
white area in the image that has some detail. Do not select specular highlights
or other areas that are clipped, as the results are unpredictable and unlikely to
be desirable. If there is no white surface in the image, look for a bright gray
area.
White or light objects that are reflecting colors should also be avoided such as
light reflecting from green foliage on to a shirt or chair, for example. Where
images include people, and in the absence of a gray card in the image,
selecting the white of the eyes, or even the teeth, is a long-established and
well-known technique with digital techs, retouchers and portrait photographers
alike.
Repeated selections using the White Balance picker overrides the previous
setting and, like other tools in Capture One, has no detrimental effect on your
source image file.
1. Select an image and go to the Color inspector.
2. From White Balance tool select the White Balance picker (eyedropper

icon) and click-on a bright white or light neutral area in the image with detail
(do not select specular highlights or other areas that are clipped). Note the
White Balance picker is also available from the cursor bar.
3. Repeat the selection till satisfied with the result. The previous Temp and
Tint values will be overwritten and updated, and the Mode field will display
the word Custom, to show that you have overriden the camera's settings.

Setting a custom white balance using a gray card or chart
The simplest and most consistent method of selecting and removing color
casts from neutral colors is to capture an image of a gray card or color
reference chart under the same lighting conditions as your subject. Then, using
the White Balance picker (eyedropper), select an area that should be neutral.
Many photographers choose a neutral 18% gray patch or a white patch, but it
will depend on your own preferences, experience and creative intent.
Although the reflectance of cards and charts remain consistent, within certain
time limits, it is important that they are optimally exposed and illuminated
evenly, avoiding flare. The same card or chart can also be used to
determine the optimal exposure, see here for more details.
Over time, the reflectance or spectral response of cards and charts change
and no longer remain neutral under various lighting conditions. When you’re
unsure, select a gray patch that appears suitable and use the Tint slider to
make adjustments. For example, when you’ve captured an image under
fluorescent lighting, a green cast is likely. Use the Tint slider to remove it by
edging the slider control to the right.
1. Select an image and go to the Color inspector.
2. From White Balance tool select the White Balance picker (eyedropper
icon) or use shortcut (W) and click-on a neutral gray patch or gray card.
The White Balance picker is also available from the cursor bar.
3. Repeat the selection until satisfied with the result. The previous Temp and
Tint values will be immediately overwritten.
4. If further adjustment is required, edge the Tint slider to the left to remove a
magenta cast, or to the right to remove a green cast.
5. Copy and apply this setting to other images.

Adjusting by mode
Regardless of whether or not the variant is based on a RAW source file or
JPEG. When you select an image in the viewer, Capture One will initially
display the white balance you chose on your camera at the time of capture.
The White Balance tool displays this choice as Shot in the Mode field.
If the variant is based on a RAW source file, then the Mode drop-down menu
will contain presets to match to the light source, which you can choose from to
alter the white-balance retrospectively. Besides the typical presets there may
be some more advanced options available, depending on the camera model.
For example, some cameras have extensive presets for fluorescent light
sources, whereas others allow you to register manually set white-balance data
for specific light sources. If these options are available, the White Balance tool
will display them in the Mode drop-down menu (see example).
With a JPEG-based variant, there are no presets available as the White
Balance was chosen at the time and processed with the setting applied when
writing to the camera’s memory card. You can, however, use the White
Balance picker and Kelvin and Tint sliders to make adjustments, though
within much narrower range.
1. Select an image in the Browser and go to the Color Inspector.
2. From White Balance tool click on the Mode text field to reveal the dropdown menu.
3. Select the preset from the list that is most relevant to the lighting in the
image. For example, if the subject is in shadow, select Shade, and view the
results on the image in the Viewer.
4. Other presets may also be suitable, you can continue to apply the presets
until a suitable result is found. New selections override the previous
settings.
5. If further adjustment is required consider adjusting the Kelvin (Color

Temperature) slider first based on your recollection of the scene, then
adjust the Tint if there’s a slight green or magenta cast. Or consider using
the White Balance picker instead, it is the fastest way to making a
successful white balance edit. See below for more information.

Adjusting Kelvin and Tint sliders
Manual correction, or adjusting to taste, using the sliders is nearly always
necessary after adjusting by mode or after selecting a neutral point, especially
when dealing with colored reflections, where the ambient light has been
absorbed (e.g., underwater), and when encountering mixed lighting. It is not
usually possible to neutralize the whole image in these situations without using
selective editing, however, that may not be desirable. Using the tint slider can
help reduce color casts to the point where the image is reminiscent of the
original scene.
1. Make a white balance adjustment using the pick, mode or Auto options.
2. Fine tune the white balance using the two sliders:
Kelvin - This changes the color temperature of an image within the
range 800 to 14000 degrees Kelvin. Move the slider to the right to
achieve a warmer (yellow) hue and to the left for a cooler (blue)
appearance. The scale on the slider represents the actual Kelvin
value, which is subject to slight variations from camera to camera.
Tint - The adjacent text field also displays the setting selected by
the camera to start with, and moving the slider to the right can
remove green casts common in fluorescent strip/tube-type lighting.
Moving the slider to the left removes magenta casts.

Returning the white balance to the camera's settings
When capturing images in RAW mode, the camera’s white-balance setting can
be left to Auto. Most modern cameras will deliver acceptable results, however,
as the neutral white point is calculated and saved in the metadata of RAW files
you can make the decision to adjust it later. When left to Auto in RAW mode or
when capturing JPEGs in-camera, Capture One displays the camera’s white
balance settings in the White Balance tool as Shot.
1. Go to the Color inspector.
2. Select the image or images that you want to adjust from the Browser.
3. From the Mode drop down menu, select Shot. The image is updated in the
Browser and both Temp and Tint sliders and values return to the settings
made in-camera.

Adjusting JPEGs
With the exception of the selection of the presets available under the Mode
menu, all of the other functions of the White Balance tool are available for
adjusting JPEGs. It should be noted that these files will have had white
balance applied previously, as well as further color adjustments in some form
or other, and have far less latitude for additional adjustment than RAW files.
This can usually be detected in the Viewer when working on JPEG-based
variants.
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You can use the Normalize tool to quickly set a working baseline for both Exposure and White Balance between two images. In
addition, when light levels are controlled and consistent between captures, it can be used to make very precise adjustments.
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An overview of the Normalize tool
Capture One Pro’s Normalize tool is a highly versatile addition that can be
used to make easier baseline corrections in any number of commonly
occurring scenarios, as well as some highly specific use cases, such as flat-art
reproduction and certain scientific applications, where accurate color matching
is essential.
In general, it is intended to be used early in the workflow to quickly establish a
combined, base exposure and white balance setting for a region of interest.
Once selected, the values are then applied to a second image, or a number of
images in a sequence, for consistent exposure and color. For example, you
can make a selection from a skin-tone or a reference patch in one image, and
apply it to another image in the same or similar region of color with a similar
tonal scale, using an eyedropper that can be quickly toggled between pick and
apply.
The tool can also be used in the same way to normalize only the white balance
(i.e., hue and saturation), where light levels are consistent between images,
such as those captured in the studio under controlled-lighting. You can use this
option when you want an object to have a specific color, for example, to match
a particular color associated with a well-known brand.
When used in that way, an optional Color Selector dialog enables you to input
RGB/HSB values directly to proof a different color space to your working color
space. A separate color patch is displayed in the chosen color space, prior to
updating the Apply Normalization eyedropper with the same values.
The Normalize tool can be used to match exposure and colors in the same
image, or between two images in one or more open documents (i.e., between
Catalogs and/or Sessions). Note that both Exposure and White Balance can
be normalized together or separately, and that the Normalize tool replaces the
previous Skin Tone option in the White Balance tool of Capture One 11.0 and
earlier versions.

Normalizing images
In most cases, both exposure and white balance can be selected together

when the objective is to normalize another image, or set of images, against a
source image that contains, for example, a bright white area with detail
(i.e., that's not clipped), gray-card or has a skin-tone, under similar or mildly
varying light on location.
When normalizing against a color patch on a reference chart under consistent
lighting conditions where color accuracy is crucial, it may be beneficial to
disable the exposure option.
Note although the tool is intended to provide a baseline between images, you
can also use the tool on the same image where conditions allow.
RGB values chosen with the eyedropper (N) are available to all open Catalogs
or Sessions, so you can, for example, select a color and brightness value in a
Session and apply it to an image in a Catalog, or vice versa.
1. Select the source image (e.g., one with a gray-card taken under specific
lighting conditions).
2. Open the Color Inspector, and go to the Normalize tool.
3. Enable White Balance, and Exposure if not already, by adding a checkmark to the corresponding box.
4. Click-on the Pick Normalize Color eyedropper (N) in the tool, or from the
cursor tools, and select an area you want to match (e.g., a bright white
area, or gray card, or when matching color only; a color patch on a
reference chart).
5. The Pick field is updated with the selected color and the
corresponding RGB values are listed alongside for the selected color
space. (This is determined by the nominated ICC Profile in the selected
Process Recipe.)
6. Select the destination image, that is the one you want to make the
correction to (ideally under similar or identical lighting).
7. Select the Apply Normalization eyedropper, or toggle between the pickers
using (Alt+N), and click on the area in the image to apply the correction to
(e.g., if both exposure and white balance are enabled; a neutral area with
slight color cast, or with exposure disabled, the subject you want to
color match, etc.).
8. The image will be updated in the Viewer with the adjustment(s) applied. If
the result is unexpected, continue to re-apply the eyedropper to another,
more suitable area with similar tone. The image will be updated with the
new correction.

Normalizing between documents
The procedure for applying a normalization correction is practically
identical between images in two open documents (e.g., a Catalog and a
Session, or between two Catalogs) as it is in the same document.
Note Capture One automatically converts the color values between spaces if
the two documents have different output profiles selected. Note also that the
option to open more than document at time must be enabled in the Application
Preferences (Capture One/Edit (macOS/Windows) > Preferences > General
tab > Catalog and Session > Open in new window).
1. Select the image in the Browser.
2. Open the Output Inspector and verify the color space in the ICC Profile field
of the chosen Process Recipe.
3. Open the Color Inspector and go to the Normalize tool.
4. Enable the White Balance and/or Exposure options with a check-mark.
5. Click-on the Pick Normalize Color eyedropper (N) in one document and
select the reference area (e.g., a color patch, skin-tone or gray card, etc) in
the image in the Viewer.
6. The Pick field is updated with the selected color and the corresponding
RGB values are listed alongside for the selected ICC Color Space Profile.
7. Click-on the Apply Normalization eyedropper, or toggle between the
pickers using (Alt+N). This eyedropper will now be enabled in your second,

open document.
8. From the second, open document, click on the area in the destination
image (i.e., that you want to apply the normalization correction to) with that
document’s Apply Normalization eyedropper. The correction is applied
and the destination image is updated in the Viewer.

Normalizing skin tones
When normalizing skin tones it is of course essential to select the most
appropriate area or region for a successful result. For corrections, avoid areas
with dominant color such as blusher or eye-shadow and select the forehead,
neck or forearm, for example. It's helpful to open the reference and destination
image side by side, using, for example, the Set as Compare Variant option
available from the Edit menu.
1. Go to the Normalize tool.
2. Open the reference image and the destination image side by side.
3. Enable both Exposure and White Balance by adding a check-mark to the
corresponding box.
4. Click-on the Pick Normalize Color eyedropper (N) in the tool or from the
cursor tools, and from the reference image, select an area of your model’s
skin that you want to match (e.g., a particular area from the model’s neck).
5. Click-on the Apply Normalization eyedropper, or toggle between the
pickers using (Alt+N), and in the destination image, click on the same area
and similar tone of the model’s skin that you want to apply the
normalization correction to (e.g., a particular area from the model’s neck).
(You will not be asked to name the target value or “pick”, as in previous
versions of Capture One.)
6. The image will be updated in the Viewer with the correction applied.
7. You can use this adjustment to copy and apply to other images in the same
Session or Catalog, as well as between other open Sessions or Catalogs.

Resetting the color values
Capture One doesn’t clear the values for the Pick Normalize Color and Apply
Normalization eyedroppers, or the Color Selector, even after closing and
restarting the application, and unlike the majority of tools it doesn’t have a
reset option that’s usually accessed from the Action menu (…). Therefore, if
you make a mistake, simply return to the Pick Normalize Color eyedropper and
re-select a new color from the image in the Viewer. If you’ve manually set the
wrong RGB/HSB values in the Color Selector, either re-enter the correct
values, or click on Cancel to close the dialog and either re-open it, or select
Pick Normalize Color eyedropper and start over.

Saving a preset
The Normalize tool allows you to save the various pick exposure and color
(i.e., brightness, color hue and saturation) values as a User Preset. Under
varying lighting conditions the tool provides a useful baseline. However, a
preset is particularly useful when you repeatedly photograph subjects under
the same lighting conditions or illuminants, and require the exposure and color
to precisely match the reference values. Therefore, both the Pick and the
Adjust values can be saved separately.
1. Make a normalization correction for exposure or color (white balance), or
both, as your workflow demands (see above for details).
2. From the Normalize tool’s title bar, click-on the Manage Presets icon
(three-horizontal bars). The Manage Presets menu opens.
3. Select Save User Preset… from the list. A Save User Preset dialog opens.
4. Give the preset a descriptive name, and select Save.
5. The User Preset is saved under the Manage Presets menu.

Applying a User Preset
After saving a User Preset you will find it listed in the Manage Presets dropdown menu of the Normalize tool. A normalization preset works slightly
differently to other presets in Capture One, as it's not immediately applied upon

selection, instead you must proceed with a normalization correction using the
Apply Normalization eyedropper. Note User Presets cannot be stacked, nor
does the menu show which preset is currently selected, however, once
selected it's displayed in the Pick field.
Note that User Presets saved using the earlier Skin Tone tool option of the
White Balance tool in version 11.0 and earlier are migrated automatically to the
new Normalize tool’s Manage Preset menu. That tool’s built-in presets are no
longer available and, therefore, have not been migrated.
1. Select the image in the Browser that you want to apply the normalization
correction to.
2. Go to the Normalize tool, and click on the Manage Presets menu icon
(three horizontal bars) in the title-bar. The Manage Presets menu opens.
3. Select the relevant User Preset from the drop-down list.
4. The User Preset is selected as the chosen values and both the color patch
and preset name is displayed in the Normalize panel in the Pick field.
5. Select the Apply Normalization eyedropper and click on an image in
the same area, or area with a similar tone that was used to create the
preset, if possible.
6. The adjustment is applied and the image is updated in the Viewer.

Selecting and applying skin tone presets
Previous versions of Capture One's White Balance panel had the option
to select from a number of built-in skin tone presets and to create
custom presets. Although that tool’s built-in presets are no longer available,
any custom presets that may have been created are migrated automatically to
the new Normalize tool’s preset menu.
The process of selecting and applying migrated presets is the same as
applying a User Preset. In general, though, you should only apply Skin Tone
Presets to the same person, ideally selecting the same area and tonal
region that was used to create it. For example, if the preset's pick or
adjust was made in a highlight area on the forehead, it should be applied to the
same or similar region.
1. Select the image from the Browser that you want to apply the Normalization
correction to.
2. Go to the Normalize tool, and click on the Manage Presets menu icon in
the title-bar. The Manage Presets menu opens.
3. Select the relevant skin tone preset from the drop-down list. The migrated
preset is selected and both the color patch and values are updated, and the
preset name is displayed in the Normalize tool adjacent to the Pick field.
4. Select the Apply Normalization eyedropper and click on the same area
that was used to create the preset (e.g., the forehead, forearm, or leg,
etc., taking note to avoid tonal variations between the original and the
destination image, if possible).
5. The adjustment is applied and the image is updated in the Viewer.

Deleting a User Preset
When you want to tidy-up the Manage Presets menu and no longer require a
User Preset, you can remove it. An option also enables you to delete all of the
presets. Note that these actions are permanent, so if you’ve invested some
time in acquiring these then deleting them may not be appropriate. If you still
have the source images, you can of course recreate the Presets.
1. Open the Color Inspector and go to the Normalize tool.
2. Click on the Manage Presets menu icon (three horizontal bars) in the titlebar. The Manage Presets menu opens.
3. Select Delete User Presets from the Manage folder menu and, from the
drop-down list, select the Preset you want to delete. Alternatively, select

Delete All User Presets to remove them all.
4. A warning dialog opens asking you to confirm your choice.
5. Select Cancel to abandon and return or Delete to continue. Warning!
Deleting is permanent.

About the Color Selector
The Normalize tool has a Color Selector dialog that enables you to manually
override or fine-tune the picked reference color.
A Profile drop-down menu allows you to specify a particular color space and
evaluate the RGB/HSB values, that's independent of the output color space
profile used for the picked color, which in turn is determined by the selected
Process Recipe.
The drop-down allows you to select between two common color space profiles
bundled with Capture One; Adobe RGB and sRGB, with the further option;
Show All, enabling you to access and to select from all of your system profiles.
The color window to the right initially displays the picked color and color values
based on the currently selected recipe’s output color space profile, shown
above the color window. Selecting a new color space profile using the Profile
menu fly-out allows you to proof the converted color in the palette and displays
the corresponding color values beneath.
Text fields are provided for RGB/HSB values if you want to fine-tune the values
or manually enter them to match a reference target’s values. The window will
be immediately updated with the new color.
When selecting OK, those new values are used to update the Apply
Normalization eyedropper in Normalize tool.

Specifying color values by number
The Normalize tool has a custom color picker dialog that enables the user to
add custom RGB/HSB values for a selected color space. This is useful when
you're working in a specific color space and you want to apply certain values to
the image using a different space, or even fine tune them in the same color
space.
For example, if you're working on an image with consistent lighting between
captures in Adobe RGB and want to apply specific color values to an near
white area to neutralize the highlights, you can specify 230, 230, 230, for
instance, and apply those values directly.
1. Open the Color inspector, and go to the Normalize tool.
2. Click on the color patch or Action (...) icon, adjacent to the Pick field. The
Color Selector dialog opens.
3. Click-on the Profile field and select a profile from the list. Adobe RGB and
sRGB are the defaults, however, you can select from any of the profiles on
your system. (If not listed, select Show All, to display the system profiles.)
4. In the RGB or HSB fields, add the relevant color value numbers.
5. Click-on OK to select and update the color values.
6. Click-on the Apply Normalization eyedropper, or toggle between the
pickers using (Alt+N), and click on the area in the image to apply the
correction to (e.g., the white patch in the reference chart).
7. When processing the image for output, remember to select the color space
profile as chosen in the Color Selector (i.e., select the same color space
profile in the Process Recipe).
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Introduction
The Color Balance tool enables precise control of colors, hue and saturation
within an image, and like many of the adjustment tools in Capture One, it can
also be used when making localized adjustments in conjunction with the
Layers tool. The tool includes a Master color wheel that replicates Capture
One's original tool in functionality and then options with separate color wheels
for Shadow, Mid-tone and Highlight areas.
The 3-Way option displays all three Shadow, Mid-tone and Highlight color
wheels for convenience, while separate, larger color wheels may be displayed
independently. If space allows, the individual larger color wheels can be
displayed simultaneously by triplicating the tool in the inspector, and each can
be removed to float anywhere within the workspace, or even on a second
monitor. When floating, the tool can be resized and can even retain a slightly
enlarged size when replaced in the inspector.
Adjustments using these tools are highly specific. For example, adjustments
made to highlight areas will affect mid-tones slightly but will not alter the
shadows. In addition, the three new wheels have adjustment sliders for
saturation and lightness. The latter slider is used for tinting (lightening) and
shading (darkening) hues in the selected color range. Adjustment of lightness
maintains both hue and saturation, while lightening the highlights maintains
fine gradations with a gentle roll-off.
Although the saturation slider duplicates one of the functions of the color
wheel, it has been provided so that it can be adjusted independently of the
hue. This allows greater precision and prevents inadvertent hue changes
during adjustment.
An accurate white balance should be set before you get started. Then color
adjustments can be applied to create the desired mood for an image. Like
other settings in Capture One, these changes can be saved as a Preset and
applied to additional images.

Adjust the color balance globally
In this mode, the tool replicates the previous color balance tool and is
compatible with settings made in Capture One 5.0 and later. Note, as a
result the lightness slider is deliberately disabled.
1. Go to the Color Tool Tab and locate the Color Balance tool.

2. Click on the Master tab and drag the pointer (the circular orange icon
located in the center by default) around Master Color Wheel to set the
desired color hue. Moving the pointer away from the center increases
saturation.
3. Fine-tune the hue by clicking and dragging the tab on the wheel, and click
and drag the slider tab to the left of the wheel to adjust the saturation (the
color wheel pointer will be updated automatically).

Adjust color balance in the shadow, mid-tone or highlight
areas
Setting the color balance separately in the shadows, mid-tones and highlights
can be achieved using either the individual color wheels in the 3-Way tool or
the single wheels displayed separately under their respective tabs.
Functionally, they’re the same tools, and adjusting the color wheels in the 3Way tool will update the other wheels. The smaller 3-Way color wheels are
offered for convenience, however the much larger individual color
wheels enable greater precision.
Although there’s no set routine for adjusting the color wheels, it’s a good idea
to start with the shadows, then highlights or mid-tones, and as an optional step
fine-tune the overall balance with the Master setting. Some zooming in and out
of the image will be of benefit for precise adjustment, especially with highlights
where subtle use of the color balance tool is recommended.
First, select the hue you want to add first either by clicking in the color wheel,
or by clicking and dragging the tab to the chosen hue. Then adjust Saturation
using the slider to maintain the hue selection, followed by the density by using
the Lightness slider to suit. Note all sliders can adjusted using a mouse’s scroll
wheel. The tool ships with a number of presets, so you can use one of these
as an initial setting, and then fine-tune to taste. See below for more
information.
1. Navigate to the Color inspector and go to the Color Balance tool.
2. Click on the 3-Way tab to display all three color wheels, or the separate
Shadow, Mid-tone or High tab to display the individual, larger color wheels.
3. Set the desired Hue by clicking and dragging the tab around the
circumference, or if you prefer, simply click and drag the circular orange
pointer (located in the center by default) within the appropriate wheel.
Moving the pointer away from the center towards the perimeter increases
saturation.
4. Fine-tune the Hue, if desired, by clicking on the wheel's tab and dragging
towards the chosen hue, while observing the image in the Viewer.
5. Adjust the Saturation using the slider to maintain the chosen hue (the color
wheel’s pointer will be updated automatically).
6. Click and drag the tab on Lightness slider to adjust the density to taste.
7. Optional. After individual tonal adjustments, adjust the Master color
wheel slightly to fine-tune the overall color balance

Customizing the Color Balance tool
When making adjustments with the Color Balance tool you can enlarge the
panel, so that it's a little easier to make ultra-fine adjustments. You can pull the
tool from the inspector by clicking in the tool's title-bar and dragging to leave it
to float in the Viewer.
If you use the tool frequently, consider adding a dedicated Inspector for color
grading. If you triplicate the tool in the new Inspector, you can display
individual panels for Highlights, Mid-tones and Shadow. With separate panels
for each you can avoid moving between tabs for the larger color wheels.
For more information, see the section on Adding a Custom Tool-Tab.

Creating localized split tones
As the Color Balance tool can be used to make localized adjustments, it’s ideal
to tone highlights, mid-tones and shadows when working in monochrome
conversions. Note that, only the highlight, mid-tone, and shadow color wheels
can be used for producing split-toned images. When adjusting the Master color
wheel in a monochrome conversion, the color balance adjustment is in-effect
applied before conversion.
Note also, when adjustments have already been made (i.e., prior to mono
conversion), it is advisable first to make a clone of your color image (ctrl/rightclick > clone variant) and optimize the Levels and Curves adjustment after the
conversion.
1. Select an image in the browser.
2. Optional. Create a clone (ctrl/right-click > clone variant).
3. Go to the Black and White tool and from either tab, select enable Black &
White with a checkmark. The color image will be converted to
monochrome.
4. Optional. Optimize Levels and Curves for the conversion.
5. Create an adjustment layer using the Layers tool. For example, select the
Gradient mask (G) and apply to the area to be adjusted on the image.
6. With the layer selected, go to the Color Balance tool and adjust the
highlight, mid-tone and shadow wheels as required. The mono image will
be updated with the adjusted color-tones.

Resetting the color wheels
When you want to reset the Color Balance tool, Capture One has a couple of
options to enable you to select the appropriate color wheel, as simply
resetting the tool will reset each one regardless of the tab selected. You can
also switch temporarily between the adjusted color and unmodified setting, to
view the applied effect.
1. To reset the adjustments across all four color wheels simultaneously, click
on the local reset button (curved arrow icon) in the tool's title-bar. A warning
dialog will be displayed when two or more variants are selected.
2. To reset the selected tab only, press the cmd/ctrl key then click-on the local
reset button. When the 3-Way tab is selected, all three color wheels will be
simultaneously reset. This option will prevent the Master adjustment from
being reset.
3. To temporarily switch between the adjusted color and the unmodified
setting, press the opt/alt key and click on the reset button.

Save as a preset
1. Move the pointer around the Color Wheel to alter the color balance of an
image. Fine-tune the Color Wheel selection using the Hue, Saturation and
Lightness sliders (as detailed above).
2. Go to the Manage Presets icon to save a Color Balance for later use.
Find out more about Presets.

Changing the color wheel layout
Capture One’s color wheels used in the Color Balance tool can be displayed
with the chroma hue reference phase rotated 90-degrees to imitate a
Vectorscope layout, as found on high-end video-editing software. Experience
with this layout, with red near to the top, should be of benefit to anyone
working with video-editing software. Note also that the lightness and saturation
adjustment sliders are exchanged in position.
1. Go to Capture One > Preferences (Mac) or Edit > Preferences (Windows).
The Preferences dialog box opens.
2. Click on the Color tool tab.

3. Go to Color Wheels section and select the layout from the two options. Red
to the right is the default. Red close to the top imitates a typical
Vectorscope layout. The selection is made without the need to restart
Capture One.
4. To return to the default selection, repeat from step 1.
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Capture One’s Color Editor enables you to select all the colors and adjust them
equally or to select and adjust a specific color, or narrow range of colors,
without affecting other, unrelated, colors in the image. Thus, it can be used to
enhance or subdue colors selectively, used creatively to alter from one color to
another, or correct color casts such as those produced under artificial light.
More specialized features include the selection of highly targeted colors, such
as skin tones with the ability to enhance and blend them for lustrous-looking
results, as well as options to make masks from a color selection, and to save
precisely made adjustments as ICC color profiles.
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Located under the Color inspector, the Color Editor is available in three modes:
Basic, Advanced and Skin Tone, with each mode accessed from the tabs in
the tool. All three modes adopt an easy to use Color Picker tool, allowing you
to target the color you want to correct. In addition, a 2-D color wheel provides
confirmation of the chosen color and a narrow range of related colors.
The color wheel places fully-saturated primary and secondary colors around a
ring, ranging from red, through yellow, green, and blue, finally returning to red
again. A third axis, not shown on a 2-D wheel, represents lightness.
All three selection modes of the Color Editor enable shifting of the chosen color
around the three axes, using Hue, Saturation, and Lightness sliders. The Hue
slider adjusts the selected color or color range towards another. For
example, if you select blue, moving the slider to the left shifts the hue
clockwise around the wheel towards green, while a move to the right will shift
the hue in the other direction, towards red.
The Saturation slider adjusts the intensity, or purity of the selected color or
color range. Moving the slider to the left desaturates the chosen colors, in
effect moving them towards the center of the wheel, while adjusting the slider
to the right increases saturation. The Lightness slider alters the brightness of
the selected color range. A fourth parameter, Smoothness, adjusts the degree
of change between the selected color range and related colors, ensuring that
colors get a natural look with smooth transitions between them.
Indicated by a wire frame, the selection, or slice, can be adjusted to make the
color range more or less targeted, depending on the desired effect. Handles
are incorporated for adjustment and the panel can be dragged away from

the inspector and expanded for even greater precision and control.
Created for standard editing tasks, the Color Editor’s Basic mode permits a
maximum of up to only one color edit in each segment (red, green, blue, cyan,
magenta, yellow). The Advanced mode provides a much more specialized tool,
permitting up to 30 individual colors to be corrected per image. It also has
more control over the color and saturation range.
Through the addition of three Uniformity sliders, the Skin Tone mode offers
more tools to even out, or homogenize, color, and is useful for correcting
unwanted color variation, particularly when images have had strong global
contrast and high saturation adjustments applied, or when simply correcting
patchy skin tones or the uneven application of make-up.

About local adjustments
Like many of the adjustment tools in Capture One, the Color Editor tool can be
used in conjunction with the Layers tool for localized adjustment. Although the
Basic mode is disabled the other two modes work in exactly the same way. So
the Advanced mode can be used when adjusting a color under mixed lighting,
for example, and with the Skin Tone mode, if you’ve captured a group of
people in an image, using masks for skin areas on different layers enables you
to adjust and blend tones separately for each person. You can also create
masks from color selections directly within the Color Editor, enabling you to
apply other adjustments beyond color, saturation, lightness, and uniformity.
Note that, if the masks overlap on different layers, the results are accumulative
when making localized color adjustments using the Color Editor. For example,
when moving the Hue slider one way towards another color on one layer, the
effect will be offset when moving the slider the opposite way on another layer.
Alternatively, moving the slider the same way on both layers will, in effect,
move the hue further around the color wheel, resulting in a larger hue shift.
Find out more information on Local Adjustments.

Adjusting a color range (Basic)
Select the color range for adjustment using either the Color Picker tool or by
clicking on the range, or slice, in the 2-D color wheel. Up to 6 individual color
corrections can be made. Note you can select individual color ranges from the
menu below the sliders instead, or choose the global (small, multi-colored
wheel) option when wanting to adjust all the colors at once (see below for more
details). After selecting the range, the color is adjusted using the sliders. The
Saturation slider allows adjustment at up to ±80%.
1. Go to the Color inspector.
2. Choose the Basic tab in the Color Editor tool.
3. Click on the Color Picker (see circled) and select a color from the image in
the Viewer that is in need of correction. The targeted color range is
displayed on the 2-D color wheel.
4. Check mark View selected color range (see circled) to isolate the
selected color range by automatically desaturating all other colors in the
Viewer.
5. The color wheel’s active selection is adjustable. Click and drag the two
handles (located on the outer edge of the color slice) to narrow or widen the
color range.
6. Adjust the Smoothness slider as desired. The range of shading extending
beyond the active perimeter of the selection denotes how smooth the
transition will be between colors. The wider the range, the smoother the
transition.
7. Adjust the Hue (color), Saturation and Lightness sliders as desired. The
color(s) will be adjusted instantly in the Viewer. The correction adjustment
can also be assessed in the “before and after” panel swatches at the
bottom of the dialog.

Removing color casts
The Basic Color Editor can quickly adjust all the colors in an image, instead of
a narrow range, thereby correcting a color shift affecting the whole image. It is
particularly useful, for example, when removing a color cast from artificial
lighting. Use a Layer mask when correcting localized areas of an image. Note
the image displayed shows the color wheel phase rotated 90-degrees, as per
typical vectorscope layout used in high-end video color-grading software. It
helps visualize the hue (color) wheel rotation involved when moving the Hue
slider to shift to warmer or cooler colors.
1. Go to the Color inspector.
2. Select the Basic tab in the Color Editor tool.
3. To select all the colors in the image, click on the bar with multi-colored
wheel icon, located beneath the preset color selections. Ensure the bar is
enabled (with a checkmark). The Color Wheel changes from a single wheel
to display an inner (existing color) and outer (shifted color) wheel.
4. Adjust the Hue slider while observing the effect on screen. Note moving the
slider to the left shifts colors towards warmer colors (i.e., red), or to the right
towards cooler colors (i.e., blue).
5. Adjust the Saturation slider to suit. Note Lightness and Smoothness sliders
are disabled.

Adjusting individual colors (Advanced) Pro
The Advanced mode works in a similar way to that of the Basic mode,
however, the color picker’s selection range is more targeted and, once
selected, it offers more control. Up to 30 individual color range corrections may
be made to a single image. Note the selection is shown as the wire frame in
the 2-D color wheel, along with direction arrows to guide adjustment.
1. Go to the Color inspector.
2. Choose the Advanced tab in the Color Editor tool.
3. Use the Color Picker (see circled) to select a color from the image in the
Viewer that is in need of correction.
4. Check mark View selected color range (see circled) range to
automatically desaturate all non-selected colors in the Viewer and preview
the color range to be adjusted.
5. Pull and push the outer handles to alter the selection range. Fine tune the
hue pick point using the inner handle, if necessary.
6. Adjust the chosen color individually using the Smoothness, Hue rotation,
Saturation and Lightness sliders. The color will be adjusted instantly in
the Viewer. The adjustment can also be assessed in the “before and after”
panel swatches at the bottom of the dialog.
7. Add more adjustments by making additional selections with the color picker
or by pressing the (+) icon.
8. To delete a color edit, first highlight the selection in the list and press the (-)
icon.
9. To view the effect of an individual edit, highlight the selection in the list and
then toggle the check mark on and off.

Adjust all but one color Pro
The Color Editor's Advanced mode can be used to adjust all of the colors in the
image except one, using the Invert Slice option. This can be useful when, for
example, you want to preserve skin tones and need to adjust the color of
everything else in the image.
1. Go to the Color Tool Tab.
2. Choose the Advanced tab in the Color Editor tool.
3. Use the Color Picker to select a color from the image in the Viewer that is
in need of correction.
4. Check mark View Selected Color range to automatically desaturate all
the other colors in the Viewer.
5. Pull and push the border handles to alter the adjustable area.
6. Adjust the Smoothness slider.
7. Press the Invert Slice icon. (See circled).
8. Adjust the chosen color(s) using the Hue rotation, Saturation and

Lightness sliders. The color(s) will be adjusted instantly in the Viewer.
9. Add more adjustments by pressing the + icon.

Adjusting skin tones Pro
Like the Basic and Advanced modes, the Color Editor's Skin Tone mode is
both intuitive and easy to use. It is also extremely powerful and can be used to
make skin tones look brighter, natural and more pleasing but it can also be
used to balance patchy areas of skin or the uneven application of make-up.
While the HSL amount sliders in the Skin Tone mode can be used in the same
way as the other Color Editor tools, its real power lies in the uniformity sliders.
However, the concept behind the uniformity tool works slightly differently to the
other modes.
As with the Basic and Advanced color editor workflow, the color to be
corrected must be defined to base the adjustments on. Unlike the usual
workflow, however, you should aim to pick the color you wish to keep and
expand the range using the wire frame to include hues which appear to be
unwanted (e.g., for Caucasian skin, pick a neutral tone, and expand the range
to the reds and yellows).
The uniformity tool uses this color pick in the hue selection as a reference. As
the sliders are moved to the right, the colors in the range encompassed by the
wire frame are adjusted towards the reference point, creating a more uniform
color. A rough local adjustment mask on the skin tone area can be used to
prevent the uniformity adjustment from affecting other areas of the image with
the same color.
In addition to the 2-D color wheel’s built-in Hue slider, Saturation and Lightness
sliders, located left and right respectively, can be used to fine tune the
reference point (e.g., to warm, or to cool down, the skin tone). Note that the
hue and saturation range automatically adjust to compensate for the
repositioning of the respective reference point.
Note also that while the Skin Tone mode has been optimized for skin tones, it
can be used for editing any color.
1. Go to the Color Tool Tab.
2. Choose the Skin Tone tab in the Color Editor tool.
3. Use the Color Picker to select a color from the image in the Viewer that is
in need of correction. (It may help by enlarging an area of the face/skin to a
100% image view).
4. Adjust the Smoothness slider as necessary. Adjustment ensures that
selectively changed colors get a natural look with smooth transitions.
5. Refine the color range selection in the 2-D color wheel by clicking and
dragging the individual components of the wire frame. A smaller selection
range is more targeted, however working in larger areas of color will avoid
giving an image an unnatural appearance. Note when removed from the
dock the Color Editor is scalable for improved precision.
6. Refine the color pick, or reference point, using the 2-D color wheel’s Hue,
Saturation and Lightness sliders, if necessary. Note the wheel’s Hue slider
is built-in and adjusted using the center handle.
7. Adjust the chosen color(s) using the Hue, Saturation, Lightness Amount
and Uniformity sliders. Dragging the Uniformity sliders to the right adjusts
the Hue, Saturation and Lightness in the selection range closer to that of
the picked color. The color(s) will be adjusted instantly in the Viewer.

Save color scheme as ICC profile Pro
You can use the Color Editor tool to create custom ICC profiles for any camera
model, and they can be applied to future editing sessions, like presets. ICC
profiles created in Capture One can also be transferred to third party
applications. This ensures consistent color as the new profile can be adopted
throughout the entire workflow.
1. Adjust all colors, as desired.
2. Press the presets icon and choose Save as ICC Profile...
3. Name the new ICC profile. The new ICC profile is now stored in the Profiles
folder.

4. Add the new ICC profile to other images from the Base Characteristics
tool in the ICC Profile drop down menu. The ICC profile is found in the
Other section.

Save color scheme as preset
Color edits made with the Basic, Advanced and Skin Tone modes can be
saved as a preset and applied to other images.
1. Adjust all colors, as desired.
2. Press the Manage Presets icon and choose Save User Preset... from the
menu.
3. Check mark the desired preset adjustments and press Save.
4. Name the new Color Preset profile. The new Color Preset is now stored in
the Color Editor folder based in the Capture One Presets folder.
5. Access and apply the new Color Preset to other images from the Manage
Presets menu. (The new Color Preset can be found under the User
Presets heading).

Creating a mask from a color selection
You can create a mask by a color range using any of the three selection
modes available to the Color Editor tool. This option works well for a broad
range of selection tasks from subjects with difficult to brush edges to those
with blocks of color with clearly defined borders, however while that helps to
target the selection for the creation of the mask, its success also depends on
what kind of adjustment is to be applied. For example, a negative clarity
adjustment used to smooth skin-tones doesn’t require a precise mask,
whereas an exposure adjustment typically requires a much more targeted
selection. Note that, like any mask in Capture One, it can tidied up using the
brush easer (E).
1. Go to the Color Editor tool and select the color or area intended for local
adjustment on the image using the Color Editor tool’s color picker (pipette
icon).
2. When greater precision is required use the color picker from the Advanced
or Skin Tone selection options or cursor group. To display the selected
color range in the Viewer, click on View selected color range options.
3. With the color selection highlighted in the Color Editor, click on the Color
Editor tool’s Action menu button (… icon), and select Create Masked
Layer from Selection. A dialog opens showing the progress of the creation
of the mask.
4. A new separate adjustment layer is created in the Layers tool, complete
with a corresponding mask for that color selection.
5. Tidy up areas not needed using the Erase brush (E).
6. This mask can now be used to apply adjustments to.

Changing the color wheel layout
Capture One’s color wheels used in the Color Editor tool can be displayed with
the chroma hue reference phase rotated 90-degrees to imitate a Vectorscope
layout, as found on high-end video-editing software. Experience with this
layout, with red near to the top, should be of benefit to anyone working
regularly with video-editing software.
1. Go to Capture One > Preferences (Mac) or Edit > Preferences (Windows).
The Preferences dialog box opens.
2. Click on the Color tool tab.
3. Go to Color Wheels section and select the layout from the two options. Red
to the right is the default. Red close to the top imitates a typical
Vectorscope layout. The selection is made without the need to restart
Capture One.
4. To return to the default selection, repeat from step 1.
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The Black & White tool enables users to convert images into razor sharp monotone photos.
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The Black & White tool can be used to give portraits a classic dramatic look or
help create deep contrasts in nature and landscape imagery. It can be found in
the Color Tool Tab. If it has been removed or you would prefer it to be located
in another tool tab, simply right click on the Tool Tabs tool bar and select Add
Tool>Black & White. Alternatively, you can add a dedicated Black and White
Tool Tab that features all the essential tools together to make producing black
and white images even easier.
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Video tutorial: Black and White
Learn about Black and White conversion in this video tutorial. (Click on the
icon to the right). Capture One Pro enables you to easily convert your images
to black & white with powerful sliders that let you precisely adjust the color
channels and create split toning effects when you convert to grayscale.

LAB Readouts
Cultural Heritage
Capture One Glossary
About Phase One

Adjust black and white tones in a color image file

Contact Us

1.
2.
3.
4.

Recently viewed

Select the intended image for black and white conversion from the Browser.
Go to the Black & White tool in the Color Tool Tab.
Check mark the Enable Black & White box.
Adjust the color sliders. Use the Red slider to alter all tones mapped to red
in the original image and so on.
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Create a split tone image
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5.

Select the intended split tone image from the Browser.
Go to the Black & White tool in the Color Tool Tab.
Select the Split Tones tab
Check mark the Enable Black & White box.
Adjust the Hue/Saturation slider color values for the Highlights and
Shadows as desired.
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Learn more
Add a specific Black and White Tool Tab. Right click on the Tool Tabs
bar and select Add Tool>Black & White. (See image left). This Tool Tab
puts all the essential tools in one place to make monotone conversions
and image adjustments quick and easy.
When a desirable look is achieved, save it as a User Preset, in the
manage presets menu.
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Capture Pilot (™)

Capture One can display multiple RGB, CMYK or Lab color readouts at various points in an image.
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Working with color values
Capture One Pro can display RGB and Lab color values as well as CMYK ink
percentages. In all cases the values shown are dependent on the color space
profile, set in the chosen Process Recipe or selected from the Proof Profile
option from the View menu.
Capture One always displays the color values of the pixels under the cursor
tool in the Viewer’s tool bar, regardless of the selected cursor. The area of the
cursor’s sample size remains the same between cursors and corresponds to
that used by the Color Correction Picker (eyedropper) in the Color Editor tool.
However, greater accuracy can be attained with the cursor readouts when the
magnification of the Viewer is increased.
In addition to the continuously updating cursor readouts, Capture One Pro can
permanently display fixed sample points, or anchored readouts, at up to 20
different locations in an image. Anchored readouts are always processed at
100% magnification and are typically more accurate than the cursor readouts
(even when they’re used at that zoom level).
Although Capture One adopts a color space with a large gamut internally, RGB
values, when shown, are converted to 8-bit for each channel, with 256 values
from 0 (black) to 255 (white). If a CMYK profile is selected using either the
process recipe or when using the Proof Profile option, Capture One will convert
the values to the appropriate CMYK ink percentages.
When using RGB or Lab color values to assess a reference reflectance target
(i.e., a color chart), please refer to the color chart’s documentation for the color
space used to define the color values. Standard working color spaces such as
sRGB, Adobe RGB, and 16-bit ProPhoto RGB, or eciRGB (2008) are often
specified, as are values for the CIELAB, or Lab, reference color space.
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About Lab color values
The Lab color space is often the preferred choice when color calibrating using
color values alone, particularly when measuring and matching colors from
reference targets. Lab consists of a Lightness coordinate (0 equals black, and
100 equals white) and two color components, a and b. The a component
contains the range of red (a+) to green (a-), while the second, b, contains
colors blue (b+) through yellow (b-). Neutrals occur where a and b values are
equal to zero. Thus, neutral mid-gray is L = 50, a = 0, and b = 0.
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Although the Lab color space is a useful space for comparison between
applications, it's typical practice to supply output files in an RGB color
space when further analysis and verification is required. Therefore, the
displayed Lab values in Capture One are converted from the RGB color space
selected as one of the parameters of the output Process Recipe. However, as
color space profiles assigned to images for output can be interpreted differently
by third-party applications when converting to Lab values, Capture One
supports several Lab implementations to match the color management
interpretations of these utilities. See the section on LAB Readouts for more
details.

Selecting an appropriate Lab implementation Pro
Color target reference values can be specified in a standard RGB color space
but are more usually specified in the Lab (i.e., CIE 1976 (L*, a*, b*) or CIELAB)
color space. In Capture One, Lab color values are based on a conversion of
the selected output RGB color space profile in the ICC Profile field of the
Process Recipe, or the RGB profile selected using the Proof Profile option.
Please ensure the appropriate color space profile is selected.
Note that, RGB profiles are open to interpretation, even those specified to ICC
standards. Therefore, when comparing Lab values in Capture One with the
RGB output file in third-party applications such as Adobe Photoshop, or
specific image analysis software including Picturae Delt.ae, CMS (by Marti
Maria) or ISA GoldenThread, several implementations for Lab values are
supported.
1. From the main menu, select View > Lab Readout, then choose from the
following:
Off - Select this option to return to displaying RGB/CMYK values
(depending on the output profile selected).
Generic (D50) - Lab conversion using D50 as the white-point. This
option is compatible with the majority of 3rd party software,
including Delta.ae (by Picturae) and LCMS (by Marti Maria).
Generic (media white) - Lab conversion with the media white (i.e.,
native white point of the color space) specified in the profile. To
match colors and avoid chromatic adaptation (either as perceived
colors when viewed or as the difference in conversion between D50
and D65) when a monitor is calibrated for sRGB or AdobeRGB
(1998), the surface color of the test patch must be measured with
respect to the D65 white point.
Adobe (generic) - Lab conversion values compatible with the
Adobe Color Engine (ACE). Select this for the best match with
Adobe Photoshop for most color profiles. Adobe applies slopelimiting on pure-gamma profiles such as Adobe RGB (1998) and
ProPhoto RGB (ROMM), therefore in Adobe Photoshop, please
select Relative Colorimetric intent, disable Black-Point
Compensation (BPC) and enable Use Dither.
Adobe (neutral) - Lab conversion compatible with the Adobe Color
Engine (ACE) for sRGB. Select this option for the most accurate
match using ACE with an sRGB profile. Note although similar to the
generic option, the Phase One Color Engine defines the white point
(255, 255, 255) as neutral, thereby allowing ACE to recognize the
sRGB profile as a faithful interpretation.
GoldenThread (ICC) - Lab conversion values are compatible with
GoldenThread software, by Image Science Associates (ISA). Select
this option for compatibility with the app’s image analysis based on
an ICC profile.
GoldenThread (standard) - Lab conversion values are compatible
with GoldenThread software, by Image Science Associates. Select
this option for compatibility with analysis based on a standard color
space. Note that the output profile in Capture One (selected in the
Process Recipe) must match the option used in the analysis.

2. When one of the above options is selected, the cursor in use displays the
values from a single location in the image in the Viewer’s toolbar.
3. When you want to permanently display the color values at more than one
location, select the Add Color Readout cursor from the cursor toolbar and
click on the image to anchor the readout.

Selecting the output space using the recipe
When using Capture One readouts to critically compare the numerical values
of a color chart (i.e., a reflectance target), it is important that the standardized
light source used for the chart’s values is the same as that used during
capture, that's because the chart's color values for a certain RGB color space
are based on the illuminant. Therefore, before measuring RGB values, it is
important to adopt a similar working RGB space to the chart's RGB color space
values. In Capture One, this is the output color space in-effect, and is
determined by the selected Process Recipe, by default. Note that, although
this is initially selected from the list in the Process Recipes panel, the actual
parameters used to process the results in the Viewer and for eventual output
as a processed image are displayed below in the Process Recipe tool.
1. Go to the Output inspector.
2. From the Process Recipes panel, select the required recipe from the list.
The Process Recipe panel beneath is populated with the selected recipe's
parameters.
3. From the Process Recipe's Basic tab, verify or select the required RGB
color space profile from the ICC Profile drop-down menu. For example,
select the same RGB color space profile (e.g., sRGB) as the color space
specified for the values in the color chart’s documentation.

Selecting the output space when proofing Pro
Before measuring RGB values, it is important to verify the working space. In
Capture One, this is the output color space in-effect, which is determined by
the selected Process Recipe by default. However, you can override that using
the Proof Profile option available from the View menu. This allows you to
measure values in one color space and output a file in another color space.
For example, you can proof in ProPhotoRGB and output a file in sRGB or
CMYK using the appropriate ICC profile, set in the selected recipe. Note that,
color editing should always be performed in an RGB color space (RGB mode)
before processing a file to CMYK.
1. Select an image in the browser.
2. Go to the main menu, select View > Proof Profile > RGB Output/CMYK
Output > [profile name] When enabled, a checkmark will be displayed next
to the profile.
3. The image in the browser will now be soft-proofed to the Viewer in the
chosen color space. Note when processing the image, the color space
profile set in the selected process recipe will be used instead. (You can
verify the selected recipe is being used to determine the output file's color
space during processing, select View > Proof Profile > Output Recipe
Profiles > Selected Recipe).

Verifying the process recipe Pro
In Capture One, the Process Recipe is used to specify both the working space
and the destination, or output, color space. When measuring color targets by
their reference RGB color values, for example, it is important that the output
space matches that the space specified for the values. You can verify the
Process Recipe tool is being used to determine the destination space or output
color space.
1. Go to the main menu, select View > Proof Profile > Output Recipe Profiles
> Selected Recipe. When enabled, a checkmark will be displayed next to
the option.

Setting multiple readouts
Capture One can anchor color value readouts at multiple locations within an
image in the Viewer. There are several potential uses for this feature, however,
it is particularly useful when used to compare color values of a color target
against the manufacturer's reference values, or measured values.
1. Select an image from the Browser.
2. Ensure the image is in the appropriate color space, selected either in the
Profile Recipe, or from the Proof Profile option (View > Proof Profile >
RGB/CMYK Output profiles). Note when using the Profile Recipe, ensure
the selected recipe is being used (View > Proof Profile > Output Recipe
Profiles > Selected Recipe).
3. Verify or select the appropriate readout type, from the main menu > View >
Lab Readout > Off (i.e., RGB/CMYK) / or select the appropriate Lab
implementation from the list.
4. Go the cursor toolbar and choose the Add Color Readout cursor from the
Color Cursor group (third from right).
5. If you intend to switch to another cursor and require the readouts to be
displayed on the image, repeat step 4 and select Always Show Color
Readouts option to enable (with a checkmark).
6. Click on the image in the Viewer to select and anchor the readout.
7. Click and drag a readout to move its position. The selected display will be
highlighted with an orange border. Values are constantly updated during repositioning.

Displaying readouts on multiple images
Capture One can display color readouts simultaneously on multiple images. This is ideal when comparing two variants of the
same image that differ only by their color. If you have more than two variants of the same image, the Compare Variant
feature is a useful way of comparing one reference image with the group, one image at a time.
1. Select an image from the Browser.
2. Ensure the image is in the appropriate color space, selected either in the Profile Recipe, or from the Proof Profile option
(View > Proof Profile > RGB/CMYK Output profiles).
3. Verify or select the appropriate readout type, from the main menu > View > Lab Readout > Off (i.e., RGB/CMYK) / or
select the appropriate Lab implementation from the list.
4. Go the cursor toolbar and choose the Add Color Readout cursor from the Color Cursor group (third from right).
5. Click on the image in the Viewer to select and anchor the readouts.
6. From the main menu, select Edit > Set as Compare Variant. (Ensure the Viewer is in Multi-View mode.) The subsequent
image in the Browser session will be displayed alongside.
7. Use Up/Down arrow keyboard shortcuts to navigate the Browser session as appropriate.

Deleting readouts
1. Select Delete Color Readout from the Color Cursor group drop-down
menu. Now click on any Readouts that you want to remove.
2. Alternatively, position the readout cursor above the readout
and press opt/alt-click to delete it.
3. Pressing shift while deleting a readout, will remove all the readouts at once.
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The histogram is one of the most important tools to master in your digital workflow, from the point of capture and subsequent
editing and on to output. Capture One has several histograms and each one portrays the tonal distribution of an image a
different stages in the your digital workflow. Find out how to read them and use them to your advantage.
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Capture One has four histogram panels, and their significance when evaluating
the tonal characteristics of an image at different steps from the capture and
adjustment prior to output should not be underestimated. Each of the
histograms are similar in that they display the frequency of pixels in the vertical
(y) axis, against their separate color (Red, Green, Blue) and luminance values
along the horizontal (x) axis.
In general terms, an optimal histogram should display a full range of tones
without being excessively bunched with spikes at either end. Any pixels
captured at or adjusted beyond that range have no tonal information, and thus
no detail and are said to be clipped. The histogram can also inform you of
subtly light or dark images, under- or overexposure, or when bunched in the
center with a long comb either side - when there’s a lack of contrast.
Although the histograms are alike in Capture One, each one reflects the
distribution or tonal range of those pixels at certain stages in the processing
pipeline:
Exposure Evaluation: The Exposure Evaluation tool shows the actual RAW
data information as shot in camera together with the selected Film Curve and
the White balance/Tint. The Exposure Evaluation histogram only changes if a
crop is applied or a Film Curve is changed or if white balance/tint changes. No
other adjustments will be reflected in the tool.
Levels histogram: The Levels tool takes more adjustments into account.
Adding exposure, contrast, saturation, brightness, HDR, Vignetting and Clarity
settings to the Levels histogram. However, it excludes itself from the displayed
values. This enables the user to adjust the brightness from darkest pixels to
the brightest pixels and adjusting the midtones or inverting the image. The
RGB Channel modes also enables to correct for color shifts between the
channels.
Curve histogram: Similar to the histogram in the Levels tool, however this one
will also reflect any adjustments done to the black and white point (set in the
Levels tool with Pick Shadow Level and Pick Highlight Level cursors).
Histogram tool: The Histogram tool reflects what you see in the preview
including all adjustments such as Curves, Color Edits, ICC profiles etc. It
shows the histogram based on ALL adjustments applied on top of the RAW
data and shows all the changes you have made.
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- About the exposure meter
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- Determining optimal exposure with RGB files

Composition
Working with Colors

Exposure Evaluation panel

Histograms
About Histograms
Exposure Evaluation
Exposure and Contrast

Located in the Capture inspector, the histogram in the Exposure Evaluation
panel displays individual Red, Blue, Green and Luminance channels for the
captured image, which can be either RAW, TIFF or JPEG data depending on
the image selected in the browser.
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With RAW files, the histogram displays the data exactly as captured after the
addition of a tone curve (that can be altered from the Base Charecteristics
tool), the importance of which can’t be exaggerated when evaluating the
optimal exposure. With the exception of white balance, no other settings
applied or adjustments made in Capture One affect the histogram.
This is not the same as the histogram on the back of your typical camera that
displays the values after the application of various image parameters
and conversion to JPEG, using a smaller color space.
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About the exposure meter
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Beneath the histogram is a bar-type exposure meter that displays a safe working exposure range in green from -1.7 stops to
+2 stops along with the selected image’s deviation from the averaged exposure (0). The red area indicates overexposure
and potential clipping of highlights, taking into account the extra data in tonal range available from RAW files, compared with
JPEG or TIFF files. At the other end of the scale is a gray area that warns of underexposure and potential clipping of data in
the shadows.
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While under-exposing is a common method to preserve highlights, subsequent adjustment in Capture One using
the Exposure slider, for example, to shift the histogram to the right, is likely to reveal "shot" noise in the shadow regions and
deepest blacks. This can reveal itself as a regular pattern or banding in some cases, that can be difficult to remove entirely
without adversely affecting detail.
The meter is meant as visual aid when working with a tethered camera, but it is also useful retrospectively, when
determining the characteristics of your own camera’s sensor.

Color Editor
Color Balance

Determining optimal exposure with RAW files
As there’s less tonal information captured in the deepest shadows by a linear recording device such as a sensor, it is
beneficial to overexpose at the time of capture ensuring as many pixels saturate as possible. Not only does this widen the
range of tones captured but it also helps lessen noise and maximise color accuracy. Determining the optimal exposure for
your camera, however, depends on the sensor’s dynamic range.
As a guide, you should ensure the histogram is as close to the right hand side as possible without any of the channels
touching or displaying a spike against the edge or wall of the panel. In addition, note the histogram’s meter value located
below. Sensors with the best dynamic range will tolerate the most overexposure, however, it is still expected that the optimal
exposure for the majority of modern cameras will fall between ±0 and +0.5 stops mark, depending on the sensor’s
capabilities.
Note that testing of the sensor to determine its characteristics should be performed prior to any critical work. You can

confirm the exposure using the histogram in the Histogram panel in the Exposure inspector - it should similarly be as as
close to the right hand side as possible, without any of the channels displaying a spike against the edge or wall. If that’s the
case decrease the exposure by using a higher shutter speed, or by closing down the aperture.

Determining optimal exposure with RGB files
JPEG files are already processed to some degree, whether that’s out of the camera or from Capture One (or another, thirdparty editor) and therefore the histogram in the Exposure Evaluation panel is likely be no different to that found in the
Histogram panel. TIFF files may also be previously processed. This can be confirmed by assessing the two histograms.
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Exposure and Contrast
EXPOSURE / LOCAL ADJUSTMENT / BRIGHTNESS / CONTRAST / SATURATION

Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation, levels and clarity.

Auto Adjustments
Capture One's Auto adjust option can correct several parameters including the Exposure,
Contrast and Brightness, High Dynamic Range, Levels and Rotation all with just a click of an
icon.

Working with Colors
Histograms

Basic Adjustments

Exposure and Contrast

Capture One has a number of intelligent, slider-based tools for correcting and adjusting the
basics such as Exposure, Contrast, Brightness, and Saturation.

Auto Adjustments
Basic Adjustments

High Dynamic Range

High Dynamic Range

Simulate high-dynamic range imagery from a single image, using Capture One's High
Dynamic Range tool.

Levels
Curves
Clarity
Vignettes
Details

Levels Adjustment
Find out how to use the Levels tool to control the tonal distribution and alter the contrast. The
Levels tool can also be used to correct color casts in the individual color channels.

Styles and Presets

Curves Adjustment

Layer Adjustments

Discover how to use the Curve tool and accurately adjust the overall color and contrast in the
shadow, mid-tones and highlights in the combined RGB mode, as well as control color in the
individual color channels.

Annotating Images
External Editing

Output

Adding and removing contrast with the Clarity tool

Tools Appendix

The Clarity tool can be used to add or remove contrast to both large- and small-scale areas to
either make images 'pop', or used to smooth-out textures, such as unwanted wrinkles and
large pores from expanses of skin.
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Working with Vignettes
Add character to your images with a vignette using Capture One's purpose-designed, easy to
use Vignetting tool.
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Capture One's Auto adjust option can correct several parameters including the Exposure, Contrast and Brightness, High
Dynamic Range, Levels and Rotation all with just a click of an icon.
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Quick overview of Auto adjustment
Capture One has several individual tools that can apply automatic adjustments. By applying a single Auto adjust command,
all of these tools can be made to apply the adjustments automatically, making it a good starting point for the various tools. In
fact, the option to apply the Auto adjustments is included in the importer dialog, so you could let Capture One adjust the
images while they're being imported. The Auto adjust feature can automatically adjust the following parameters:
White Balance
Exposure
Contrast and Brightness
High Dynamic Range
Levels (combined RGB mode or individual Channel mode)
Rotation
Keystone
Not all of the parameters have to be applied, you can select those you want before applying them. Note auto Keystone
adjustment is only applicable to images captured with a Phase One IQ series digital back.
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Select adjustments
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As some of the parameters may not be relevant to certain images, you can
select which of them you want enabled before applying the adjustments. Note
the Auto Keystone adjustment is only applicable to images captured with
a Phase One IQ series digital back.
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1. Choose between one of two options:
From the main menu, choose Adjustments > Configure Auto
Adjustments, or
Long press on the A icon in the tool bar, then enable the
following with a check-mark as appropriate;
White Balance
Exposure
Contrast and Brightness
High Dynamic Range
Levels (combined RGB mode or individual Channel
mode)
Rotation
Keystone

Apply Auto adjustment to images
The Auto adjust feature can be used to apply several parameters. You don't
have to apply all of them, you can select which of the parameters you want

enabled before you start. Each of the tool's used are updated afterwards to
reflect the settings, making it a great starting point for additional fine-tuning.
1. Select the image or images you want apply the adjustments to. (When
applying to multiple images, make sure Edit Selected Variants option is
enabled in the tool-bar).
2. From the main menu choose Adjustments > Auto Adjust (Cmd-L) or select
the (A) icon in the main tool bar.
3. The images are updated with the adjustments. The tools used are also
updated with new settings, which can be further modified.

Apply Auto adjustment on import
When importing images, the option to apply adjustments automatically is
included in the importer dialog. Simply enable the Auto Adjust option with a
check-mark, and every image will have the auto corrections applied. Note this
may slow down the import process.
1. Select which of the parameters you want applied first before starting the
import. (See above for more information.)
2. Insert memory card to an attached card-reader.
3. Open the import dialog (if not already automatically opened).
4. Select images for import and select the relevant settings. For more
information, see the section on Importing images.
5. From the Adjustments panel, enable the Auto Adjust option with a checkmark. This setting is remembered the next time the importer is opened
using the same document type (Session or Catalog).
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Capture One has a number of intelligent, slider-based tools for correcting and adjusting the basics such as Exposure, Contrast,
Brightness, and Saturation.
- Overview

Lens Correction

- Apply Auto exposure

Composition

- Managing exposure
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- Adjust brightness
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- Adjust Contrast
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Overview
Capture One’s Exposure panel comprises of four separate tools controlled by sliders (or optional text boxes) to make tonal
adjustments and correct common mistakes such as over- and under-exposure. Even if substantial or complex corrections
aren’t required, practically every image can benefit from a few minor adjustments using one or more of the sliders in this
panel. In many cases the adjustments made here and together with the HDR panel can replace those made with the Levels
and Curves tool.
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Apply Auto exposure
The Exposure panel includes an Auto exposure icon (A) icon in the title bar. The exposure correction is based partly on the
original meter reading in the Exposure Evaluation panel and an average exposure based on the 18% reflectance of a middle
gray card or mid-tone surface. It also adopts smart-tech to prevent color casts or hue shifts. While it’s useful as a starting
point, exposure may be subject to creative intent and there are certain scenarios that it isn’t suitable for, such as preserving
high or low key scenes.
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Managing exposure
The Exposure tool will change the appearance of colors. Tones will often
appear over-saturated but this can be remedied by reducing the Saturation,
edging the slider to the left.
1. Press the Exposure Warning icon (see circled, or View > Show Exposure
Warnings) to highlight areas of an image that may be overexposed. A
(default) red color mask will fill the areas that may be "burned out" and no
longer display any detail. (Find out how to change the Exposure warning
settings). Optional. Enable the Shadow Warning to display potentially
underexposed areas, or shadow areas that may be "blocked" or "crushed",
and similarly can no longer display tones or detail.
2. If you are new to Capture One, press the A icon in the Exposure tool's title
bar to apply an Auto-Exposure adjustment.
3. Use the High Dynamic Range tool to help recover loss of detail in
highlights and shadow areas. The Highlight and Shadow slider will also
affect all colors and shades. Start by trying to carefully recover the
information hidden in the highlights by adjusting the slider to the right while
watching the Highlight Warning on-screen. Aim to leave specular highlights
(light sources, including reflections). Then gently adjust the Shadow slider
while observing the blue-colored Shadow Warning on-screen. Alternatively,
adjust the Exposure slider, while watching the on-screen warnings.
4. Use Layer Adjustments such as the brush or gradient, to alter the exposure
if there are specific areas of an image that are overexposed.

Adjust exposure
The Exposure slider works like the camera’s exposure compensation dial,
lightening or darkening the image and shifting the color and luminance values
in the histogram to the left or right.
It is particularly efficient at recovering highlight or shadow detail from RAW files
without introducing color casts or hue shifts over a range of -1.5 to +2 steps.
However, adjustment can change the appearance of colors by altering the
saturation.
The slider is continuously adjustable over a range of ±4 steps however
exposure can be adjusted in regular values of 0.1 steps using the up/down
keys, or whole steps using the Shift modifier with the up/down keys.
A special algorithm is adopted to prevent clipping when making extreme
adjustments to previously processed files such as JPEGs, providing new black
and white points haven’t already been set using the Levels tool.
1. Select the image or images to be adjusted.
2. Go to the Exposure Inspector.
3. From the Exposure panel, move the Exposure slider to left to decrease
exposure and darken images, or to the right to increase exposure and
lighten images.

Adjust brightness
1. Go to the Exposure Tool Tab.
2. In the Exposure tool, adjust the Brightness slider that will primarily affect
the mid-tones of an image. Move the slider to the left to increase mid-tone
contrast or to the right to lighten shadow areas and reduce contrast.

Adjust Contrast
1. Go to the Exposure Tool Tab.
2. In the Exposure tool, adjust the Contrast slider to the right to increase
contrast throughout the image. Move it to the left to decrease contrast.
You can control the contrast of the image in much greater control with
the Curve tool, but that doesn’t mean there is no use for the Contrast slider. It
is faster and easier to use than working with curves for most people, and it also
affects the colors in a slightly different way than the Curve tool does.

Adjust saturation
This tool uses "intelligent saturation" so it does more than simply affect normal
saturation values. The positive values (attained when the slider is moved to the
right) are comparable to what third-party software often refers to as Vibrance.
Vibrance is gentler to the skin tones and will be able to enhance, for instance,
a blue sky without over-saturating the rest of the image. The negative values
represent regular saturation settings. Decreasing the saturation will ultimately
turn an image black and white. This in turn will change the histogram from
RGB to monochrome, although the image will remain in a RGB color space as
chosen by the output color space.
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Simulate high-dynamic range imagery from a single image, using Capture One's High Dynamic Range tool.
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Overview
The High Dynamic Range tool is designed to simulate high dynamic range
imagery from a single image, and is not, as the name might suggest, meant to
merge an exposure bracketing sequence consisting of multiple images.
While it is good practice to adopt optimal exposure techniques, such as ETTR,
to minimize noise and maximize the sensor’s potential dynamic range
to capture the widest range of tones without losing detail in the extremes, in
reality the sensor’s dynamic range cannot be extended in a
single image beyond its specification.
Adopting separate Highlight and Shadow sliders, the High Dynamic Range tool
therefore compresses the extreme tonal values in an image to simulate a wider
dynamic range.
The Highlight slider lowers the brightness in the highlights and is used to
recover detail from overexposed regions. If a channel is clipped
accidentally, the tool can use the data in the other channels to reveal detail.
By analyzing the color data in the shadow regions, the HDR tool's Shadow
slider adopts similar technology for determining and recovering detail that's no
longer visible from underexposed images. As the brightness is increased in the
shadows, excessive adjustment should be avoided where possible, otherwise
noise is likely to become visible.
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The High Dynamic Range tool has an Auto option available from the tool’s title
bar. Like the other Auto Adjust options in Capture One, this is can be enabled
from the main tool-bar and added alongside other adjustments and included as
an option when importing.
It is also useful as an initial setting, as the tool’s sliders are updated with the
adjusted settings. Not only does this show the amount of adjustment for the
image, giving you some indication of how to use it, but also allows you to fine
tune the image afterwards.
The Auto option automatically analyzes the image and optimally adjusts the
highlight and shadow regions. Providing the image isn't grossly over- or underexposed it typically has little effect on mid-tones. This usually results in naturallooking images and provides a good starting point for images with clipped
channels.

1. Go to the Exposure Inspector.
2. From the High Dynamic Range tool’s title bar, press the A icon. Where
necessary, the adjustments are automatically applied to the image, and the
Highlight and Shadow sliders display the adjustment settings.
3. Fine tune adjustments using the two sliders. (Enable Show Exposure
Warnings in the tool-bar, main menu or using the shortcut Cmd/Ctrl-E).

Recover detail in the highlights and shadows
The Highlight slider is used to restore detail from highlights by compressing the
color and luminance values at the right hand side of the histogram.
The Shadow slider lightens the deepest shadows, compressing tonal values at
the other end of the range, revealing any detail that was recorded at the time of
capture.
The HDR tool produces natural looking images at low-to-medium values. Note
that excessive adjustment can lower both contrast and saturation. It is
recommended, therefore, that the Clarity tool is used to add mid-tone contrast.
The tool is placed before the Levels and Curve tools for a reason. At the risk of
revealing noise, the HDR tool should not be used after adjustment of those
tools in your workflow.
1. Select the image or images to be adjusted in the Browser.
2. Enable Show Exposure Warnings in the tool-bar, main menu or using the
shortcut Cmd/Ctrl-E.
3. Go to the Exposure Inspector.
4. From the High Dynamic Range tool, adjust Highlight slider to darken and
recover bright and over-exposed areas while observing the highlight
warning mask. Specular highlights, reflections and direct light sources can
be left to clip.
5. Adjust the Shadow slider to lighten dark areas to reveal detail as
necessary. Keep to low values to maintain natural looking images.
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Find out how to use the Levels tool to control the tonal distribution and alter the contrast. The Levels tool can also be used to
correct color casts in the individual color channels.
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An overview of the Levels tool
The Levels tool in Capture One, when in the combined RGB mode is used
to adjust the contrast and brightness in an image. This achieved by modifying
the tonal values of your image, typically expanding the tonal range shown in
the Levels’ histogram. It is especially useful with low-contrast images such as
those taken in flat lighting or heavily-diffused light, such as hazy or foggy
daylight that contain compressed tonal values with few if any clipped areas.
However it will depend on your creative intent.
Selecting an Auto Levels in the combined RGB Channel mode, Capture One
will attempt to set the shadow and highlight sliders to either side of the
histogram, thereby increasing contrast and altering the brightness. Some small
number of pixels are allowed to go to pure black or white, such as specular
highlights, without substantially affecting the overall contrast.
Adjusting the shadow and highlight sliders maps the pixel values at those
points to the selected output values (shown above the histogram). If the output
sliders or output values are left to the defaults, the points will be mapped to 0
and 255. For example, adjusting the input shadow slider to level 8 maps all
pixels and below that value to 0 (pure black). If the highlight slider is moved to
left at level 250 it will map all at those pixels at that level and above to level
255 (pure white).
These end-points represent the levels at which both shadow and highlight
pixels start to clip and lose detail (known as the black and white 'clipping'
points, respectively). A middle-slider is provided to adjust the adjusts
brightness, or gamma, of the mid-tones. Moving it to the right compresses the
shadows and lightens the highlights, while moving it to the left compresses the
highlights and lightens the shadows. While the remaining RGB values are redistributed to avoid color shifts, the combined RGB mode will not correct any
inherent color in-balance.
The Levels tool can, however, also be used to adjust the color balance of the
image. If a color shift is present you can adjust the Levels using the individual
Red, Green and Blue Channel mode instead. Adjusting each histogram endpoint manually is possible, however, it is quicker to switch channel mode and
apply an Auto Levels on the individual channels. This often provides a very
realistic-looking result. A shortcut to the application preferences is provided
from the Levels tool’s action menu.

Setting Levels mode
The Levels tool has two channel modes (combined RGB, and individual Red,
Green and Blue) which you can switch between manually using the tabs.
However, to apply auto levels correction, or use the shadow and highlight
pickers for each, you must select the appropriate mode from the application
preferences.
1. Select an image from the Browser.
2. Go to the Exposure Inspector and head to the Levels tool.
3. From the Level’s tool title bar, click on the Action button (… icon), and
select Preferences…
4. Alternatively, from the main menu, select Capture One/Edit
(macOS/Windows) > Preferences. The preferences dialog window opens.
5. From the Levels Tool area select the appropriate Channel Mode from the
fly-out menu.

Auto adjust brightness and increase contrast Pro
When set to the default combined RGB Channel mode, the Auto option
automatically sets black and white points that widens the tonal range thus
increasing contrast and modifying the overall brightness.
The Auto option will provide an good initial result, but further fine-tuning of the
input sliders is usually necessary, depending on your creative intent. Select the
shadow point (left), mid-tone (middle), or highlight (right) point sliders
underneath the histogram and drag to the left to lighten or to the right to darken
the image.
When making adjustments, toggle on and off the highlight warning option in the
tool-bar while assessing the image for clipping, as the red warning mask will
inhibit adjustment.
In most cases, adjustment will be based on the final destination whether in
print or the web. If the latter, then it is usually a case of adjusting brightness
using the mid-tone slider.
With print, close attention is necessary when dealing with highlight detail,
though be aware some print output profiles attempt to lighten the
shadows. That is also the case when BPC is enabled when printing
directly from Capture One. When assigning values, the shadow picker should
be used. For more information, see below.
1. Select an image from the Browser.
2. Go to the Exposure Inspector and head to the Levels tool.
3. Select RGB and verify the tool is in the Auto RGB Channel mode by the
inclusion of shadow and highlight pickers (eye-droppers) in that tab.
4. From the Level’s tool title bar, click on the A icon. New black and white
points are set under the histogram, and the histogram is adjusted (usually
expanded). The image in the Viewer will display more even brightness and
an increase contrast.
5. Optional. Adjust mid-tone (gamma) brightness slider to suit (left to lighten,
right to darken), and fine-tune black and white point sliders to reduce
clipping if present.

Manual adjustment of brightness and contrast
Manual adjustment of the Levels tool to improve contrast and brightness is
possible instead of an Auto Levels correction. Alternatively, adjustment can be
made afterwards as part of refining the settings based on the intended output
or creative intent. Adjustment of the combined RGB Levels is not only confined
to color but it is especially useful for improving the tonality of black and white
images.

First set the black point slider to lessen clipping, or blocking, then the whitepoint slider while checking on-screen for clipping of highlights (see below for
more details). Once selected, adjust the middle slider to the left to lighten or to
the right to darken the image without clipping either end-point. In most cases
this will be subjective, depending on the image content.
If the final destination is in print and the image contains nuanced detail in the
highlights that you would like to retain, adjust the highlight clipping point slider
to just less than pure white at 255 (e.g., 250), making the image slightly darker.
If the image contains specular highlights (highlights without any detail), it is
common practice to leave these to clip and adopt the same hue of the paper.
1. Select an image and go to the Levels tool, and select RGB
(combined channel mode).
2. Optional. Click on the tool’s action menu and select Preferences… The
application preferences opens. Add a check mark to Enable Shadow
Warning.
3. Select Show Exposure Warnings from the main tool bar (cmd/ctrl-E).
4. Set the black point in the image by moving the left end-point slider beneath
the histogram to the point where the histogram begins to rise on the left (i.e.
to define the darkest shadow). Stop when the blue-colored shadow warning
is displayed in areas of the image that are being clipped. Zoom into the
shadow areas to confirm.
5. Adjust the white point slider to the point where the histogram rises on the
right (i.e., the brightest highlight). Areas denoting the on-screen highlight
warning should be minimal, with the exception of specular highlights (light
sources or reflections) which can be left to clip.
6. Optional. Adjust High Dynamic Range tool’s Highlight slider to the right
to reduce clipping.
7. Modify brightness with the middle (gamma) slider, moving to the left to
lighten or to the right to darken. Adjust to individual taste.

Adjust brightness and contrast using shadow and highlight
pickers (optional) Pro
The shadow and highlight pickers can be used to select the black and white
points in the Viewer. Although it can be difficult for inexperienced users to
decide on the correct areas to select, you can use the Levels’ orange
histogram marker derived from the cursor tool’s position to target the end
points.
The pickers can also be used to select shadow or highlight points in the
combined RGB channel mode and assign target values to specific parts of the
image to new output values.
Although you can set the output values directly from the Levels panel, using
the provided text boxes, the values can be set from the application preferences
when they're required on a permanent basis.
To use the pickers to set shadow and highlight color, you must switch mode to
the individual Red, Green and Blue channel mode from the application
preferences. If you use the pickers be aware that they undo previous auto or
manual adjustments.
The following description relates to setting shadow and highlight points using
the combined RGB mode.
1. (Optional). Go the application preferences and select the Exposure tab.
Enable Pick Target Levels and adjust the sliders to set the required values.
2. Go to the Exposure Inspector.

3. From the Levels tool, select combined RGB mode to set shadow and
highlight points.
4. Select the Shadow Picker and click on an area of your image in the Viewer
that's the darkest shadow with detail. You may need to zoom into the
image.
5. Select the Highlight Picker and click on an area that is the brightest
highlight with detail in your image.
6. (Optional, depending on intention.) Adjust the middle slider to the left
to lighten or to the right to darken mid-tones, as desired.

Auto correct color casts and contrast
Before the Auto correction of color can take place, the Levels tool must be set
to the indvidual Red, Green and Blue Channel mode.
In many cases, the Auto Levels correction of color yeilds a more pleasing
result than the Auto levels in the combined RGB mode.
The channel mode is changed from the application preferences - a shortcut is
provided from the tool’s Action menu button (… icon).
The levels tool automatically corrects color casts, and sets histogram end
points, however, manual adjustment of the color balance in each color channel
is also possible.
Each slider modifies the shadows, mid-tones and highlights, respectively, by
adding or removing color. For example, moving the shadow slider in the Blue
channel to the left adds blue to the shadows. Moving it to the right removes
blue, revealing a green tint.
While Levels is useful for basic corrections, for precise control consider using
the more intuitive Color Balance tool or Curves, if familiar with it.
1. Select an image from the Browser.
2. Go to the Exposure Inspector and head to the Levels tool.
3. Confirm the Levels tool is set to the individual channel mode. (See above
for details.)
4. From the Level’s tool title bar, click on the A icon. The individual channels
are re-mapped to new values and histograms are adjusted, if within the 0 to
255 levels. Color casts will be corrected and the image will display
increased contrast.
5. Optional (advanced). Adjust color tone using mid-tone, shadow and
highlight sliders. For example to add red, click on the Red channel tab and
adjust individual sliders to suit.

Adjust output levels Pro
Output levels can be set manually by adjusting the sliders at the top of the
histogram, or by entering values in the boxes directly above. Input levels are
re-mapped to those new output values.
When used this way the Levels tool can be used to compress the tonal range
and reduce the contrast in the combined RGB channel mode, giving the image
an offset look in the shadows for example, or using the individual color
channels to introduce color shifts in different tonal regions.
Output values can be set before adjusting input values or afterwards,
depending on your intent. For example, when reducing contrast or adding a
slight offset, it is usually performed after setting the input values.
1. Go to the Exposure Inspector.
2. From the Levels tool, select the RGB mode
3. Select A or adjust by pulling the shadow and highlight point sliders until
they’re just touching either ends of the histogram.
4. Check Highlight and Shadow warnings to identify any clipped pixels, and
adjust as needed.
5. Adjust the middle slider to lighten or darken mid-tones as desired.
6. Adjust upper shadow and/or highlight sliders or add values in the text boxes
to reduce output values, while observing the effect in the Viewer.
7. Optional. Select the individual Red, Green or Blue tabs to access and
adjust separate color channels and modify the color balance using the

output sliders.
8. Levels settings may be saved as a preset and applied to multiple images.

Modify Auto Levels clipping thresholds
Capture One’s default settings for Auto Levels' allow 0.1% of the pixels to clip
at the black and white points. This prevents those few pixels from adversely
affecting the rest of the image in terms of contrast and tone.
The range for each is adjustable between 0.00 to 10% but in most cases it is
unlikely that a value as high as 1% would be adopted, even when taking a
moderately large area of specular highlights into account.
Before deciding on the modified values, however, if the final destination is in
print, it is recommended that test prints are made to determine the individual
characteristics of your printer, including specific paper and inks.
1. Select an image from the Browser.
2. Go to the Exposure Inspector and head to the Levels tool.
3. From the Level’s tool title bar, click on the Action button (… icon), and
select Preferences…
4. Alternatively, from the main menu, select Capture One/Edit
(macOS/Windows) > Preferences. The preferences dialog window opens.
5. From the Levels Tool area go the Auto Levels Clipping Thresholds section
and add values to the relevant Shadows and Highlights text boxes. (Note
you can only type in values).
6. Once the values are set, they’re saved. As there’s no need to close and reopen Capture One you can return to making adjustments after closing the
preferences dialog.

Preview exposure warnings
You can preview clipping in the highlight and shadows while working on
various tools in Capture One that alter the exposure. The warnings are an
essential aid in determining when image detail is lost during adjustment.
The feature is not restricted to working with the Levels tool alone, but it is
particularly useful when manually adjusting the shadow and highlight sliders to
the clipping points. Clipped points are either pure black or pure white, and lack
any image detail.
The Exposure Warning indicator is located in the right-hand group of the main
tool bar. The preview displays a red colored mask in the highlight areas,
warning that at least one color channel (red, green or blue) is clipping and
image detail may be lost as result. Check the histogram in the Levels tool to
see which channel is clipping; it will spike against the wall.
The default setting for the shadow warning is disabled. However, this can be
enabled from the application preferences (Capture One/Edit
(macOS/Windows) > Preferences… > Exposure tab > Exposure Warning >
Enable Shadow Warning. When enabled, the clipped shadow areas are
displayed in blue.
The clipping thresholds and the color for each of the masks can also be
modified from the application preferences. Click on the color window and
select from the swatch.
Note the default highlight clipping threshold is below 255 (pure white) at 250, to
allow a small number of pixels to clip. In most cases, the sliders can be left to
the defaults.
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An overview of the Curve tool
The Curve adjustment tool is one of the most versatile tools in Capture One.
After adjustment in Levels the Curve tool is used to further adjust the
contrast and color balance.
In the Capture One Curve tool there are five curves in total, and like the Levels
tool, these are adjusted independantly. The combined RGB curve and optional
Luma curve are both used to adjust contrast and brightness, with the latter
having the additional benefit of not increasing saturation.
The Luma curve also prevents banding and abnormal artifacts that are
sometimes visible in transitions between colors, even when making more
extreme adjustments. Images processed using earlier versions of Capture One
Pro must be updated using at least the Capture One 9 engine, before being
able to edit images using the Luma curve. Capture One’s Curve tool may also
be used to adjust color balance of the image, using the individual (Red, Green
and Blue) color channels.
All five curves share similar characteristics. The lower left and upper right
zones of the slope denote the shadow and highlight regions of the image
respectively, while the area in the middle represents the mid-tones. By adding
control points to the slope, you define the input values (represented by the
horizontal axis) and, by adjusting it, the desired output values (represented by
the vertical axis of the graph).
When modifying the slope to that of a curve, the tool applies the contrast
and color adjustments by either stretching or compressing tones in the
shadow, mid-tone and highlight areas.
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Although the Curve tool can be used to set the black and white points, it is
usually best to do so with the Levels tool. The Curve tool allows greater
flexibility and control of shadows mid-tones and highlights, particularly when
the panel is undocked from the Inspector and expanded.
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Curves adjustment can be applied to layers for selective adjustment, see
the Layer Adjustment section for details.

Improve contrast Pro
Curves enables users to further adjust the overall tonal distribution of an
image within the shadow and highlight limits that are set by the Levels tool.
Like Levels, the Curve tool has several channel modes to choose from
depending on your intent. The combined RGB mode is used to adjust contrast
and lighten or darken an image, collectively known as tonality.

1. Go to the Exposure Inspector.
2. From the Curve dialog, select the RGB tab.
3. Click directly on the slope to add a control point in the tonal region that you
want to adjust. (The upper-right of the slope adjusts highlights, and the
center adjusts mid-tones. The bottom or lower-left adjusts the shadows.)
4. To lighten or darken the selected region, select and drag (or scroll) a
control point up or down respectively, to form a curve.
5. To decrease or increase contrast in the chosen region, click and drag the
control point to left or right respectively.
6. Add more points to the curve to adjust other areas. (To remove a control
point, click and press delete/backspace or drag it off the curve.)
7. As an option, you can also add points by selecting the Curve Point Picker
and clicking on the area of your image that you want to adjust in the
Viewer.

Improve contrast without altering saturation Pro
The combined RGB mode is usually the first choice for fine-tuning contrast in
most images, however, increasing contrast typically results in an increase in
saturation. This can be confirmed by checking the color values, before and
after adjustment.
It may be acceptable in landscapes but for certain images such as portraits, an
increase in saturation may not be desirable. When that's the case the Luma
mode should be adopted instead. In most respects the Luma curve can
be adjusted in the same way that you would adjust an RGB curve. In fact, with
more extreme adjustments, the Luma curve has a more realistic response.
1. Go to the Exposure Inspector.
2. From the Curve panel, select the Luma tab.
3. Click directly on the slope to add a control point in the tonal region that you
want to adjust. (The upper-right of the slope adjusts highlights, and the
center adjusts mid-tones. The bottom or lower-left adjusts the shadows.)
4. To decrease or increase contrast in the chosen region, click and drag the
control point to left or right.
5. To lighten or darken the selected region, drag a control point up or down.
6. Add more points to the curve to adjust other areas. (To remove a control
point, click and press delete/backspace or drag it off the curve.)
7. As an option, you can also add points by selecting the Curve Point Picker
and clicking on the area of your image that you want to adjust in the
Viewer.

Set black and white points (optional) Pro
The tone curve has moveable anchor points located at either end, one in the
shadows and another in the highlights. They enable you to set black and white
points (remap the darkest and lightest values in the tonal range), like the
Levels tool. Indeed, if the black and white points have been previously set
using the Levels tool, it is not necessary to make adjustments to the anchor
points.
1. Go to the Exposure Inspector.
2. In the Curve Tool, position the cursor on one of the anchor points – a
guideline will be displayed to help with the positioning.
3. Click and hold the anchor point and then drag it to the desired position. For
example, to remap the tonal range, move the anchor points inwards
horizontally so that the guidelines just touch the edge of the histogram.
4. Repeat the procedure with the second anchor point.

Correcting color casts Pro
Like Levels, the Curve tool can be used to correct color casts. If they've been
corrected already, using the individual Red, Green, Blue Channel mode of the
Levels too, then there's likely no need to do so in the Curve tool.
If however only a combined RGB adjustment was made (i.e., setting the black
and white clipping points), then the Curve tool is arguably the best tool. It can
also be used to add color in the shadows, mid-tones or highlights.
Alternatively, consider using the Color Balance tool instead.
When adjusting individual color channels, the Curve tool may be duplicated in
the Inspector for each tab. Left click on the tool and select Add Tool > Curve.
Repeat for each channel.
1. Go to the Exposure Inspector.
2. In the Curve panel, select individual Red, Green or Blue channels to adjust
the color balance.
3. Click directly on the slope to add a control point in the tonal region that you
want to adjust. (The upper-right of the slope adjusts highlights, and the
center adjusts mid-tones. The bottom or lower-left adjusts the shadows.)
4. Click on a control point and either drag or scroll up to add the chosen color,
moving it down removes it.
5. Click and drag the control point to left or right to lower or increase contrast
in the chosen region.
6. Add more points to the curve to adjust other areas. (To remove a control
point, click and press delete/backspace or drag it off the curve.)
7. As an option, you can also add points by selecting the Curve Point Picker
and clicking on the area of your image that you want to adjust in the
Viewer.

Apply a preset
The Curve tool has several built-in presets that are useful as a starting point.
1. Go to the Curve tool and select the Manage Presets (hamburger) icon.
The Presets menu opens.
2. Select a preset from the list as a starting point.
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An overview of the clarity tool
The Clarity tool consists of four different methods and two adjustment sliders
that can be used to add or remove what is termed collectively as local contrast
in images. It is particularly useful for making contrast corrections after using
the High Dynamic Range tool, and can also be used for more specialist
applications such as diminishing the effect of lens diffraction and for softening
skin.
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The Clarity Tool has four styles or methods for applying local contrast: Natural,
Punch, Neutral and Classic. The method selected affects both the Clarity and
Structure sliders, however the difference on the latter can be particularly subtle
depending on the image content.
The two sliders work similiarly by altering the appearance of the transition
between light and dark edges, however they differ by the scale of the transition
they affect. The difference in contrast of larger-scale transitions or regions can
be altered using the Clarity slider. Positive values increase contrast and can be
used to reduce the softening effect of haze in images, for example. Negative
values can be selected to lower contrast and smooth out or soften unwanted
detail that can be useful in portrait images.
The Structure slider is used to alter the contrast between increasingly smallerscale areas, where transitions have only slightly different tonal values.
Therefore, it has a particularly noticeable effect on images that feature very
fine detail, such as fine branches, foliage, grass, fabric and textiles. This
adjustment slider can also be used to mitigate the image softening effects from
lens diffraction.
Although it is intended that you select the method first, and then adjust one or
both of the sliders depending on the effect you want to achieve, there’s no
reason why you can’t switch between methods after adjusting a slider to see
the effect on the image. Care should be taken to avoid excessive adjustment,
which can lead to clipping and to harsh and artificial-looking images. Finetuning with small adjustments and keeping to low values can greatly improve
the look and percieved sharpness of the image.

Adjusting local contrast in images
1. Go to the Exposure inspector.
2. From the Clarity tool, go to Method and choose from one of the following:
Natural: This method applies milder local contrast than either the
Punch or Neutral options and avoids false colors and clipped

highlights. Low negative values may be used for softening portraits.
Punch: Adds higher values of local contrast than Natural or Classic
methods and increases saturation slightly, however if applied
heavily some highlight clipping may occur. Positive values using this
method work well with landscapes.
Neutral: This method adds the same level of local contrast as
Punch, however saturation remains unaltered. When applying
heavy contrast corrections the Neutral method usually works best,
resulting in a more realistic and pleasing effect.
Classic: The Classic option introduced in Capture One Pro 6
applies the mildest local contrast without increasing saturation. This
method preserves highlight detail better than the Punch and Neutral
options. Positive values using the Classic setting work well with
architecture and on images with a degree of haze. Low negative
values of Clarity may be used for softening portraits.
3. Adjust the Clarity amount slider as necessary. Positive values increase
mid-tone contrast whereas negative values lower it, producing a
progressively softer look.
4. Zoom the image to 100% in the Viewer or the Focus window to help in
choosing the preferred Clarity method type and whether the Structure
adjustment is required.
5. The Structure slider enhances texture when positive values are applied.
Edging the slider to the left into negative values has a more moderate
softening effect than the Clarity amount slider.

Removing haze from images
You can reduce the effects of atmospheric haze to significantly improve an
image using the Clarity tool. When you want to preserve highlight detail select
either the Natural or Classic modes initially, as these are the most effective. In
addition, the Classic mode doesn’t increase saturation like the others.
Before using the Clarity tool, it is a good idea to make a white-balance
correction or go to the Levels tool and perform an Auto Levels adjustment,
preferably using the individual Red, Green and Blue Channel mode to set
black and white points and perform a color correction.
The Structure slider is unlikely to make any enhancements, however it does
depend on the severity of the haze. Enhancements may be visible in more
detailed images with low levels of haze.
If you want to creatively add haze, move the Clarity slider (and Structure slider,
as an option) to the left using small increments and keep to low values.
1.
2.
3.
4.

Select the image in the browser.
Go to the Clarity tool.
From the Method drop-down menu select either Natural or Classic.
Drag the Clarity slider to the right, while observing the effect in the viewer.
With more extreme adjustments zoom to 100% to check for haloing and
other unwelcome artifacts in backgrounds, and enable the Exposure
Warning and check highlights.
5. Optional. Move the Structure slider to the right, while observing the effect in
the viewer. With extreme adjustments, zoom to 100% and check both
highlights and shadows for clipping.

Softening skin in portraits
The Clarity tool can be used to good effect when softening the texture of skin
in portraits is required. To prevent the effect elsewhere in the image,
particularly with backgrounds and highly textured clothing, brush the effect in
using a layers adjustment. Some trial and error is required with the settings,
depending on the desired effect. Natural or Classic method options are a good

place to start, and although there may be some fine tuning to make using the
Structure slider, it is the Clarity slider that has the most significant effect. Avoid
excessive slider adjustment, otherwise the Clarity tool may produce skin
texture with an unnaturally smooth and plasticky appearance.
When the desired balance has been achieved you can save the settings as a
single User Preset. Note that, when using the Clarity tool it makes sense to
create a small library of User Presets, as the fast rendering between them onscreen is well-suited to displaying the subtle differences between the different
settings.
If a layer mask has been made on an image, set the sliders to desired values
and then switch between the method options to gauge the effect of each. Use
the clone variant option to make a variant group, then use the compare variant
option as the favorite to compare each one before saving the tool’s settings as
a user preset.
1. Select the image in the browser.
2. Go the Layers tool.
3. Select the Draw Mask from the foot bar menu, or select the brush (B) and
draw over the skin areas. Consider avoiding or removing the mask around
eyes and lips.
4. Go to the Clarity tool.
5. From the Method drop-down menu select either Natural or Classic.
6. Drag the Clarity slider to the left keeping to low values while observing the
effect on skin texture in the viewer. Avoid extreme adjustments. Zoom to
100% to check for unwelcome artifacts in backgrounds and enable the
Exposure Warning and check highlights.
7. Optional. Drag the Structure slider to the left in small increments, keeping
to low values, while observing the effect on detailed areas
particularly eyelashes, eyebrows and the iris, if included in the layer mask.
Avoid extreme adjustments and check both highlights and shadows for
potential clipping.

Improving loss of sharpness from diffraction
Diffraction is a lens aberration that increases upon stopping down leading to a
loss of definition, with at first a loss of contrast and then a loss of
resolution. The Clarity tool can be used to reduce these effects by increasing
contrast and the perceived sharpness.
The selection of the Method and Slider choice is determined by the image
content and creative intent, however, in general terms, you can adopt the
Natural method and Clarity slider combination for a low amount of large-scale
contrast where diffraction is just visible at mid apertures, for example. With
small apertures where the blurring effects of diffraction are more visible, use
the Natural or Neutral and Structure slider combination to apply a higher
amount of small-scale contrast.
1. Select the image in the browser.
2. Go to the Clarity tool.
3. Select Natural method and Clarity slider combination when a slight loss of
contrast is noticed (mild diffraction), or adopt Natural or Neutral and
Structure combination when a more noticeable loss of sharpness is
detected.
4. Depending on the choice above, drag the Clarity/Structure slider to the
right, keeping to low values initially, while observing the effect in the viewer.
With more extreme adjustments zoom to 100% to check for haloing and
other unwelcome artifacts in backgrounds, and enable the Exposure
Warning and check highlight areas.

Adding user presets
When using the Clarity tool it makes sense to create a small library of User
Presets, as the fast rendering between them on-screen is well-suited to
displaying the subtle differences between the different settings. If a large
library is required, create a folder for each of the four methods, and save the
presets with incremental slider adjustments (and then, as they're in a flatlist, you can apply and see the effects quickly by scrolling over them).
1. Select an image from the Browser.
2. Go to the Clarity tool and make the desired adjustments using the Method,
and Clarity and Structure sliders.
3. From the Clarity tool's Manage menu (hamburger icon) select Save User
Preset... from the menu. The Save Preset dialog window opens.
4. Add checkmarks next to Clarity and Structure, as desired, and select Save,
or Cancel to dismiss.
5. If you selected Save, a system dialog opens.
6. Give the preset a relevant Name, such as Neutral_Clarity_30_Structure_30
and select Save.
7. Optional. If preparing a library, select New Folder and name it using the
selected Method, such as Neutral, and then name the preset
Clarity_30_Structure_30 and select Save.

Selecting user presets
Like all User Presets in Capture One, they’re accessed via the individual tools’
Manage Presets menu (hamburger icon) in the title bar, or from the Styles and
Presets tool. User Presets made by the Clarity tool can also be applied from
the Layers tool when localized application is required.
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Add character to your images with a vignette using Capture One's purpose-designed, easy to use Vignetting tool.
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Applying a vignette
Vignetting is a controlled exposure adjustment that will either darken or
brighten the edges and corners of an image. The edges and corners will
appear brighter when the EV value is added and darker when it is reduced.
Vignetting will be affected by any color tone that is applied to an image,
including the Sepia and Blue tone styles. Note this tool is not meant to correct
the shortcomings of an optical system. The Light Falloff tool should be adopted
for that purpose, in conjunction with either a Generic or Specific Lens Profile.
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1. From the Exposure Tool Tab, select the Vignetting tool.
2. Select an image from the browser and choose the desired option from the
Method drop-down menu. The two crop options, circular and elliptic, resize
the vignette when cropping an image.
3. Adjust the Amount slider to the right to lighten or the left to darken the
edges and corners of an image. The amount of exposure can be adjusted
over a range of ±4EV.
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Details
The Details Tool Tab includes tools for sharpening, noise reduction, adding film grain, and both moiré and spot removal.

Sharpening
Check focus and apply sharpening to enhance the image.

Noise Reduction
Reducing Moiré
Suppress Moiré patterns in digital images

Exposure and Contrast

Simulating Film Grain

Details

Use Capture One's Film Grain tool to simulate the look of film by adding grain to your images.

Sharpening
Noise Reduction
Reducing Moiré

Sensor Dust and Spot Removal Pro
Remove unwanted sensor dust, spots or blemishes from images using the Spot Removal tool.

Simulating Film Grain
Dust and Spot Removal
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Capture Pilot (™)

Check focus and apply sharpening to enhance the image.
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- Overview of sharpening workflow
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- Check focus in the viewer (without using zoom)
- Check focus and sharpness (without zooming into the viewer)
- Adjust sharpening
- Save settings as new defaults
- Save settings as user presets
- Sharpen an image using presets
- Switch between global and selective sharpening

Noise Reduction
Reducing Moiré

Overview of sharpening workflow

Simulating Film Grain

To accommodate various workflows, Capture One’s Sharpening tool in the Details Tool Tab is very flexible and can be used
for a wide range of capture-sharpening or creative sharpening techniques prior to additional localized creative sharpening
and output sharpening. As a part of the default settings applied to image variants, Capture One adds sharpening according
to the camera model used. This step is intended to counteract the inherent softness of digital capture, including anti-aliasing,
diffraction, and the subsequent interpolation or demosaicing process in Capture One.
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Like the optional Diffraction Correction (deconvolution sharpening) and Sharpness Falloff available in the Lens Correction
tool, the default sharpening settings can be considered an optional component within the first of a typical three-stage
sharpening workflow. Capture sharpening of some form is required for virtually every image, so if you don’t use
deconvolution sharpening or the sharpness falloff tool, Capture One’s Sharpening tool should be used instead. It can be left
to the defaults, of course, or fine-tuned manually using the sliders (and saved as a preset or as new default setting), prior to
further sharpening later.
The second stage of the sharpening workflow, known as creative sharpening, depends on the image content, and intended
use. When you want to apply global sharpening, for example to rescue a soft or slightly mis-focused image, use the
Sharpening tool in the Details Tool Tab (this effectively overrides the default capture sharpening settings). Applying
sharpening usually increases the visibility of noise, so you will likely have to adjust the noise reduction settings while
sharpening the image. Fortunately, it doesn’t matter in which order you make the adjustments as, when processing the
images for export, Capture One will apply all the settings in the optimal order. When you want to apply sharpening
selectively to areas in an image, for example the eyes in a portrait, use the Sharpening tool in the Local Adjustments Tool
Tab.
This multi-stage sharpening workflow allows image variants to exist close to an output-ready state, with the third and final
stage, Output Sharpening, only being required when printing or sharing images. The settings for output sharpening can be
customized (and saved as part of a recipe or preset), taking into account any influence on the final image by the intended
output device. Consider the implications to your workflow if just one stage of sharpening is used - you will have to adjust the
image variant each time you want to change the output device. For more information on Output Sharpening, please see the
section on Export and Processing.
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Check focus in the viewer (without using zoom) Pro
The Focus Mask tool is intended as a means of evaluating the sharpness of an
image at the time of capture, particularly when working tethered. However, it is
also useful when identifying and selecting properly focused images and
attendant depth of field, prior to adding sharpening.
1. Press the Focus Mask icon (circled). Sharp areas will be highlighted in a
(default) green marking.
2. Go to Capture One>Preferences to adjust the Focus Mask settings. For
more information on the settings, please see the Preferences section.

Check focus and sharpness (without zooming into the viewer)
Capture One’s Focus tool has a preview window that can be used to examine
a part of an image in detail at up to 400% magnification, without zooming into
the Viewer. The Focus tool can also be undocked from the toolbar and placed
to float anywhere in the Viewer. For added convenience when sharpening, you
can also undock the Sharpening tool from the toolbar and dock-it beneath the
floating Focus window.
1. Go to the Details Tool Tab.
2. The Focus tool shows a section of the image that can be magnified up to
400%.
3. Use the Pick Focus Point icon to select a desired area (in the Viewer) to
inspect in detail.
4. Adjust the magnification on the slider below the window, or click on the
icons either side to alter the magnification in steps. Sharpness should be
assessed at 50% and at 100%.
5. To resize the preview window, click on an edge or corner and drag.
Alternatively, click on the Action menu icon (…) and select a sizing option
(Medium or Auto Size) from the list.

Adjust sharpening
As a part of the capture sharpening stage, Capture One applies presharpening to images based on the camera model. The default settings are a
good place to start when enhancing an image. Note, of course, that
adjustments are global and override the default settings. To alter the
sharpening parameters using the keyboard as a shortcut, click on the values to
highlight the box, then use the up/down arrows to increase/decrease the
values by a set amount. To increase by a larger amount, select the shift key
first.
1. Go to the Details Tool Tab.
2. Either set the Viewer to 100% and use the Pan cursor tool (H) to navigate
to an area in the image, or select an area with the picker in the Focus tool.
3. From the Sharpening tool, first set the Amount. This slider lets you specify
how much brightening and darkening you want to apply to the edges.
Higher settings apply more contrast. The majority of the sharpening
adjustment is performed using this and the radius slider.
4. The Radius slider adjusts the width of the brightened and darkened areas
at the edges. Typically the radius can be set low at first and increased in
combination with the amount, while observing the effect on the edges.
5. The Threshold slider controls the difference in brightness between
adjacent edge pixels, in effect where the sharpening effect will take place.
When set to zero (0), sharpening will be applied to all the edge pixels in an
image. High values affect high tonal differences between edge pixels.
Typically the threshold is set low, between 0-1.0 is common. However, the
threshold can be increased to mitigate sharpened noise (i.e., after adjusting
the amount and radius).
6. Adjust the Halo Suppression slider when halo artifacts are noticeable,
particularly after aggressive sharpening has been applied (i.e., after high
values of amount and radius have been applied). Check images on high
contrast edges for halos (dark and bright-lines) in the Focus window or
Viewer at 100% or more, and drag the slider to the right to reduce or
eliminate them.
7. Use the Pan cursor tool to check other areas of the image at both 50% and
100%.

Save settings as new defaults
After adjusting the sharpening sliders, you can save the adjustments as a new
default setting for you particular camera. Existing image variants in Capture
One will not be affected, however every time you import new images from that
camera the new settings will be applied. In addition, you can manually apply
the adjustments to existing variants if you want to update them. Note the
sharpening settings are global.
1. Select a variant and fine tune the default sharpening settings as desired (as

described above).
2. From the Sharpening tool’s Action menu (…), select Save as Defaults for
[camera model]. A dialog will open reminding you that the default
adjustments for all new variants will be changed, and existing variants will
not.
3. Click Apply to save the adjustments to the selected variant (and any new
image variants from that camera in the future).
4. To apply the new default adjustments to existing variants, select them in
the browser and choose Apply Defaults from the Action menu (…).

Save settings as user presets
In addition to saving the sharpening adjustments as new defaults, Capture One
allows you to save the adjustments as a user preset. The distinction between
the two being that user presets are not automatically applied when importing,
and are more likely to be used to apply different sharpening adjustments
depending on content and intent.
1. Select a variant and fine tune the default sharpening settings as desired (as
described above).
2. From the Sharpening tool’s Manage menu (three bar icon), select Save
User Preset… A Save Preset dialog opens.
3. Verify that the parameters you would like saved are check-marked and click
Save.
4. You will now be prompted to name the preset. Choose a meaningful name
and click Save.
5. If you create a lot of sharpening presets, you can create a dedicated folder
for them. First, select New Folder, choose a meaningful name and click
Save, then name the preset and save it to that folder.

Sharpen an image using presets
Capture One has a number of built-in sharpening presets that can be applied
to images. Alternatively, if you’ve previously saved a sharpening user preset,
you can select that and apply the settings instead.
1. Go to the Details Tool Tab.
2. Either set Viewer to 100% and use the Pan tool (H) to navigate to an area
of interest, or select an area with the picker in the Focus tool.
3. Press the Manage Presets icon to access a variety of sharpening settings.
Select a setting from the list.
4. Fine-tune the desired setting using the sliders.
5. Use the Pan tool (hand icon) to check other areas of the image at both 50%
and 100%.
6. To remove a built-in preset, return to the manage presets menu and reselect the active preset from the list (indicated by a checkmark).
Reselecting will disable the preset (and remove the checkmark).
7. When removing a user-preset, select the preset from the list under Applied
Preset, and click on Remove from the menu.

Switch between global and selective sharpening
If you’ve created a layer for selective sharpening in the Layers tool, you can
quickly switch between that and global sharpening. Simply select
the background layer for global sharpening, or create a new filled layer and
apply the sharpening to that instead. For extra flexibility when using
adjustment layers, you can slightly over-sharpen as an option, then adjust the
opacity of the layer afterwards if necessary.
1. Go the Layers tool and select the layer used to apply localized sharpening.
A small brush icon next the Sharpening tool’s name is displayed in the title
bar.
2. Select Background, or click-on the Create New Layer button (+ icon) in the
foot-bar, select New Filled Layer, and apply or adjust sharpening as
desired.
3. If either adjustment layer was over-sharpened as an option, adjust the
Opacity slider to fade the effect.
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NOISE REDUCTION / HIGH ISO / GRAIN

Capture One allows the removal of luminance and color noise from images using the Color and Luminance noise reduction
sliders. Luminance noise exists in every digital image. Noise is caused by the light sensitive chip, regardless of ISO. Normally
this noise is more visible at high ISO values. Higher Noise levels at high ISO values are caused because the signal has been
amplified.
Please note that Capture One automatically adds an amount of noise reduction based on individual image evaluation.
- Remove noise from image files
- Luminance
- Color
- Details
- Single pixel slider
- Remove long exposure artifacts and high ISO noise

Simulating Film Grain
Dust and Spot Removal
Styles and Presets
Layer Adjustments
Annotating Images
External Editing

Output

Remove noise from image files
1.
2.
3.
4.
5.

Go to the Details Tool Tab.
The Noise Reduction tool will display the auto adjustment settings.
Use the Luminance slider to adjust the level of luminance noise.
Use the Color slider to adjust the level of chromatic noise.
Adjust the Details slider to smooth the surface of an image.

Learn more about the Luminance, Color, and Details sliders.
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Luminance
This slider removes the pattern-like noise that is often present in shadow
areas. The default setting for Luminance is 50. Increase the setting value for
images that display displeasing noise levels and check the effect in the Viewer
at 100% magnification.
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This slider removes color noise from images that are typically noticeable as
subtle green/magenta patterns. It is very difficult to recommend specific
settings as noise varies from camera to camera, but the program defaults
provide a good starting point. The Viewer provides a clear view of the effect of
filters on image noise.

Details
Applying heavy chromatic or luminance noise reduction may give an image a
soft appearance. If that’s the case, adjust the Details slider to smooth the
surface of an image. The default setting of 50 produces an even balance
between image detail and noise. Adjust the Details slider to a smaller value to

achieve a smoother surface. A large value produces more fine detail with
improved edge definition. However, a higher setting can also produce more
grain, especially with images captured at a high ISO.

Single pixel slider
Images that are exposed using a long shutter speed may be susceptible to the
occasional ‘hot-pixel’, which is a single white pixel that should appear dark.
The Single Pixel slider can be used (in the Noise Reduction tool) to eliminate
hot-pixels although it can also affect the rest of the image. The filter will
analyze single pixels compared to the surrounding area and correct the errors.
But apply adjustments appropriately as the Single Pixel effect is very powerful
especially at its maximum 100 setting.
The Single Pixel slider, like many other adjustments tools should always be
used with caution and in moderation. Remember to try and check the final
result before processing.

Remove long exposure artifacts and high ISO noise Pro
1.
2.
3.
4.

Go to the Details Tool Tab.
Go to the Noise Reduction tool.
Use the Single Pixel slider to reduce the artifacts of a long exposure.
The higher the number, the harder the tool works.

Did you find this article useful?

Yes

No
Not what I was looking for

Download pdf

User Guide

Tutorials on youtube.com

Buy Capture One

Choose your language

Capture One 12

Introduction

Capture One

Editing Images

Details

Reducing Moiré

User Interface
Optimizing Your Workflow
Organizing Images

Reducing Moiré

Tethered Capture
Capture Pilot (™)

Suppress Moiré patterns in digital images
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- Supress Moiré

What is Moiré?
In simple terms Moiré can occur when capturing a subject with fine pattern
details. An image sensor may reproduce this pattern with a Moiré effect
because it lacks resolution. Moiré can be an issue when photographing clothes
and can occur in architecture photography.
The simplest way to avoid Moiré is by adjusting the position of a camera by
moving it back/forward while photographing and/or changing your aperture
setting.
When working with the Moiré tool, check areas that naturally have narrow
stripes or a stripe-like pattern; if these have disappeared gradually turn down
the Amount and Pattern and re-check the original Moiré issue.
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Supress Moiré Pro
1.
2.
3.
4.

Go to the Details Tool Tab.
Go to the Moiré tool.
Zoom to 100% in the Viewer and keep the Moiré area visible.
Adjust the Amount value first, followed by the Pattern value, bit-by-bit in
small increments.
5. When the Moiré has disappeared do not increase the Amount or Pattern
values.
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Use Capture One's Film Grain tool to simulate the look of film by adding grain to your images.
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- An overview of the Film Grain tool
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- Adding film-like grain to images

An overview of the Film Grain tool
The Film Grain tool can be used to alter the image aesthetic by adding a
realistic interpretation of film grain to digital images. Alternatively, the Grain
tool may be used to add texture to digital images that have an excessively
smooth or “polished” appearance, possibly after adding too much noise
reduction or after adjusting the negative Clarity settings. If this is the case, the
Film Grain tool may be used to create a more natural-looking image. Increase
Impact (contrast) and Granularity (grain size) with caution. A number of builtin presets for different grain-effects are available from the tool's action menu
(...).
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Adding film-like grain to images
1. Go to the Details Tool Tab.
2. From the Film Grain tool, select the grain type from the Type drop-down
menu.
3. Select an area of uniform color or an area without texture if possible, in
the Viewer or the Focus window.
4. Adjust the contrast to the desired amount using the Impact slider.
5. The granularity or size of the grain is adjustable. Alter from fine to coarse
by dragging the Granularity slider to the right. Note, when Fine Grain is
selected the Granularity slider is disabled.
6. Settings may be saved as User Preset. A number of built-in Presets are
also available.
Note: The Film Grain tool is not available as a Layer.
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Sensor Dust and Spot Removal Pro
DUST AND SPOTS / SPOT REMOVAL / MOIRÉ

Capture Pilot (™)

Remove unwanted sensor dust, spots or blemishes from images using the Spot Removal tool.
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- Overview of the spot removal tool
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- Removing spots and sensor dust
- Removing sensor dust from multiple images
- Switching between spot and dust removal in the viewer
- Clearing selections from the viewer
- Deleting specific selections
- Deleting all selections simultaneously
- Save selections as a style
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Overview of the spot removal tool Pro

Simulating Film Grain

The Spot Removal tool can be used to quickly remove spots or small
blemishes from images. In addition to spot removal it also has an option to
remove sensor dust. Although the operation using a circular cursor to retouch
each imperfection is the same between the Spot and Dust modes, the two
adopt different algorithms so the results will vary between them. Whereas the
Spot option analyzes texture, color and brightness from the sampled area, in
this case within the circular cursor, and merges that with its immediate
surroundings, the Dust mode estimates the light lost and compensates with a
localized exposure adjustment. It is recommended, therefore, to limit each to
their intended use.

Dust and Spot Removal
Styles and Presets
Layer Adjustments
Annotating Images
External Editing

Output
Tools Appendix
LAB Readouts
Cultural Heritage
Capture One Glossary
About Phase One
Contact Us

Recently viewed
Simulating Film Grain
Reducing Moiré

Sensor dust can be commonly seen in similar or identical locations on images
from one session. Dust can settle on the front of the so-called "filter-stack" of
an image sensor and may appear in varying degrees of sharpness from imageto-image, depending on the aperture selected during capture. To save time
when retouching dust spots from multiple images, use the Global Copy and
Apply buttons to apply the corrections. Alternatively, make a local copy of the
dust spots using the Adjustments Clipboard and apply the Dust setting to the
rest of the images. Always check image files when automatically removing dust
spots. The Spot Removal tool works with offline images so you can continue
working on a Catalog without the source files available, for example, when
you’re away from the office and don’t have access to an external drive or NAS.
You can use multiple overlapping selections (up to 100 selections can be
made per image), however, the brush-based Heal tool is recommended when
more advanced retouching is required. For more information, see the section
on the Heal tool.
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Removing spots and sensor dust Pro
The operation is the same for removing spots and small blemishes as it is for
removing sensor dust. However, for the best results it is recommended to use
the appropriate mode, depending on the issue encountered. Both types of spot
removal can employed on the same image. When checking images for sensor
dust, it may help to darken the image first using a negative exposure
adjustment.
1. From the Details inspector, go to the Spot Removal tool.
2. From Type drop-down menu, select from Dust or Spot as appropriate, and
click-on the ring-shaped orange cursor adjacent to the Type field.

Search

3.
4.

5.

6.
7.

Alternatively select the circular orange-colored cursor from the Cursor tool
bar or use the shortcut (O). When the Dust option is selected, the current
cursor changes to a four piece ring-shaped cursor with a crosshair. When
Spot is selected, the cursor can be identified by its unbroken circular cursor
with a crosshair.
Magnify the image in the Viewer to 100%.
Before applying, adjust the size of the circular-cursor to match the spot or
dust-particle; ctrl/right-click (macOS/Windows) in the Viewer. The tool
opens beneath the cursor.
Adjust the Radius slider to fully cover the spot or dust-particle and click-on
it to remove it. Alternatively click on the spot or dust-particle, then click-anddrag the edge of the selection ring to cover it. When active, the circularcursor changes from silver-gray to orange-colored and the spot or dustparticle is removed.
To re-position a selection, place the circular-cursor in the center of the
selection-ring and drag and drop to change its position.
Repeat steps 2 to 6 to remove more individual spots or dust-particles.

Removing sensor dust from multiple images Pro
Sensor dust, when it occurs, is typically seen in the same location on all
images from the same camera, and particularly during the same session. Once
all of the selections have been made and the dust removed from one image,
you can apply the adjustments to all the images in the session. The same
procedure can be used for spot-removal, with some caution, as the spots must
be located in the same position in each image.
In Capture One, there is more than one method you can use. The quickest
when applying to multiple images (and the Edit Selected Variants option is
already enabled) is to use the local Copy and Apply command. If you haven’t
decided on the image or images to apply the adjustments to (i.e., they’re not
already selected or they are but the Edit Selected Variants option isn’t yet
enabled) then a combination of local and global copy and apply commands
must be used.
1. Select one image from the Browser and make the selections using the Dust
removal option, as previously described.
2. Click-on the Copy and Apply button (double-headed arrow icon) in the title
bar. The tool's Adjustments Clipboard dialog window opens.
3. Add a check-mark to the Dust option, and choose from the following:
Copy - choose this to copy to the clipboard when you haven’t yet
selected the image or images you want to apply the adjustments to
(i.e., if the Edit Selected Variants option is not already enabled).
The adjustments are copied to the clipboard (this includes both the
local clipboard and global adjustments clipboard).
Apply - to copy and apply to one or more images if the Edit
Selected Variants option is already enabled. The adjustments are
copied to the selected images.
4. If you selected Copy in step 3, select the image or images (when applying
to multiple images, enable the Edit Selected Variants option) and press the
Apply button in the main toolbar (downward slanting arrow icon), or the
Apply button in the Adjustments Clipboard.
5. The adjustments are applied to the selected image or images.
6. Always check images afterwards when automatically removing sensor dust,
and particularly so if removing spots.

Switching between spot and dust removal in the viewer Pro
You can switch between the Dust and Spot options quickly from image-toimage, or even on the same image directly from the Viewer.
1. With the Spot Removal cursor selected, ctrl/right-click (macOS/Windows) in
the Viewer. The Spot removal Settings dialog window opens beneath the
cursor in the Viewer.
2. Click on the field adjacent to Type and select the appropriate option from
the menu.

Clearing selections from the viewer Pro
1. When you've finished working with the Spot Removal tool, switch to another
cursor such as the Pan (H) or Select (V) cursor. This will clear all of the
ring-shaped, dust/spot removal cursors from the Viewer. Any sensor dust or
spots that have been removed will stay hidden.
2. To continue using the Spot Removal tool on the same image, re-select the
circular cursor from the Spot Removal tool or Cursor group. Any previous
selections made will be recalled and displayed for further editing.

Deleting specific selections Pro
Each time a selection is made a selection-ring indicates the position in the
image and it is recorded and numbered in the Spot Removal tool. To highlight
the individual selection, you can either select it directly from the Spot dropdown menu if you know the position, or navigate through each selection using
the forward / backward > / < buttons in the tool. The selection is highlighted in
the Viewer. If you have made multiple selections, however, it’s unlikely you’ll
know what number it is. If you select the circular cursor in the Viewer, the
numbered position will be displayed in the Spot field of the tool.
1. To delete a selection, either select it from the list in the Spot drop-down
menu in Spot Removal tool, or in the Viewer so that it changes from silvergray to orange and choose from one of the following:
Press the backspace/delete key
Press the delete button (-) icon in the Spot removal tool.
2. The selection is deleted. If there was a spot or dust particle beneath that
selection it will re-appear.

Deleting all selections simultaneously Pro
1. To delete (reset) all the spot/dust adjustments in an image without affecting
any other adjustments made, click on the local reset button (curved arrow
icon) in the Spot Removal’s title bar.
2. To delete spot/dust adjustments on all selected variants, shift-click on the
local reset button.
3. To temporarily delete all the spot/dust adjustments, option/alt-click
(macOS/Windows) on the local reset button.

Save selections as a style Pro
You can save the dust-removal adjustments, as a kind of "dust map" for
that specific camera, for the following sessions.
1. Go to the Adjustments inspector and from the Adjustments Clipboard
panel, verify the Dust option is enabled and all others are disabled.
2. Click-on the Action button (… icon). The Action menu opens.
3. Select Save as Style… from the menu. A system dialog window opens.
4. Give the style a meaningful name, such as [Camera
Model]_Dust_Map_[Date] and press Save, or Cancel to reject and return to
the app.
5. When automatically removing sensor dust, always check images
afterwards.

Did you find this article useful?
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An overview of Styles
Capture One ships with a number of built-in high-quality Styles that can be
used to optimize your workflow and save time when you need to modify an
image or apply a certain effect or look to images. Styles are the combined
settings from multiple tools that are applied to images in a single step. Like
Presets (the saved settings from individual tools), Styles are the same kind of
adjustment settings that are made in Capture One during a typical round of
image editing.

Exposure and Contrast
Histograms
Working with Colors
Composition

While the Built-in Styles may be used own their own to apply an effect, they
can used as a starting point for further adjustment, or customized and saved
as a User Style. Like all of the adjustments in Capture One, they don’t alter the
source image file, they are simply instructions on how to process the image.
You can amend or revise those instructions endlessly, it makes no difference
to the source image.
User Styles are not limited by the choice of settings or the number of tools
used. For example, a User Style may comprise of a combination of color
corrections, as well as settings from the curves, clarity and vignetting tools,
adjustments such as cropping or keystone correction, and include values
added to the IPTC metadata fields.
Capture One also allows you to stack or combine Styles and you can even
save those Stacked Styles as a User Style. You can also add Presets or
groups of Presets to User Styles, allowing you to apply groups of adjustments
at practically every step in your editing workflow (see below for more
information on Presets).
Creating individual User Presets for items such as rights usage terms, contact

details and instructions, for example, is a great time-saver. Not only can these
be stacked but they can be customized and saved as a User Style and named
for each client.
Styles and Presets can be applied at any time, even on import, so if the work
has been commissioned you could apply the necessary IPTC metadata before
you start editing. After that, you could for instance preview and apply a color
grade, convert some variants to black and white, add film grain and then
preview and apply the most appropriate sharpness settings.
User Styles can also be shared between users - there are number of sources
of free and commercial User Styles available. There’s practically no limit to the
versatility of Styles and Presets. Styles are accessed from the Styles and
Presets tool in the Adjustments Inspector or from the Adjustments menu.
Styles and Presets can be applied to layers. You can apply them directly from
the Styles and Presets tool to a filled layer or the background, or if your
working with layers already, you can use the dedicated Layers tool instead.
Note that Capture One Cultural Heritage offers additional built-in Styles
crafted specifically for Film Scanning that can accommodate B&W and color
transparencies and negatives as well as other transmissive materials. Read
more about those here.

Applying a Style Pro
Capture One Styles do not dynamically alter adjustments based on the image
it’s applied to. Each style comprises of a group of fixed settings or values.
There is, for example, no automatic adjustment of the Exposure, High Dynamic
Range or the Levels tools.
If you want to apply automatic adjustments you should apply those first either
at the time of import or from the Adjustments menu > Configure Auto
Adjustments, or by clicking on the A icon in the main tool bar (click and hold
the A icon to see what tools are are being adjusted).
It is not necessary to make a color correction (i.e., apply a white-balance)
before working on an image using a Style. However, in certain circumstances it
may be necessary to make a white-balance adjustment after the Style has
been applied.
1. Select an image in the browser.
2. Navigate to the Styles and Presets tool in the Adjustments Tool Tab, or
from the Adjustments menu. (Alternatively, select the Style tool icon in the
main tool bar. Note the Style tool icon is not added by default. For more
information, see Customize the Toolbar.)
3. Go to the Built-in-Styles folder (or User Styles folder, if you have created
any) and scroll over the list.
4. You can preview the effect of the Style in the Viewer by hovering the cursor
over the named Style in the list. The selected Style will be highlighted in the
list and, after a short delay, the effect will be previewed on the primary
variant or all selected variants and corresponding thumbnails, in the
browser.
5. To apply the Style to the image, click-on the desired Style from the list. A
small check-mark will appear in front of the selected Style in the list and the
image will be updated in the Viewer. (If you select the wrong Style, click-on
it again in the list to remove the check-mark. The image will be updated in
the Viewer (without the previously applied Style). Adjustments are
automatically saved to the image or images, like any other in Capture One.
6. When selected, the Style is listed under the Applied folder (click on the
disclosure triangle, if not displayed). All Styles applied to the selected
image are listed.

Applying Styles and Presets to layers
Capture One enables you to apply a Style or Preset to a layer, either as a new
filled layer to use as an offset for example, or you can apply it to an empty
layer then use a gradient, or the brush to add the adjustments.
Working directly from the Style and Presets panel has a similar workflow to

that of most of the other tools and enables you to choose the effect first before
deciding on the layer to apply it to, whether that's to the background, selected
layer or a new filled layer. The layer is automatically named with the chosen
Style or Preset, when the Apply to New Layer (i.e., a new filled layer) option is
chosen.
Note although certain Presets can be stacked, you cannot add more than one
Style to the same layer. When you want to apply more than one, create a new
layer and apply the Style to that instead. Like working with any layer, the
adjustments made to each are additive, including any made to the background
layer.
If you're working with the Layers tool you can apply a Style or Preset directly
from there (for more information, see the section on working with Styles and
Presets in Layers).
1. Select an image in the Browser.
2. Go to the Adjustments Tool Tab.
3. From the Styles and Presets panel, unfold the Styles and Presets from the
collections and scroll over those in the list. The effects of each will be
displayed in the viewer. (Do not select a Style at this time, otherwise it will
be automatically applied to the background as normal.)
4. Highlight the chosen Style or Preset from the list, then select ctrl/right-click.
The context menu opens, select from the following choices:
Apply to Background - Adjustments are applied to the image as
normal (i.e., on the background layer)
Apply to Selected Layer - If you’ve already created (and selected)
a layer in the Layers tool, the adjustments will be applied to the
layer itself. If the layer is empty (i.e., without a mask), use this
option to apply a gradient mask or brush-in the adjustments.
Apply to New Layer - Choosing this option creates a new filled
layer and applies the adjustments to it. The layer is given the name
of the applied Style or Preset. If this option is grayed-out, then the
settings for this Style cannot be applied to a layer.
5. If desired, repeat to add layers with different Styles (e.g., if you selected the
background to apply a normalization correction).

Creating a User Style Pro
When creating a new Style (i.e., a User Style) using the Styles and Presets
tool, all of the applied adjustments are automatically selected. Therefore,
consider carefully whether you want to include specific settings such as White
Balance, Exposure and Noise Reduction settings.
As you can edit the Style from a Save Style clipboard window before saving it,
it is simple to remove those and other highly specific settings, such as Color
Tags, Keywords, Crop, Keystone correction and more. After creating and
applying the User Style to your images, you can add them retrospectively,
using the dedicated tools.
Before starting work on an image, it may be helpful to make another to apply
the adjustments to for a comparison. To make another, press F2/F7
(macOS/Windows), or select Image > New Variant, and then select both
(Cmd/Ctrl-click (macOS/Windows)).
After a Style is saved on your computer it can be imported and shared by other
users. The Capture One Style format .costyle can be copied to other
computers and between platforms.
1. Perform your preferred adjustments to the new image.
2. Navigate to the Adjustments Tool Tab and go to the Styles and Presets
tool.
3. From the tool’s title bar, click on the Action menu icon (…) and select Save

4.

5.
6.
7.

User Style from the menu. The Save Style clipboard window will open,
displaying all of the selected adjustments.
Uncheck the settings that you do not want to include in the Style. If
appropriate, you can use this opportunity to remove highly-specific
adjustments or metadata, for example white balance, color tags and
ratings, and usage terms.
Click Save (or Cancel to start over). If Save is selected, a dialog window
opens.
Name and save the Style, using an appropriate and meaningful name.
To verify the new Style (if you have more than image in the Viewer,
deselect the Edit Selected Variants option, if enabled), go to Styles and
Presets tool and, using the cursor, either select or hover the cursor over the
Style in the list in the User Styles folder. All of the saved User Styles will be
displayed there for future use.

Stacking Styles and Presets
You can apply or stack more than one Style (ie. Built-in Style or User Style) to
an image (or group of images). Although stacking can be used to apply a
bewildering combination of adjustments, it is perhaps best used with a number
of custom User Styles or (User Presets) with fewer adjustment settings
dedicated to certain steps in the editing workflow.
For example, you could have a User Style for a certain color-balance, a User
Preset with certain IPTC metadata and keywords, and another User Preset for
a specific sharpening routine. If you have several choices for each type, you
can optimize the combination depending on the image, and even save those
stacked-combinations as a new User Style.
Note stacking Styles and Presets is not an additive process. Each Style and
Preset is compared and, where they adopt adjustments for the same tools, the
last applied Style or Preset overrides the previously applied one. For example,
when Style 1 applies a +1 EV exposure adjustment, and Style 2 applies a +1.5
EV exposure adjustment, the adjustment applied will be +1.5 EV.
Capture One allows you to stack Styles and Presets from either the dedicated
Styles and Presets tool, or from the Adjustments menu. Note you must enable
the Stack Styles option first before attempting to stack them, otherwise the
previous one is replaced with the newer one.
For a clearer overview when stacking, it is recommended that the Style and
Presets tool is adopted from the Adjustments Inspector instead of the
Adjustments menu.
1. Navigate to the Styles and Presets tool in the Adjustments Tool Tab and
click on the Action menu icon (…). The Action menu dialog opens.
2. Select Stack Styles, adding a checkmark in front.
3. To apply the first Style, follow steps 1 through 6 above, listed under
Applying a built-in Style or User Style.
4. To add an additional Style, repeat steps 4 and 5 above. The image in the
Viewer will be updated with the combined result of the applied Styles. (If
you select the wrong Style or want to remove a Style, click on the active
Style in the list to remove the checkmark. The image will be updated in the
Viewer (without the previously applied Style).
5. All Styles applied to the selected image will be displayed under the Applied
folder (click on the disclosure triangle, if not displayed). The last applied in
the group is listed first (and will, therefore, override the other adjustments
for the same tools, where relevant).
6. When more than three Styles are applied, scroll through the list to see the
additional Styles.

Copying Styles between images
When working on images that were captured at a similar time, it is likely that
similar adjustments can be applied to all of the images in that group. In that
case, it may be beneficial to apply Styles and any individual adjustments at the
same time (i.e., simultaneously to both the primary variant and selected
variants).
Styles can be quickly copied between images using the usual copy and apply

commands (i.e., from the contextual menu, the adjustments menu, and from
the copy icon in the tool bar). In addition to applying Styles, any individual
adjustments made to the primary variant are also copied to the selected
images.
When you want to copy only the Style (and no other adjustments accidentally),
you can copy it directly to the Adjustments Clipboard using the Copy to
Clipboard option from the tool's Action menu. Only one may be copied at a
time, as selecting another replaces it in the clipboard.
Note that although a quick global copy and apply can be used without using
the Adjustments Clipboard tool, it is useful when copying Styles to verify the
adjustments. Where highly specific settings for tools such as exposure, whitebalance color, crop and certain metadata are included, you can use the
Adjustments Clipboard to deselect them if you don’t want them.
1. Select an image in the browser with the Style or stacked Styles applied that
you want to copy. Note the image may include individual adjustments in
addition to Styles.
2. To copy all the adjustments, go to the Adjustments Clipboard (which may
be either blank initially or showing a list of settings if used recently)
and press Copy. Alternatively, to copy only the Style (or Preset), click on
the Action menu button (... icon) in the header bar of the Adjustments
Clipboard tool, select Copy to Clipboard and then select the required Style
or Preset.
3. Deselect any adjustments that aren’t required, particularly specific items
such as white-balance, exposure, noise reduction, ratings, tags and
keywords, if it’s you’re intention to create a general-purpose User Style.
4. To keep the Styles data separate from other adjustments when
copying between images, make sure the Include Style Name option in the
tool's Action menu is enabled with a check-mark. Styles data remains
visible and editable. (If unchecked, Styles data is merged with other
adjustments, making subsequent editing or removal of individual Styles
impractical.)
5. Select the images you want to apply the Styles and any individual
adjustments to in the Browser, using the Cmd/Ctrl (macOS/Windows) key.
6. To apply the adjustments from the Adjustments Clipboard, press Apply.
7. The selected images will have the Styles and any additional adjustments
applied to them.
8. (Optional.) Save the combination as a User Style, see below for more
details.

Saving adjustments as a Style
Any combination of tool settings that are copied to the Adjustments Clipboard
can be saved as a User Style.
Every tool that can be used to make an image adjustment in Capture One has
a copy button (double-ended arrow icon) for copying the settings to its own
individual clipboard, and ultimately to the Adjustments Clipboard, located in the
Adjustments Inspector.
While that method is perhaps preferred when creating very specific Styles, you
can of course copy all of the adjustments applied to an image using the global
copy command and in-turn to the Adjustments Clipboard.
With the Autoselect Adjusted option enabled (that automatically detects and
selects the adjustments), this is similar to the Save User Style option found in
the Styles and Presets tool, and is the quickest method for saving adjustments

as a User Style.
Both options allow you to exclude certain items from the Clipboard before
creating the Style. Ultimately, which method you choose will likely depend on
personal preference.
1. Select the image in the browser and perform your adjustment using your
chosen tool.
2. Click on the double-headed arrow icon in the tool’s title bar. The tool’s
individual Adjustments Clipboard window opens.
3. Click on Copy, to save the adjustment to the Adjustments Clipboard (and
in-turn the global Adjustments Clipboard).
4. Repeat steps 1 to 3 for each tool. (Alternatively, make adjustments to your
image using multiple tools and copy them afterwards in one step, using any
of the global copy commands.)
5. Navigate to the Adjustments Inspector and go to the Adjustments
Clipboard tool. The Adjustments Clipboard will be enabled, displaying a list
of the tools.
6. From the Adjustments Clipboard, select Copy.
7. Verify the adjustments have been transferred from the tools to the global
Adjustments Clipboard. If they haven’t, click on the Action menu (…) in the
Adjustments Clipboard tool’s title bar and verify the Autoselect Adjusted
option is enabled. If not, choose Select Adjusted from the menu. The
adjustments will now be displayed in the list.
8. Deselect any adjustments that aren’t required.
9. From the Action menu (…), select Save As Style… A Save window opens.
Give the Style a memorable name and select Save.

Removing an applied Style
When you are already working from the Styles list (either in the Style and
Presets tool or from the Adjustments menu), you can remove an applied Style
by clicking on it to remove the checkmark. If not, it is usually quicker to remove
the Style listed in the Applied folder, located at the top of the Styles and
Presets tool or menu. Note the Style (i.e., Built-in Style or User Style) is
removed from the selected image, it is not deleted and can therefore be reapplied at anytime.
1. Select the image in the browser with the applied Style you want to remove.
2. Navigate to the Styles and Presets tool in the Adjustments Tool Tab, or go
to the Adjustments menu or the optional Styles (brush) icon in the main tool
bar and choose between the following two options:
Select the Style from the Applied folder, left- or right-click and
choose Remove.
Scroll through the list of Styles and click on the active Style in the
list to remove the checkmark. (Click on Remove, when working on
the list in the Style and Presets tool, as illustrated.)
3. The image will be updated in the Viewer (without the previously applied
Style).

Importing Styles
Capture One allows you to import Styles (i.e., User Styles) that you’ve either
created on another computer or that you’ve acquired from another source.
Besides being able to choose from the growing number of Capture One Styles
available to download for free and for purchase on the internet, this option is
particularly useful when you want the same Style available on one or more of
your computers, and saves time copying the settings between them. Styles are
cross-platform compatible and so can be shared between Mac and Windows
machines.
Capture One supports the import of single Styles (with a .costyle extension)
and multiple Styles arranged in folders as part of a Style Pack (with a
.costylepack extension). Note, if Styles are delivered as a Zip file, the package
will have to be opened (i.e., unzipped) first before importing.
1. Go to the Styles & Presets tool in the Adjustments Tool Tab and click on
the Action menu icon (…). The Action menu opens. Select Import Styles.
Alternatively, go the Adjustments menu > Styles > Import.

2. The system Downloads Folder in the Finder/Windows Explorer opens.
3. Navigate to a single Style, or Style Pack and press Open.
4. The Style or Styles (where appropriate) are imported into the User Styles
Folder, available from the Styles and Presets tool in either the Adjustments
Inspector or the Adjustments menu.

Importing a Styles Pack
Capture One also supports the importing of Styles Packs. These files are a
compressed Zip-type package with a ".costylepack" file extension, consisting
of multiple Styles (and their sidecar files, where specified). They greatly
simplify the importing and organizing of Styles within the application. Where
multiple Styles have been arranged in folders and sub-folders, the entire
directory structure is maintained in the Styles and Presets tool, or from the
Adjustments menu, allowing presets to be grouped by type (e.g. Color, B&W,
Grain, Film Speed, etc).
Styles Packs can be purchased from Phase One at the online store, as well as
through official Phase One Ambassadors.
Note, if the Styles Pack is delivered as a Zip file it will have to be opened (i.e.,
unzipped) first before being imported. Importing Presets from a Styles Pack is
not supported. Presets are stored in separate sub-folders in the application,
therefore if there are any Presets included in a Styles Pack they may not be
imported correctly.
1. A Styles Pack can also be imported using any one of the following
methods:
Go to the Style and Presets tool and click on the context menu
(...), select Import Styles, navigate to the Style Pack and select
Open.
Drag and drop the Styles Pack file on the Viewer.
Double-click on the Styles Pack in the Finder/Explorer
(Mac/Windows).
Drag and drop the Styles Pack file on the Capture One icon in the
dock (Mac only).
2. The Styles are imported into the User Style Folder available from the Styles
and Presets tool, or from the Adjustments menu.

Deleting a Style
When you want to delete a User Style that you’ve created or acquired from
another source, Capture One will delete it from the application. Note you can
only delete a single Style at a time using this method. Warning! The Style is
moved to the System Trash. If you’ve purchased a Style and want to use it in
the future, please make sure you either recover it from the Trash before
emptying, or that you have another copy that you can access. Note you cannot
delete a Built-in Style.
1. Select an image in the Viewer and then select from either:
Adjustments menu > Styles > Delete User Style > [Name of Style to
delete]. Then continue from Step 4.
Go to the Styles and Presets tool in the Adjustments Tool Tab
and head to User Styles folder. (If there aren’t any displayed you
may have to click on the disclosure arrow).
2. Select the User Style that you want to delete in the list, and right-click on it.
A menu with two items (Remove/Delete) will open. Note, as confirmation
that you have selected the correct Style, the Viewer will be previewed with
the Style initially and then after a pause it will be removed.
3. Press Delete. A confirmation dialog box will open.
4. Press OK to delete the file. Warning! The Style is moved to the System
Trash, pending permanent deletion.

An overview of Presets
Practically every adjustment tool in the Tool Inspectors has the option to save
adjustment settings as a User Preset, and most adjustment tools have a
number of Built-in Presets. Each tool has a Manage Preset menu (i.e., three-

bar icon) where you can access and apply the corresponding tool’s Presets
directly.
The Built-in Presets may be useful in their own right or the can be used as an
initial setting or starting point for that particular tool, prior to further adjustment.
In addition to selecting and applying the Preset to the corresponding tool,
individual tool Presets can also be stacked. Although there’s no real
restriction, in practice this option is likely to be relevant to a small number of
tools.
For example, you’re unlikely to want to stack a number of sharpening settings,
however, you may well have a need to apply different combinations of
keywords, and IPTC Photo Metadata properties, such the Caption/Description
writer, Creator’s Contact details, Licensor and Instructions.
Both Built-in Presets and customized User Presets can also be accessed from
the Presets Library in the Adjustments menu > Styles > Built-in Preset) or from
the Styles and Presets tool in the Adjustments Inspector. This option is
provided so that you can see every Style and Preset available to you and
you can apply each one from there. You can stack Presets by tool, and stack
Presets with Styles. Such is the flexibility, you can even create a User Style
from a group of Presets or with a mix of Presets and other Styles.

Creating a User Preset
Most adjustment tools in Capture One have a Manage Preset menu where you
can save the settings as a User Preset. When using tools where repetitive
settings with fixed values are common, such as when sharpening or adding
keywords or IPTC metadata, it makes sense to create a number of Presets for
each tool.
1. Select an image to work on in the Viewer.
2. Select the tool you want to make a preset for from the Inspector and make
the necessary adjustments.
3. Click on the Manage Preset menu (i.e., three horizontal-bar icon) in the
title bar at the top of the tool.
4. Select Save User Preset... from the drop-down menu. A Save Preset
dialog box will open, listing the individual settings. Note in some cases
there are a large number of individual settings applied. Either confirm the
choices or disable those that aren’t required by removing the checkmarks.
5. A Save dialog box will open. Add an appropriate name and save the
Preset.

Applying a Preset
Practically every tool that can be used to make image adjustments has a range
of Built-in Presets. You can use these as suggestions or use them as a starting
point for further adjustment. Any customization of these Presets can
themselves be saved as as User Preset, saving you the trouble of repeating
the adjustments in future. All User Presets created specifically with the tool will
be displayed in the tool’s menu (and the Presets Library) and are applied in the
same way as the Built-in Presets. You can usually preview the effect on an
image in the viewer before applying a Preset.
1. Select an image to work on in the Viewer and choose between:
Select the relevant tool from the Tool Tab, and click on the Manage
Preset menu (i.e., three-bar icon) in the title bar at the top of a tool.
A Manage and Apply menu will open and any Built-in or User
Styles applicable to the selected tool will be displayed.
Go to the Adjustments menu > Styles > User Presets >
Go to the Styles and Presets tool in the Adjustments Tool Tab
and head to User Presets/Built-in Presets folder as appropriate. (If
there aren’t any displayed you may have to click on the disclosure

arrow).
2. To see the effect on the image in the Viewer, hover the cursor over the
Preset in the list. Note in some cases it may not be possible to observe the
effect or application of the settings without referring to the tool itself.
3. To apply the effect to the image, click on the Preset in the list. The image in
the Viewer will be updated, if different to the previewed Preset. If you make
a mistake, reselect the Preset from the list and click on it a second time.
The image will be updated with the Preset removed.

Removing an applied Preset
Removing a Preset removes the Preset’s settings from the image that it has
been applied to and therefore it can be reapplied at anytime. This action is
applicable to both types of Preset - User Presets and Built-in Presets. The
Preset can be removed from the Tool it was created in or from the Styles and
Presets tool in the Adjustments Inspector or the Adjustments menu.
1. Go to the Styles and Presets tool in the Adjustments Tool Tab and select
the Preset to remove from the list in the User Presets or BuiltPresets folders, Ctrl-click/right-click (Mac/Windows) to open a two-option
menu (Remove/Delete) and select Remove. The Preset can also be
removed from the Adjustments menu. Select the Preset in the list and click
on it to remove the checkmark.
2. Alternatively, navigate to the tool where the User Preset was created.
3. Click on the Manage Preset icon (three horizontal bars) in the title bar at
the top of the relevant tool. The Manage and Apply menu opens.
4. Go the Applied [Tool Name] Folder, listing the applied Presets for that
tool.
5. Select the Preset from the list and click on Remove from the singleoption menu.
6. The Preset is removed and the image is updated in the Viewer.

Deleting a User Preset
User Presets can be deleted either from the tool they were created in or from
the Styles and Presets tool in the Adjustments Tool Tab. Warning! Presets are
moved to the System Trash, pending permanent deletion.
Note in some cases when navigating away from a Session Folders to images
in the System Folders and then creating a User Preset, the Delete User Preset
option may be unavailable, and displayed grayed out. Should that occur,
navigate back to the Session Folders, click on a Session image and then follow
the steps listed below.
1. Go to the Styles and Presets tool in the Adjustments Tool Tab and select
the User Preset to delete from User Preset folder, Ctrl-click/right-click
(Mac/Windows) to open a two-option menu (Remove/Delete) and select
Delete.
2. Alternatively, navigate to the tool where the User Preset was created.
3. Click on the Manage Preset icon (three horizontal bars) in the title bar at
the top of the relevant tool. The Manage and Apply menu opens.
4. Select Delete User Preset...
5. A fly-out menu will open, listing the User Presets for that tool.
6. Select the User Preset to delete. A warning dialog box will open, asking you
to confirm the choice.
7. Press Delete to remove the Preset permanently. Warning! The User
Preset is moved to the system trash, pending deletion.

Saving Presets as a Style
Multiple Presets from individual tools can be saved as a User Style.
1. Select an image with all the intended adjustments applied from your chosen
Presets and then choose between:
Go to the Adjustments menu > Styles > Save User Style…
From the Adjustments Tool Tab, go to the Styles and Presets tool,
click-on the Action menu (…) icon in the tool’s title bar and select
Save User Style…

2. A Save Style Dialog box opens, showing a list of all of the settings selected
by tool for the chosen image.
3. Select Save. A Save Style dialog opens.
4. Choose an appropriate name for the Style and select Save.
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Layer Adjustments Pro
LAYERS / LOCAL ADJUSTMENT / MASK / LAYER ADJUSTMENT / CLONE AND HEAL / GRADIENT

Capture One Pro allows you to make targeted adjustments to your photos using the majority of the image editing tools from the
Layers tool. There are three ways to create a mask for your localized image adjustments: Painting with a brush or by creating
either a Linear Gradient Mask or a Radial Gradient Mask that can be readjusted at any given time. In addition, repair is available
using the brush-based Heal and Clone tools.

Composition

Working with Layers and Masks

Working with Colors

When more complex editing is required, Capture One’s Layers tool enables you to combine
brush adjustments, gradients and repairs to masked areas using multiple layers.

Histograms
Exposure and Contrast
Details
Styles and Presets
Layer Adjustments

Applying local adjustments with Draw Mask Pro
Capture One’s Layers tool enables you to directly brush in adjustments on-screen in real-time.
Find out about the brush and its settings.

Layers and Masks

Applying Adjustments using a Linear Gradient Mask Pro

Draw Mask

The Draw Linear Gradient Mask feature enables you to create a mask with a gradual
transition in opacity between two end points. With an adjustment applied, such as a negative
exposure correction, the effect is similar to applying an optical graduated filter.

Linear Gradient Mask
Radial Gradient Mask
Luma Range Masking

Applying Adjustments using a Radial Gradient Mask Pro

Editing Masks

The Draw Radial Gradient Mask feature enables you to create a round or oval mask with a
gradual transition from the center to the outer perimeter. You can apply any of the layer-aware
image adjustment tools to tweak exposure, color or contrast to the masked area.

Color Range Mask
Styles and Presets
Repairing Images
Annotating Images
External Editing

Output
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Luma Range Masking Pro
Luma Range is a powerful masking feature that will let you use luminosity values to control
which part of the image a Layer-based adjustment should affect.

Editing and enhancing masks
Masks can be edited and enhanced by a number of features like refining the edge of the mask
or applying a feather to it.

Color Range Mask

Cultural Heritage

Capture One enables you to create a mask from a color range using the Color Editor tool.

Capture One Glossary

Working with Styles and Presets in Layers

About Phase One

Capture One's Layer's tool allows you to apply Styles and Presets selectively to your images.
You can also save adjustments as a Preset and apply those to batches of images.

Contact Us

Repairing Images
The Layers tool in Capture One Pro has individual brush-based Heal and Clone tools for
localized repairing of images.
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When more complex editing is required, Capture One’s Layers tool enables you to combine brush adjustments, gradients and
repairs to masked areas using multiple layers.
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Overview of layers and masks Pro
The tools in Capture One typically apply global adjustments to the whole
image, however there are times when you want to perform corrections to a
specific part of the image. For example, you might want to simply sharpen the
eyes in a portrait, fix some blemishes or apply a graduated filter effect.
There are three ways to create a mask: Painting with a brush or by creating
either a Linear Gradient Mask or a Radial Gradient Mask that is nondestructive in nature and therefore can be readjusted easily at any given time.
They can all be accessed from either the Layers tool, the Cursor toolbar, or by
using their assigned keyboard shortcuts.
The most versatile is the brush tool, called Draw Mask. This lets you apply
adjustments to specific areas in an image by painting a mask over the desired
areas. The Linear Gradient Mask and the Radial Gradient Mask on the other
hand works by creating a gradient area that you can always readjust: They are
applied in a non-destructive fashion, meaning that you can always change the
size, shape, rotation, feathering and position of the mask after the fact.
Once a mask has been created you apply the image adjustments in the same
way as you would when making global adjustments. You can make any
combination of image adjustments from different tools on the same Layer
mask, so nothing prevents you from tweaking both Exposure, Clarity and Color
Balance to one specific Layer mask.
If you need to apply a number of localized image adjustment to different parts
of the image, just create a new layer with a separate mask. You can create as
many as 16 individual layers per image.

Creating and selecting layer types Pro

You can create a mask and layer in one go simply by selecting and using
eitherDraw Mask (B), Linear Gradient Mask (G) or Radial Gradient Mask (T)
there might be times where it is better to create and name individual layers first
to get organized. This is especially true when you need to use the clone or
heal tools to repair images as they can only be accessed through dedicated
clone or heal layers.
1. Go to the Layers tool or and long-press on the create New Layer button (+)
icon and select from the following choices:
New Empty Layer - New layer without mask using the brush or
gradient for image adjustments.
New Filled layer - New layer complete with a mask covering the
whole image. Used for brushing away adjustments, or brushing
away the mask, when it is the simpler option.
New Clone Layer - New layer specifically for repair using the
cloning brush.
New Heal Layer - New layer specifically for repair using the heal
brush.
or:
1. 1. Go to the Layer menu and select from the following choices:
Add New Empty Adjustment Layer - New layer without mask
using the brush or gradient for image adjustments.
Add New Filled Adjustment layer - New layer complete with a
mask covering the whole image. Used for brushing away
adjustments, or brushing away the mask, when it is the simpler
option.
Add New Clone Layer - New layer specifically for repair using
the cloning brush.
Add New Heal Layer - New layer specifically for repair using
the heal brush.
2. The layer type is added to the Layers tool (press return to enter a new
name), and to the drop-down menu in the Viewer’s tool bar.
3. Draw a mask on the image. Select mask visibility as required. See here for
more details.
4. When selecting the Heal or Clone Layer options, Capture One
automatically selects the source point after drawing. If the appearance of
the target area doesn’t match the surrounding pixels, click on the source
point and drag it to set your own sampling point. The source point can be
moved anywhere within the viewer. For more information, see
the Repairing Images section.
5. Remember to select the Background Layer in the Layers tool, or Viewer’s
tool bar, to make any global adjustments to the image.

Creating a new filled layer
The New Filled Layer option adds a new layer complete with a mask covering
the entire image. This makes it inherently useful for several labor-saving tasks,
such as when adding adjustments to the whole image except for small areas
which can be brushed away with the Erase Mask (E) or when applying
baseline adjustments in normalized workflows, color grades or simple auto
adjustments, using a layer for each like versions within a variant.
1. Select an image.
2. Go to the Layers tool and long-press on the create New Layer button (+)
icon and select New Filled Layer or go to the menu and select Layer >
Add New Filled Adjustment layer.
3. A new layer complete with a mask is created and added to the Layers tool
(press return to enter a new descriptive name).
4. Select the layer, if not already and add the chosen adjustment such as a
color grade using the Color Balance tool or a Style or Preset (using the
Apply settings to a current layer option) available from the Layers tool
action menu. The applied adjustment is saved to the layer.

Deleting a layer
The Layers tool allows you to quickly delete a Layer along with any masked
areas and adjustments applied. Warning! Deleting is immediate, however you
can undo the command if selected inadvertantly; from the main menu, select
Edit > Undo (cmd/ctrl+z)
1. Select the image or images in the Browser.
2. Go to the Layers tool and select the relevant adjustment layer from the list
(when selected the bar will be orange or silver-colored, depending on
focus).
3. From the Layers tool, click on the Delete Layer button (- icon). Warning!
The layer is deleted immediately along with masked areas and
adjustments.
4. The selected Layer is deleted.

Working with multiple layers Pro
Layers are an essential feature for images that require complex adjustment.
You can have as separate as 16 separate layers associated with one image.
Each layer will be displayed in a list or stack in the Layers panel, along with a
description of its type, master opacity and a checkmark indicating that the layer
is enabled. To see the effect of the layer on the image and, therefore, the
masked selection and any adjustments or repairs applied, simply toggle the
checkmark on/off next to the layer. When enabled, Selection Points for each
Layer are visible in the Viewer, you can use them to switch quickly between
them without a returning to the Layers panel.
Clicking on the Create New layer button adds a layer to the top of the stack.
Layers aren’t linked in the stack, so you can freely move them up or down to
organize them. Simply click and drag it up or down the stack to reposition.
Layers can be renamed by clicking on their name or hit Enter on the keyboard.
A layer is selected when it has an orange bar, and you can then perform
commands from the Layers tool and Action menu. When the layer bar is silver,
the layer is selected but focus has moved away to other actions or tools, such
as when drawing masks or applying adjustments to that layer. Layers can be
quickly discarded by selecting in the stack and pressing the Delete Layer
button, though this will also delete any selections and adjustments, or repairs
made.

Switching between layer types Pro
Capture One has three types of layers: Adjustment for image adjustments
and Heal or Clone for retouching. They are marked by different icons on the
layers in the Layers tool. If you do mistake create the wrong layer type or you
change your mind, you can easily switch between them.
1.
2.
3.
4.

Select the layer you want to change in the Layers tool.
Click on the Layer type drop-down menu.
Select the new layer type from the list (note the different icons)
You can verify that the layer is switched by checking that the type icon is
changed.

Creating a mask Pro
When you apply either the Draw Mask (B). Linear Gradient Mask (G) or the
Radial Gradient Mask (T) to an image, the Layers tool automatically creates a
mask from the selection, along with an adjustment layer. You can then make
your localized image adjustments.
If you have created an empty layer first, you apply the desired image
adjustments first as see them being applied as you draw the mask.
Read how you create and adjust a mask with the Draw Mask (B) here
Read how you create and adjust a mask with the Linear Gradient Mask
(G) here

Read how you create and adjust a mask with the Radial Gradient Mask (T)
here
Note when you want to remove blemishes, you will have to select either a
clone or heal layer from the Layers tool or Viewer’s tool bar. See the section
on Repairing Images for more details.

Deleting a mask Pro
Capture One offers a clear mask option for the Layers tool that allows you to
quickly delete the mask without using either the eraser or deleting the
adjustment layer itself. As this option only deletes the masked areas on
the selected layer on the chosen image, regardless of the number of variants
selected, it is particularly useful when you’ve applied adjustment settings or a
Style or Preset to multiple variants and you don't want that choice affecting the
others.
1.
2.
3.
4.

Select the image or images in the Browser.
Go to the Layers tool and select the relevant adjustment layer from the list.
Right-click on the layer and choose Clear Mask from the list.
Any masked areas are removed from the selected Layer only. The Layer
itself is not deleted.

Copy a mask to another layer Pro
Although you can apply more than one image adjustment to the same masked
area, you might want to add a different adjustment to exactly the same area of
the image and retain separate control over each mask on different layers. This
can be done by copying a mask to another layer.
Note that the function will overwrite an existing mask without warning, so if you
have a lot of layers, double check that you are copying to the correct layer first.
1. Go to the Layers tool.
2. Create a new layer or select an existing layer you want the mask to be
copied to. For example, Layer 2.
3. Right-click on that layer and select Copy Mask From > Layer No. (e.g.,
Layer 1). The mask will be copied and applied to Layer 2.
4. The copied mask can now be adjusted further, and you can apply the
desired image adjustments.
Note that you can copy a Linear Gradient Mask (G) or Radial Gradient Mask
(T) to another layer and still retain the possibilities to readjust the mask on the
new layer. This can provide a powerful workflow if you just need to tweak the
coverage of the mask slightly on that new layer.

Fading adjustments
The Layers tool features a master Opacity slider, which enables you to lower
or fade the amount of one or more local adjustments already applied to the
mask, without altering the adjustment tools individually. The master Opacity
slider is located beneath the title bar in the Layers tool. Selecting a layer
enables the Opacity slider for use with only that layer. Only one can be
adjusted at a time, and all the masks applied to the layer will be adjusted by
the same value. When working on an image with a number of layers
comprising of complex masks and adjustments, you can modify the effect
of each layer very quickly. Next to the slider is a box where you can enter a
value (%), either directly, or by using the arrow keys (use Shift+arrow keys to
modify the amount by larger values). To save a result and compare the effects
between adjustments, remember to use the Clone Variant option.
1. Go to the Layers tool.
2. Select the layer in the list with the adjustment you want to fade. (The mask
should already have some local adjustment applied to it.) The master
Opacity slider is then enabled.
3. Drag the master Opacity slider while observing the effect on the image in
the Viewer. Alternatively, select the the text box and enter a value directly,
or select then use the arrow keys (or Shift+arrow keys) to adjust by fixed
values. The image will be similarly updated with the effect in the Viewer.
4. When the slider is moved the mask will be hidden (regardless of the

visibility setting selected), so that you can see the effect of the applied local
adjustment on the image. The mask reappears after a short delay.

Displaying masked areas Pro
Being able to see the mask on-screen is crucial when making accurate
selections, while at other times, for example, when brushing-in adjustments, it
can obscure your view. Thus, when using the Draw Mask (B), Linear
Gradient Mask (G) or Radial Gradient Mask (T), the Layers tool has several
display options to suit a particular task.
After the mask has been applied you can evaluate the selection more clearly
with a grayscale mask. This black and white preview shows the masked area
in white, unmasked as black and gray tones depending on opacity. It is ideal
for inspecting edge accuracy and the uniformity of the selection itself with
regards to opacity. The masked area itself can be tidied up using either mask
type.
1. Go to the Layers tool.
2. Long-click on the Mask button, and select from the following:
Always Display Mask (M) - useful when examining the mask for
drawing accuracy and feathering effect.
Only Display Mask When Drawing - the recommended option for
quick drawing.
Display Grayscale Mask (Alt-M) - useful option to verify the
accuracy of mask edges, including the overall effectiveness of the
selection when inverted.
Never Display Mask (M) - used when drawing individual local
adjustments directly to the image or layer.
3. Use the keyboard shortcut (M) or (Alt-M) respectively, to toggle the mask
on or off.
4. You can also access the Mask display options by going to the menu and
choosing Layer > Mask Visibility >

Changing the color of the mask
The mask created when making a selection is displayed as a semi-transparent
red color. This default color can be changed from the Preferences.
1. From the main menu, go to Capture One > Preferences… (⌘,) Mac, or Edit
> Preferences (Windows). The Preferences dialog window opens.
2. Select the Appearance tab, then under Layers, click-on the Mask Color
box. Depending on the OS, a color dialog window opens.
3. Select the color from the choices available. The chosen hue will added to
the Mask Color box.
4. Close the Preferences window and the mask color will be enabled. There’s
no need to restart the application.
5. If a mask has already been created, click on the Display Mask (M) option in
the Layers tool to update the color.
6. To return to the default, reopen the Appearance tab and click on the Default
button at the bottom of the page. Note, any other changes on that page will
also be returned to the default settings.

Using selection points Pro
A single selection point will appear close to the first application of a mask in an
adjustment layer or in a repair layer. One Selection point will appear per layer,
and will change color from silver to orange when active. Clicking on one will
select that layer in the Layers tool, making it a quick and efficient way to move
between them when editing, if there are several associated with that image.
1. To enable the layer selection points, go the the menu and choose Layer >
Layer Selection Points and ensure that the option is toggled on.
2. To move between layers, click on the relevant selection point in the Viewer.
Note, the selection point will change from silver to orange when selected.
Toggle Display Mask (M), or Display Grayscale Mask (Alt-M) to view the
selection.
3. To move the masked area, click the selection point and drag to the desired

location. The mask will move with the selection point.
4. When the Show Selection Point isn't already enabled, cmd/ctrl-click on the
mask instead and then drag to the new position.

Keyboard shortcuts Pro
The Shortcut manager has been expanded to include a number of commands
so that you can add your own customized keyboard shortcuts when working
with layers. Shortcuts greatly improve the efficiency of your workflow. The
shortcut manager is accessed from the main menu under Edit > Edit
Keyboard Shortcuts... For more information on the subject, see the section
on Keyboard Shortcuts.

Modifying the size of the Layers tool panel
Like a number of the tools in Capture One, the size of the Layers tool’s panel
can be adjusted to accommodate the number of layers in use.This is especially
useful where there can be as many as 16 individual layers to display and work
with. Along with two fixed size options an Auto size option varies the size of the
window depending on the size of the other tools’ windows in the tool tab, when
either opened or closed. Note, it may be possible to increase the size of the
window by closing others in the same inspector. Note also that, certain tools
can be resized when removed from the inspector to float in the viewer.
1. In the Layers tool's title bar, click on the Action menu (…) icon. The Action
menu opens.
2. Select from the following choices:
Small Size (fixed)
Medium Size (fixed)
Auto Size (automatically determined by the size of the other tools’
windows in the inspector)
3. The window size is saved automatically.
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Brushing in adjustments
When a simple localized adjustment is required, you can brush in the effect
directly. This technique is particularly useful, for example, when adding
sharpening or clarity, or you're making some simple exposure adjustments.
More complex adjustments such as "dodging and burning" can also be
performed this way. Note, however, that when applying positive and negative
exposure adjustments, a layer for each is required. See the section on Layers
and Masks for more information.
1. Select the brush from the following:
Shortcut Draw Mask (B).
Mask Cursor group (fourth group from the right) in the Cursor tool
bar. Press and hold active Add/Erase Mask Mask cursor to display
the menu and select Draw Mask (B).
From the foot bar in the Layers tool (second group from the left).
Press and hold active Add/Erase Mask button to display the menu
and select Draw Mask (B).
2. Modify the brush parameters as required. See below for more information
on Brush Settings.
3. To see the effect of the adjustment on-screen when brushing, from the
Layers tool’s foot bar (second group from the left). Press and hold button to
display the menu and select Never Display Mask (M) from the menu.
4. Before brushing, select an adjustment tool and set the parameter slider to a
particular value. For example, add a +0.6 EV Exposure adjustment.
5. Brush in the local adjustment as required. The image is updated in the
Viewer with the applied adjustment.
6. To remove any unwanted areas of the mask, long press the Brush icon and
select Erase (E) from the menu. Modify the Brush Settings as necessary
and carefully brush away parts of the mask to tidy up.
7. For a quick ‘before and after’ view of the applied adjustment, toggle the
orange check-mark adjacent to the relevant layer in Layers tool.

Simulating Film Grain
Reducing Moiré

Brushing away adjustments
When you want add an adjustment to all but a small section of the image, you
can create a New Filled Layer and then use the easer brush (E) to brush the
mask or adjustment away from the area you want to exclude. To see the
effect on a directly applied adjustment on-screen, select the

relevant adjustment and Never Display Mask (M) from the Mask Selection
menu, before brushing away. The edge detection feature of the Auto Mask can
be a useful option to include when using the erase brush.
1. From either the Layers tool or the Viewer’s tool bar, long-press on the New
Layer button (+ icon) and select New Filled Layer from the menu. An
Adjustment Layer is automatically created with a mask covering the whole
image.
2. From the Layers tool's foot bar, long-press on the Add/Erase Mask button
and select Erase Mask (E), if not already selected. Repeat and select
Never Display Mask (M).
3. Modify the erase brush parameters before editing the mask. To open the
Brush Settings dialog window, either click-on the slider icon in the Layers
tool or ctrl/right-click in the Viewer.
4. Select an adjustment tool and set the parameter as required. For example,
add a +0.6 EV Exposure adjustment.
5. Brush away the mask or adjustment. The image is updated in the Viewer
with the modification.
6. To brush back areas of the mask or adjustment, long press the Add/Erase
Mask button and select Draw Mask (B) from the menu. Modify the Brush
Settings as necessary and carefully brush in parts of the mask to tidy up.
7. For a quick "before and after" view of the applied adjustment, toggle the
orange check-mark adjacent to the relevant layer in the Layers tool.

Editing brush strokes
Although you can remove any unwanted part of the mask by selecting the
erase brush (E) and brushing over the semi-transparent red areas, as you
would typically in an Adjustment Layer, there are times when you want to startover. Rather than deleting the layer, or clearing the mask, if the selection is
relatively small and simple, it may be quicker to delete the selection using the
undo command repeatedly and brush in a new one.
1. To display the mask when you want to verify the undo command, press
shortcut (M).
2. To remove a brush stroke, click-on the Undo button (left-pointing curved
arrow icon) in the main tool bar. Contiguously applied brush strokes can be
deleted by repeatedly pressing the Undo button.

Modifying size and hardness
The Size slider naturally adjusts the size of the brush stroke, while the
Hardness slider controls the feathering of the brush edge - the amount is
displayed on-screen between the size of the outer and inner rings of the brush
or eraser cursor. Drag the slider to the left (towards 0) to increase feathering,
or to the right to decrease the effect. When a hard edge is required without any
feathering, select a value of 100 (%). This is the maximum hardness that can
be applied.
You can switch quickly between the Brush and Erase tools by using the
keyboard shortcuts (B) and (E). Brush and eraser settings may be linked and
synchronized, so that one stroke erases the other using the same Size and
Hardness values.
1. Select the Brush by clicking-on the brush icon in the Layers tool, or from
the Cursor tool bar.
2. Click on the Brush Settings button (slider icon), or alternatively Ctrl/Rightclick anywhere in the image Viewer for quick access. The Brush Settings
panel opens.
3. To adjust the size and feathering (hardness) of the brush adjust the two
sliders;
Size - Drag the slider to the right to increase while viewing the effect

on the Brush/Eraser cursor in the Viewer. Alternatively, press [ or ]
keys to decrease or increase the Brush size respectively, enter text
directly in the value box, or select and use the arrow keys or Shiftarrow keys to values by fixed values.
Hardness -Drag the slider to the right to increase hardness while
viewing the effect on the Brush/Eraser cursor in the Viewer.
Alternatively, press Shift+[ or Shift+] keys to decrease or increase
respectively.

Modifying Opacity and Flow
The Opacity controls the density or strength of the stroke. A value of 0
(%) effectively disables the slider and prevents the application of the mask,
while 100 (%) applies the maximum amount. In most cases the setting can be
left at 100 (%).
The Flow setting controls the rate at which the Opacity is applied, with 0 (%)
also effectively disabling the application of the mask and 100 (%) being the
maximum amount that can be applied per stroke to an area.
When the Airbrush option is enabled, providing the mouse button remains
depressed (or if using a pressure-sensitive pen, the nib remains in contact with
the tablet surface), the opacity will reach the value set, including any selected
Hardness or feathering (i.e. to the outer edge) of the brush.
As an example, when the Opacity is set to 100% and 20% Flow is selected,
20% of the opacity of the mask is applied per stroke, until the maximum 100%
level is reached. This can be achieved through additional strokes (four more in
this instance), or, when the Airbrush option is enabled, through continued
pressure of the mouse or pen. No number of strokes or pressure after that can
increase the Opacity beyond 100%.
1. Select the Brush icon in the Layers tool, or from the Cursor tool bar.
2. Click on the Brush Settings button (slider icon), or alternatively Ctrl/Rightclick anywhere in the image Viewer for quick access. The Brush Settings
panel opens.
3. Adjust the opacity of the brush stroke; drag the Opacity slider to the right to
increase the amount. You can view the effect on-screen, if the option to
view the mask is enabled, see more here.
4. Adjust the rate or Flow slider, as required.
5. Drag the cursor on-screen to start applying the mask to the layer (unless
otherwise selected, an Adjustment layer will be created).
6. To draw a perfectly straight line, hold down the shift key and draw.
7. To draw a straight line between two points, click on the first point then
release and then shift-click on the second.

Enable pen pressure support
Capture One Pro can detect the pressure applied when using any type of
interactive stylus for a graphics tablet. A stylus is typically pressure-sensitive
and when the Use Pen Pressure option in the Brush tool is enabled, the harder
you press down on the nib, the wider the brush stroke and therefore the mask
will be. The mask gradually expands from the center of the brush tool outwards
to the outer limit of the cursor ring, defined by the hardness slider. This feature
includes both the nib and eraser, if it has one.
When a stylus pen features a built-in eraser at the opposite end to the nib, the
selection is typically pre-programmed and there’s no need to select Capture
One’s Eraser (E) option. If that’s not the case you can usually customize the
stylus software and assign that and any side-buttons to Capture One’s
shortcuts.
1. Select the Brush by clicking-on the brush icon in the Layers tool or from the
Cursor tool bar.
2. Right click anywhere in the image Viewer or click on the Brush Settings
button (slider icon) in the Layers tool.
3. A Brush Settings window will appear.
4. Now check mark the Use Pen Pressure option box.

Enabling edge detection
The Auto Mask allows you to make highly complex selections with the
brush, based on areas of similar color and brightness, and is highly effective
over short, single strokes. It is ideal when drawing masks of complex subjects,
however, it can also be used for quick selections where boundaries are welldefined, such as a clear blue sky in a cityscape, or where an
object with contrasting color in front of a plain background has been used in a
studio.
When masking complex areas prior to applying adjustments, it is
recommended to work along the edges at high magnifications using a series of
single short-strokes, moving around the perimeter until the selection is
complete. You can then use either the Fill Mask option or continue to use
brush to complete the selection. Note that, the Auto Mask option also works
with the Eraser (E), where it’s useful for editing masks made with the Brush
tool.
1. Select the Brush (B) icon in the Layers tool, or from the Cursor tool bar.
2. Right click anywhere in the image Viewer, or click on the Brush Settings
icon. The Brush Settings panel opens.
3. Check mark the Auto Mask option box, to enable the feature.

Shortcuts for working with the brush tool
Regularly using keyboard shortcuts will dramatically improve your workflow
when working with layers and when making selections.
Switch quickly between the Brush and Erase tools by using the
keyboard shortcuts (B) and (E) respectively.
Toggle the display the mask overlay on or off, using shortcut (M).
To draw a perfectly straight line, hold down the shift key and draw.
To draw a straight line between two points, click on the first point then
release and then shift-click (hold down the shift key then click the
mouse/pen) on the second.
Quickly adjust the size of the brush. Press [ or ] to decrease or increase
the brush size respectively.
To move the mask in one piece using the brush tool, select the
Cmd/Ctrl key (Mac/Windows) and click on the mask and drag into
position.
To move the mask layer selection point, hold down the Alt key and drag
to the chosen position.
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The Draw Linear Gradient Mask feature enables you to create a mask with a gradual transition in opacity between two end
points. With an adjustment applied, such as a negative exposure correction, the effect is similar to applying an optical graduated
filter.
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- Using Brush on the gradient mask
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The Draw Linear Gradient Mask is applied in a non-destructive fashion,
meaning that you can always readjust the length, position and rotation of the
gradient mask after the fact. This feature is particularly useful when copying
the Linear Gradient Mask to other similar images where you only want to tweak
the position or coverage on some of the images.
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The Linear Gradient Mask consistent of three lines:
1. The starting line represents a 100 percent mask coverage and will thus
provide a full effect of the selected image adjustment.
2. The center line represents a 50 percent mask coverage and will provide a
50% effect of the applied image adjustment. The center line is also used to
rotate the gradient.
3. The end line represents a transition to 0 percent mask coverage and will
end the image adjustment effect. Think of the end line as a way to control
the feathering of the mask.
Although the typical use of the Linear Gradient Mask will be to adjust the
exposure of a sky, you can combine Exposure or Highlight adjustments with
Clarity or Color Balance adjustments, for example. It is also worth to mention
that you can fade the overall effect with the Opacity slider for the Linear
Gradient Mask layer.

Creating a Linear Gradient Mask Pro
Creating a graduated filter effect is simple. Select the Draw Linear Gradient
Mask cursor from the Layers tool, Cursor Toolbar, or use the keyboard
shortcut G. Then click and drag in the Viewer to draw the gradient mask. The
place you click first will apply a 100% mask coverage, and the gradient will
then fade to 0% coverage at the point you stop dragging and let go of the
mouse. You can apply the desired image adjustment before or after drawing
the mask.
Since the Draw Linear Gradient Mask is applied in a non-destructive fashion,
you can always readjust the linear gradient position, rotation and length after
the fact by clicking and dragging the end lines. This will be explained later on.
1. Go to the Layers tool.
2. Long press the Draw Mask icon and select Draw Linear Gradient Mask
(G) from the drop-down menu, or use the keyboard shortcut G.
3. To view the mask as an overlay while drawing the gradient mask, go to the

menu and select Layer > Mask Visibility > Always Display Mask or use
the keyboard shortcut M, which will toggle the mask overlay on/off.
4. Click and drag the cursor over the desired image area in the Viewer. A new
mask and layer are automatically created. The transition in opacity will go
from 100% where you first clicked on the image and gradually fade to zero
where you release the cursor.
5. Make the desired image adjustments, for example, select a -1.0 EV
Exposure adjustment. Use the keyboard shortcut M to toggle the mask
overlay off, if it is on.
6. The gradient mask can also be copied and applied to other images from the
Layers tool.
Note that only one gradient mask can be applied to a layer at a time, so please
create a new layer if you need more than one. Although you can’t alter the
opacity of the mask itself, you can fade the effect afterwards using the master
Opacity slider.
Tip: Set the mask visibility to Layer > Mask Visibility > Only Display Mask
When Drawing and make your image adjustment (like a negative Exposure
when darkening overexposed skies) before applying the gradient. Then start to
draw the gradient mask. This way you can see where the mask is being
applied while you drag in the Viewer, and then see the effect of the image
adjustment immediately when you let go as the mask overlay will disappear
automatically.

Editing the Linear Gradient Mask Pro
If you want to edit the Linear Gradient Mask, ensure that you have selected
the correct layer in the Layers tool and that you have selected Draw Linear
Gradient Mask (G). You can now move the start line or end line by dragging
them, rotate the mask by hovering the mouse over the center line and
dragging, or reposition the entire mask.
You can even adjust the distance from the start or end line to the center line
independently by holding down Alt while dragging them. This way you can
adjust the transition zone from 100% to 50% mask to cover a large area while
the transition zone from 50% to 0% can be short.
1. Go to the Layers tool and select the layer with a Linear Gradient Mask.
2. Long press the Draw Mask icon and select Draw Linear Gradient Mask
(G) from the drop-down menu, or use the keyboard shortcut G.
3. Click on the start line or end line and drag them to adjust the gradient
coverage. Hold down Alt to be able to adjust the start line or end line
independently of the other; the center line will stay put and only the
selected coverage zone will change.
4. You can rotate the mask by hovering the mouse over the center line (the
cursor will change to a rotate icon) and drag up or down. Hold down Shift
while dragging to lock the rotation to angles of 45-degree increments.
5. It is possible to reposition the entire mask by hovering the mouse anywhere
over the gradient mask (the cursor will change to a move icon) and
dragging it to a new position.
Useful keyboard shortcuts
Hold down Shift while creating the Linear Gradient Mask to lock the
rotation to angles of 45-degree increments.
Click on a layer and hold down Command/Ctrl to reposition the mask
without the need to have the Draw Linear Gradient Mask cursor
selected.
Hold down Alt while dragging either the start line or the end line to
adjust the two mask transition zones independently.
Hold down Shift while dragging either the start line or the end line to
resize the mask symmetrically (the center line will stay put).
Hold down Shift while dragging the center line to lock the rotation to
angles of 45-degree increments.

Inverting the Linear Gradient Mask Pro
You can invert the Linear Gradient Mask which basically flip the mask
coverage. It keeps the non-destructive nature, meaning that you can readjust
the inverted Gradient Mask by moving it, dragging the start line or the end line
to new positions, or rotate it.
1. Select the layer with the Linear Gradient Mask in the Layers tool
2. Right-click and select Invert Mask or choose Layer > Invert Mask.
3. You can now readjust position, coverage and rotation is you see fit (see
above).

Using Brush on the gradient mask Pro
If you want to edit the Linear Gradient Mask with the brush by either adding
or removing areas of the mask, it will need to be rasterized first. This operation
basically changes the mask to be pixel-based, meaning that you cannot
readjust the gradient after the fact. The resulting mask will then be the same
type as if you were using the Draw Mask feature (or created a Gradient Mask
in Capture One 11 and earlier).
1. Go to the Layers tool and select the layer with a Linear Gradient Mask.
2. Long press the Draw Mask icon and select Draw Mask (B) or Erase Mask
(E) from the drop-down menu, or use the keyboard shortcuts B or E.
3. Click on the image in the viewer to start editing the mask. Capture One will
now alert you that you are about to rasterize the mask. Accept by clicking
on Rasterize.
4. You can now add or remove areas by painting with the brush, depending
on whether you have chosen Draw Mask (B) or Erase Mask (E).
Note that you can also rasterize the Linear Gradient Mask directly by rightclicking on the layer in question in the Layers tool and selecting Rasterize
Mask or choose Layer > Rasterize Mask.
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The Draw Radial Gradient Mask feature enables you to create a round or oval mask with a gradual transition from the center to
the outer perimeter. You can apply any of the layer-aware image adjustment tools to tweak exposure, color or contrast to the
masked area.
- Overview
- Creating a Radial Gradient Mask
- Inverting the Radial Gradient Mask
- Readjusting the Radial Gradient Mask
- Using Brush on the gradient mask
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The Radial Gradient Mask might at first look similar to a mask created with
the Draw Mask brush, but there are some key differences: You can only
create one Radial Gradient Mask per layer, but the big advantage is that the
mask is applied in a non-destructive fashion, meaning that you can always
readjust the size, shape, rotation, feathering and position of the mask after the
fact. This approach is particularly useful when copying the Radial Gradient
Mask to other similar images where you only need to tweak the mask coverage
for some images.
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The Radial Gradient Mask consistent of three lines:
1. The inner line represents a 100 percent mask coverage and will thus
provide a full effect of the selected image adjustment.
2. The center line represents a 50 percent mask coverage and will provide a
50% effect of the applied image adjustment. This center line has two
functions: You can rotate the mask with it and it has four control handles
that is used to change the shape of the mask.
3. The outside line represents a transition to 0 percent mask coverage and
will end the applied image adjustment effect. Think of it as a way to control
the mask feathering.
Not only can you control the size, shape and feathering of the mask, you can
also fade the overall effect with the Opacity slider for the Radial Gradient
Mask layer.
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Creating a radial mask with a nice feathering effect is simple. Select the Draw
Radial Gradient Mask cursor from the Layers tool, Cursor Toolbar, or use
the keyboard shortcut T. Then click and drag in the Viewer to draw the radial
mask. The first place you click will be the center of the mask and create a
100% mask coverage. The radial mask will then fade to 0% coverage at the
point where you stop dragging and let go of the mouse. You can apply the
desired image adjustment (like an Exposure tweak) before or after drawing the
mask.
Since the Draw Radial Gradient Mask is applied in a non-destructive fashion,
you can always readjust the size, shape, position and rotation after the fact by
clicking and dragging on the lines and control handles. This will be explained
later on.

1. Go to the Layers tool.
2. Long press the Draw Mask icon and select Draw Linear Gradient Mask
(G) from the drop-down menu, or use the keyboard shortcut G.
3. To view the mask as an overlay while drawing the gradient mask, go to the
menu and select Layer > Mask Visibility > Always Display Mask or use
the keyboard shortcut M, which will toggle the mask overlay on/off.
4. Click and drag the cursor over the desired image area in the Viewer. A new
mask and layer are automatically created. Notice how you can change the
shape on the fly if you drag the cursor up/down or sideways before
releasing the mouse button. The transition in mask opacity will go from
100% where you first clicked and gradually fade to zero where you release
the cursor.
5. Make the desired image adjustments: For example, select a +25 Clarity
adjustment. Use the keyboard shortcut M to toggle the mask overlay off, if it
is on.
6. The radial mask can also be copied and applied to other images from the
Layers tool.
Useful keyboard shortcuts
Hold down Shift while creating the Radial Gradient Mask to draw a
perfectly round mask in the 1:1 aspect ratio.
Hold down Alt, then start creating the Radial Gradient Mask to draw
from a top left point instead of from the default center point. This
changes the drawing behavior to work like the Marquee selection tools
in Photoshop.
Hold down Alt + Shift, then start creating the Radial Gradient Mask to
draw from a top left point and create to perfectly round mask in the 1:1
aspect ratio.
Note that only one radial mask can be applied to a layer at a time, so please
create a new layer if you need more than one. Although you can’t alter the
opacity of the mask itself, you can fade the effect by using the Opacity slider in
the Layers tool.
Tip: Set the mask visibility to Layer > Mask Visibility > Only Display Mask
When Drawing and make your image adjustment (like a negative Clarity to
soften skin tones) before applying the radial mask. Then start to draw the
Radial Gradient Mask. This way you can easily see where the mask is being
applied while you drag in the Viewer, and then see the effect of the image
adjustment immediately when you let go as the mask overlay will disappear
automatically.

Inverting the Radial Gradient Mask Pro
You can invert the Radial Gradient Mask which basically flip the mask
coverage. It keeps the non-destructive nature, meaning that you can readjust
the inverted Radial Gradient Mask by moving it, changing the shape and
feathering as well as rotating it.
1. Select the layer with the Radial Gradient Mask in the Layers tool
2. Right-click and select Invert Mask or choose Layer > Invert Mask.
3. You can now readjust position, shape, feathering and rotation is you see fit
(see above).
Tip: You can easily change whether the Radial Gradient Mask should be filled
on the inside or the outside (inverted) by default: Right-click while Radial
Gradient Mask cursor is active, then remove the checkmark from the Draw
Mask Inside option if you want to create the mask on the outside as the
standard behavior.

Readjusting the Radial Gradient Mask Pro
If you want to readjust the Radial Gradient Mask, ensure that you have
selected the correct layer in the Layers tool as well as the Draw Radial
Gradient Mask (T). You can now adjust the size and feathering of the mask by
clicking and dragging on the inner or outside line as well as changing the

shape by clicking and dragging on the four control handles on the center line.
Finally, you can reposition the entire mask by clicking and dragging anywhere
inside the mask that is not covered by the three lines.
1. Go to the Layers tool and select the layer with a Radial Gradient Mask.
2. Long press the Draw Mask icon and select Draw Radial Gradient Mask
(T) from the drop-down menu, or use the keyboard shortcut T.
3. You can adjust the size and feathering of the mask in two ways: Click on
the outside line to adjust the overall size while keeping the inner area
(100% adjustment effect) locked. Click on the inner line to adjust the size of
the 100% adjustment area while keeping the overall size of the mask
locked.
4. Hold down Shift while dragging either the inner or outside line to lock the
center line in place and adjust the overall feathering of the mask.
5. Click on either of the four control handles on the center line and drag to
change the shape of the mask. If you hold down Alt while dragging, you will
lock the position of the opposite control handle.
6. Hold down Shift and click on either of the four control handles on the center
line to adjust the size of the entire mask.
7. You can rotate the mask by hovering the mouse over the center line (the
cursor will change to a rotate icon) and dragging.
8. It is possible to reposition the entire mask by hovering the mouse anywhere
over the radial gradient mask that is not covered by the lines. The cursor
will change to a move icon and you can drag the mask to a new position.
Useful keyboard shortcuts
Click on a layer and hold down Command/Ctrl to reposition the mask
without the need to have the Draw Radial Gradient Mask selected
Hold down Shift while dragging either the inner or outside line to adjust
the overall feathering of the mask.
Hold down Shift and click on either of the four control handles on the
center line to adjust the size of the entire mask.
Hold down Alt while dragging either of the four control handles on the
center line to lock the position of the opposite control handle while
changing the shape.
Hold down Alt + Shift while dragging either of the four control handles
on the center line to lock the position of the opposite control handle
while changing the size of the mask.

Using Brush on the gradient mask Pro
If you want to edit the Radial Gradient Mask with the brush by either adding
or removing areas of the mask, it will need to be rasterized first. This operation
basically changes the mask to be pixel-based, meaning that you cannot
readjust the gradient after the fact. The resulting mask will then be the same
type as if you were using the Draw Mask feature from the start.
1. Go to the Layers tool and select the layer with a Radial Gradient Mask.
2. Long press the Draw Mask icon and select Draw Mask (B) or Erase Mask
(E) from the drop-down menu, or use the keyboard shortcuts B or E.
3. Click on the image in the viewer to start editing the mask. Capture One will
now alert you that you are about to rasterize the mask. Accept by clicking
on Rasterize.
4. You can now add or remove areas by painting with the brush, depending
on whether you have chosen Draw Mask (B) or Erase Mask (E).
Note that you can also rasterize the Radial Gradient Mask directly by rightclicking on the layer in question in the Layers tool and selecting Rasterize
Mask or choose Layer > Rasterize Mask.
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Luma Range is a powerful masking feature that will let you use luminosity values to control which part of the image a Layerbased adjustment should affect.
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Introduction
With the Luma Range you can specify that for example only the deep
shadows, a midtone range, or the upper highlights should be included in your
selected layer adjustments.
Let’s take an example. You have created a new filled Layer and increased
Clarity and Saturation a lot to boost the image presence. However, you might
find that the effect is a too strong in the shadows and highlights. With the Luma
Range feature, you can tell Capture One 12 to exclude the shadows and
highlights from the adjustment, and only include the midtones.
You control the luminosity range with the black and white Range points at the
top of the Luma Range graph. The gray area in the graph presents which
luminosity values that are included in the adjustment, while the black area
presents those that are excluded.
The two Falloff points at the bottom of the Luma Range graph control the
transition from full effect to no effect. It is important to have some Falloff to
prevent an abrupt transition from the included to the excluded luminosity areas
as you can otherwise get artifacts.
See the illustration on the right to get a visual summary over how you should
setup the Luma Range to include only the deep shadows, a midtone range, or
the upper highlights, respectively.
The possibilities are vast since the Luma Range feature works on all
Adjustment Layers. The only thing to remember is that you need to have some
kind of mask created on a layer before you will see any effect of the Luma
Range feature. It works on all types of masks like the non-destructive Linear
Gradient Mask and Radial Gradient Mask as well as masks created with the
Draw Mask cursor or a mask covering the entire image created with the Fill
Mask or New Filled Layer commands.
It is important to point out that the Luma Range works on top of a normal
mask; only the masked areas will be considered when applying the luminosity
range. It is meant as a further refinement, and this is what makes the feature
so powerful: You have two ways to control what should be affected in the
image; the mask itself and the luminosity range. You can also think of the
Luma Range as a way to clip or clamp certain luminosity values.
Another powerful part of the Luma Range feature is the fact that it is nondestructive; you can always go back and readjust it later. You can even copy
the Luma Range mask to other images and readjust the luminosity range after
the fact on those, setting up a very efficient workflow.

It is also worth to point out that if you readjust how a Linear Gradient Mask or
Radial Gradient Mask covers the image, the Luma Range feature will
automatically update its influence on the resulting mask. Since these new
making features are all non-destructive, you can copy those to other images
and readjust the masking after the fact, potentially saving a lot of time.

Creating a Luma Range Mask Pro
As mentioned, you will need to have some kind of mask on a layer before you
will see any effect of the Luma Range feature. You can actually create a
Luma Range on an Empty Layer, but you will not see any effect before you
apply some sort of mask.
1. Go to the Layers tool. Long press the New Layer icon and select New
Filled Layer. Alternatively, Long press the Mask icon and select Draw
Mask (B), Draw Linear Gradient Mask (G) or Draw Radial Gradient
Mask (T) and create a mask.
2. Click on the Luma Range… button in the Layers tool (or select the
menu Layer > Luma Range…)
3. Enable Display Mask to see what parts of the image the Luma Range
mask will affect.
4. Set your desired Luma Range by dragging the black and white Range
points at the top of the graph. Tweak the Falloff points to ensure that
the transition from the included areas to those that are excluded are
not too harsh. A difference of 20 between the Range and Falloff for
each is a good start.
5. You can invert the selected Luma Range with the Invert Range option.
This basically flips the selected luminosity range, so if you have
included only the highlights and then enable Invert Range, you will in
effect exclude the highlights and include everything else. Note that this
invert command only affects the masked area, not the whole image.
6. It is possible to tweak the edge coverage of the Luma Mask further
with the Radius and Sensitivity sliders. See below for details on this.
7. Once you’re happy with the Luma Range adjustments, click Apply to
close the dialog box.

Refining the Luma Range Mask Pro
The Luma Mask can in certain high-contrast circumstances introduce harsh
transitions along the edge of the mask. These can be mitigated by tweaking
the edge coverage with the Radius and Sensitivity sliders. Be aware that the
two sliders work in conjunction: The Radius slider controls (in pixels) how
broad an area the edge refinement should work on. The Sensitivity slider in
turn adds an edge/contrast detection to the Radius value: If you set Sensitivity
down to 0, you will just get a simple blur/feathering effect that is seldom useful.
As you increase the Sensitivity slider, the edge detection mechanism will
modify the feathering by excluding any high contrast areas found. At 100, it will
work similar to the Refine Mask action. In most cases, the default value of 50 is
the sweet spot, and you can concentrate on adjusting the Radius slider. A
value between 0,5 to 1 pixel is a good starting point.
1. Go to the Layers tool and select the desired layer.
2. Zoom into the image at 100% to better judge the effect.
3. Click on the Luma Range… button in the Layers tool (or select the menu
Layer > Luma Range…
4. Enable Display Mask to see what parts of the image the Luma Range
mask will affect.
5. Adjust the edge coverage with the Radius and Sensitivity sliders.
6. Once you’re happy with the adjustments, click Apply to close the dialog
box.
Tip: The default Mask Color Opacity is set to 50% which can make it tricky to
fully evaluate how the Radius and Sensitivity sliders affect the Luma Range
when you have the Display Mask option enabled. This can be changed under
Preferences and Appearance. Click on Mask Color and ensure that Opacity is
set to 100 percent. It can also be a good help to change the color to something

garish, like pink. This will make it easier to see whether the Luma Range does
indeed affect the areas you are intending.

Erasing parts of the Luma Range Mask Pro
If you find that the Luma Range mask covers specific areas that you do not
want to include in the adjustment, you can brush those out with the Erase
Mask (E) cursor. As an example, you might want to affect the exposure of the
bride’s white dress, but not her white teeth. Note that this particular workflow is
meant to be used on a mask created with the Draw Mask (B) brush. It doesn’t
work with Linear Gradient Mask or Radial Gradient Mask unless you accept
to rasterize those.
1. Create a New Empty Layer and brush over the desired areas with the
Draw Mask (B) cursor tool.
2. Select the layer in the Layers tool and click on the Luma Range… button.
3. Enable Display Mask to see what parts of the image the Luma Range
mask will affect.
4. Set your desired Luma Range with the black and white Range points.
Tweak the Falloff points as needed.
5. Click Apply to close the dialog box.
6. Hit the keyboard shortcut M if the Mask overlay is not already showing in
the Viewer.
7. Select the Erase Mask (keyboard shortcut E) and paint over the areas that
you do not want to include.
8. If you make a mistake and remove too much from the mask, select the
Draw Mask (keyboard shortcut B) and paint back over the area to include
it.
9. You can also add to the overall mask with Draw Mask but note that the
Luma Range feature will always exclude the chosen luminosity values. If
you have excluded white, you cannot add white areas with the brush. This
is by design (see below if you want to override the Luma Range selection).
10. Hit the keyboard shortcut M to toggle the Mask overlay off to review that
your image adjustments are made to the desired areas of the image.
The advantage of the above workflow is that you can always readjust the Luma
Range in combination with tweaking the mask (by erasing areas or paint them
back in).

Overriding the Luma Range Mask Pro
If you need to include areas of the image that are not currently covered with
the mask you should first try to readjust the Range and Falloff points as well as
adjusting the Radius and Sensitivity sliders. If that doesn’t get you the
desired result, you can change the Luma Range mask to be a normal pixelbased mask. You can then paint on it with the Draw Mask (B) or Erase Mask
(E) cursor tools to add or remove areas, but note that once you “bake” the
Luma Range settings into a pixel-based mask, you lose the ability to readjust
it after the fact.
1. Select the Luma Range mask by right-clicking on the Layer and choose
Rasterize Mask….
2. Add to the mask area with the Draw Mask (B) cursor tool
3. You can also remove areas with Erase Mask (E) cursor tool
4. Click on the Luma Range… button in the Layers tool to create a new Luma
Range mask control, if needed.
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Masks can be edited and enhanced by a number of features like refining the edge of the mask or applying a feather to it.
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Inverting a mask
The Invert Mask option is used to create a reverse selection of a mask. This is
adopted, typically, when drawing a mask on a small area and reversing the
selection to include the rest of the layer is the simpler option. The option can
also be used to invert the Display Grayscale Mask so that the edge and
the selection may be more clearly seen. The Invert Mask option is always used
on a single layer, but it can be used to copy a selection to a second layer.
One common technique, favored by fashion photographers working on
location, is to make the subject standout from the background using color to
emphasize the distance between them. Although the human visual system can
compensate for color differences under a mix of lighting conditions, it is
hardwired into our subconscious that distant scenes such as mountain ranges
always have a cool-blue look, while features much closer to hand have a
warmer-look about them. This effect can easily be accomplished using layers
and the Invert Mask option and the local Color Balance tool.
1. Go to the Layers tool.
2. Click-on the Create New Layer button (+ icon) in the tool’s foot bar to create
the first adjustment layer, leave as Layer 1.
3. With the layer selected in the Layers tool (indicated by an orange or silvercolored bar, depending on focus), select the brush tool (B) from the
tool's foot bar and draw a mask on the subject that you want to isolate from
the background.
4. Verify the accuracy of the mask drawn, toggle Always display Mask (M)
and tidy-up the mask as necessary. (Use shortcuts to switch between the
brush (B) and eraser (E).
5. To add a second mask with a separate adjustment, a new layer must first
be created. Repeat step 2, leave as Layer 2.
6. Click-on the Layers Action menu button (... icon), or ctrl/right-click on Layer
2, and select Copy Mask From > Layer 1.
7. Repeat and click-on the Layers Action menu button (... icon), or ctrl/rightclick on Layer 2 a second time, and select Invert Mask
8. Double click on Layer 1 in the Layers tool to rename it. Add a meaningful
name to aid organization, such as foreground or subject. Repeat for Layer
2 and add a relevant name, such as background.
9. Select Layer 1 (foreground) and adjust the Color Balance tool, adding a
warm color balance setting as desired.
10. Repeat the process with Layer 2 (background) using a cooler, blue color
balance setting, or a use a suitable preset.

Filling in a selection
The Fill Mask option enables you to quickly fill-in an outline drawn with the
brush. It's an ideal aid to your workflow when working with large selections,
particularly when there are areas that require intricate brush-work. Simply
select the brush, draw around the edge of the area that you want to mask, then
use this option to complete the selection. If there are multiple areas on a layer,
the Fill Mask command will fill each. If you haven’t drawn an outline, the Fill
Mask will completely fill a layer with a mask (like the New Filled Layer
option), which is useful when brushing away adjustments is the simpler option.
1. From the Layers tool, long-press on the Add or Erase Mask button and
select the brush using the Draw Mask (B) option. Repeat and select the
Always Display Mask (M) option.
2. Carefully draw around the edge of the area that you want to apply the mask
to; the outer edge of the brush stroke will form the edge of the
mask. Ensure that there is a continuous outline around the area required.
3. Go to the Layers tool and click-on the Action menu button (...
icon) and select Fill Mask from the menu. The selection is filled
automatically with a mask.
4. Toggle the mask off using shortcut (M), or select Never Display Mask (M)
option from the Layers tool.
5. Apply the desired adjustments to the masked area.

Add a feather to the mask edge
The Layers tool offers a feather mask feature, which enables you to expand
the width of the mask’s transition border after the mask has been drawn. The
Radius slider determines how broad the blending along the edge of the mask
will be and is measured in pixels. It is especially useful when masking
elements of images with indistinct edges from high noise levels or low contrast.
In general, start with the default setting, enable the Display Mask (M) and set
the image magnification to 100%, actual pixels, then gently move the slider to
the left for a smaller radius and thinner, more defined and accurate edge, or to
the right when working with an uneven edge or a smoother look is required.
The tool only affects the mask(s) on the selected layer and doesn’t work with
offline images. Note that while you can use the Feather Mask feature on any
Radial Gradient Mask or a Linear Gradient Mask, you will be prompted to
rasterize the mask once you click Apply. You will be able to see and adjust the
feathering effect before you commit, but you cannot readjust the Radial
Gradient Mask or the Linear Gradient Mask itself once you have added the
feathering. Because of this, it might be a better idea to adjust the feathering
directly on those two types of masks by dragging their control lines.
1. Go to the Layers tool and right-click on the layer in the list that you would
like modify.
2. Select Feather Mask… from the list. The Feather Mask dialog window will
open.
3. Drag the Radius slider to the left, beneath 10 (default) to reduce the
feathering effect, above to a maximum of 100 to increase. The image will
be updated with the effect in the Viewer. Toggle the Display Mask option
on and off to view and hide the mask overlay.
4. Click Apply to confirm the setting or Cancel to reject it. If you are working
on a Radial Gradient Mask or a Linear Gradient Mask, you will be
prompted to rasterize the mask once you click Apply.

Refining the mask edge
The Layers tool offers a refine mask option, which enhances the precision of
the mask along the border. When applied, the tool affects all the masks in an
individual layer, whether that’s one or several. The Refine Mask tool’s edgedetecting technology makes it ideal for fixing edges, creating accurate and
clean selections of complex elements from backgrounds, such as when

masking hair or fur, or other objects with intricate or fine details. It can also be
used to improve brush work along the horizon in landscapes and cityscapes,
for example, as well as other elements with high-contrast edges. If the image
has high noise levels or has low contrast, the Feather Mask should be used
instead.
The Refine Mask tool should be used at the end of the workflow. However, it
is typically an iterative process, and some tidying of the mask edge may be
necessary using the eraser brush (E) before reapplying the Refine Mask
command. Adjusting the Radius slider or text box alters the width or radius of
the edge of the mask in pixels (px), with a range of 0-300 and a default of
10px. However, the tool will recall the previous set value. In general, start with
the default setting, enable the Display Mask (M) or Display Grayscale Mask
(Alt-M), then gently move the slider to the left for a smaller radius and harder,
sharper edge, or to the right when haloing or other unwanted artifacts are
observed and a slightly softer edge is required, with wispy hair, for
example. The tool doesn’t work with offline images.
Note that while you can use the Refine Mask feature on any Radial Gradient
Mask or a Linear Gradient Mask, you will be prompted to rasterize the mask
once you click Apply. You will be able to see and adjust the refine edge effect
before you commit, but you cannot readjust the Radial Gradient Mask or the
Linear Gradient Mask itself once you have added the feathering.
1. Go to the Layers tool and right-click on the layer in the list that you would
like modify.
2. Select Refine Mask… from the list. The Refine Mask dialog window
opens.
3. Drag the Radius slider to the left, beneath 10 (default) to improve the
quality for hard, clean edges, or above to the right to a maximum of 300px
for softer edge transitions when masking fine detail such as hair. The image
will be updated with the effect in the Viewer. Toggle the Display Mask
option on and off to view and hide the mask overlay.
4. Click Apply to confirm the setting or Cancel to reject it. If you are working
on a Radial Gradient Mask or a Linear Gradient Mask, you will be prompted
to rasterize the mask once you click Apply.
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Working with a color range selection
Capture One enables you to create a mask by a color range using the Color
Editor tool. This option works well for a broad range of selection tasks, from
subjects with difficult to brush edges to those with clearly defined colors. Note,
however, while a color range helps to target the selection for the creation of the
mask, its success also depends on what kind of adjustment is to be applied.
For example, a negative clarity adjustment used to smooth skin-tonesdoesn’t
require a precise mask, whereas an exposure adjustment typically requires a
more targeted selection. Therefore, this selection option works well when
a localized contrast adjustment is required using the combined RGB or
Luma Curve tool.
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Creating a mask from a color range
Capture One enables you to create a mask quickly from a color range
selection using the Color Editor tool.
1. Go to the Color Editor tool and select the color or area intended for local
adjustment on the image using the Color Editor tool’s color picker (pipette
icon).
2. When modification of the range is required, use the color picker from the
Advanced or Skin Tone options or cursor group and adjust the wire-frame
to suit. When multiple selections are made using the Advanced option, only
the highlighted selection is used for the mask. However it is possible to
make a mask for each selection. To display the selected color range in the
Viewer, enable the View selected color range option.
3. With the color selection highlighted in the Color Editor, click on the the
Color Editor tool’s Action menu button (… icon), and select Create Masked
Layer from Selection. A dialog opens showing the progress of the creation
of the mask.
4. A new separate adjustment layer is created in the Layers tool, complete
with a corresponding mask for that color selection.
5. Tidy up areas not needed using the erase brush (E).
6. The mask can now be used to apply adjustments.

Search

Creating masks from a color range for multiple images
The Color Editor tool’s ability to automatically create a mask from a colorbased selection can also be used for multiple images. This is particularly useful
for batch editing of an identical subject, providing, of course, the same
selection is required for masking and subsequent adjustment. The following
instructions assume that the Edit All Selected Variants option is selected (if
not, click on the multiple thumbnail icon in the Tool-bar turning the icon to
orange). Individual images may require tidying up using the erase brush (E).
1. Select a variant group, or a series of similar images captured in a single
session from the Browser.
2. Go to the Color Editor tool and select the color or area intended for local
adjustment on the primary variant using the Color Editor tool’s color picker
(pipette icon). When greater precision is required use the color picker from
the Advanced or Skin Tone options or cursor group.
3. To display the selected color range in the Viewer, enable the View
selected color range option.
4. With the color selection highlighted in the Color Editor, click on the the
Color Editor tool’s Action menu button (… icon), and select Create Masked
Layer from Selection. A dialog opens showing the progress of the creation
of the mask.
5. A new separate adjustment layer is created in the Layers tool for each
image variant, complete with a corresponding mask for that color selection.
6. The masks can now be used to apply adjustments to them.
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Overview
Capture One allows the application of certain built-in and user-customizable
Styles and Presets to layers, thereby allowing you to apply groups of
adjustments as a specific look or personalized style to selective areas of an
image. Styles and Presets can be applied either from the Layers tool after
creating a layer, or directly from the Styles and Presets panel, where they can
be applied to the background, the selected layer, or a new layer. Not only does
this help speed up your workflow, especially if you are working with multiple
layers, this new option for Styles and Presets provides a more streamlined
workflow. Presets can also be applied to a layer from the tool’s manage preset
menu.
Capture One enables you to apply a Style or Preset in different ways, such as
to a gradient, or to the image as a whole as an offset, or you can brush it in.
Brushing is arguably the most versatile option. The application of a group
of adjustments (i.e. a Built-in Style) or a customized group (i.e., a User Style)
this way enables you to adopt the brush’s flow control option so you can buildup the effect gradually, in steps. You can even fade the amount applied on
each layer retrospectively using the Master Opacity slider - there’s no more
guesswork and no more painstaking reapplication of individual adjustments.
There are some restrictions in the way the Styles and Presets can be used,
however. When working with the dedicated Styles and Presets panel, they can
only be applied from there using the tool’s context menu (ctrl/right-click). If you
prefer to brush-in adjustments, you can do so after creating a layer and
brushing-in a small area first, allowing you to see the effect on the image as
you brush over the rest.
Styles can’t be stacked on the same layer (you must use a new layer for each,
where the effects are additive) and where certain settings aren’t compatible
they’re disabled, such as those relating to certain features including the crop,
keystone correction tools, and the application of metadata. When certain
settings are disabled, the Style or Preset may still be applied partially. A dialog
will open to advise you.

Applying with a brush or a gradient
When working with Styles and Presets on layers in Capture One they are

applied to the layer, which enables you to work with them in a number of ways.
When you want to apply a Style or Preset to the whole image, for example, as
a color grade to compare with another Style or a normalized adjustment on a
layer or background, you should select a new filled layer and apply it to that.
When you want to apply the Style or Preset selectively you can apply it to an
empty layer, then brush the adjustments in or apply them to gradient. When
used this way, you can view effect in the Viewer as you make the selection
(remember to turn the mask off (M) or enable only show mask when drawing).
If you're unsure of the Style to use, make a small selection first and scroll over
the list to preview the effect.
More than one Preset can be applied to a layer and a Preset can be applied to
a layer with a Style (i.e., they can be stacked). However, only one Style can be
applied to a layer at a time, and those adjustments will be in addition to any
already applied to the layer, if there are any. If you want to apply a second
Style, create another layer and repeat the steps detailed below. Note Styles or
Presets that include adjustments that can't be applied will appear grayed-out in
the list.
1. Select an image in the Browser.
2. Go to the Layers tool or Viewer’s tool bar, and click on the New Layer
button (+ icon) and select the following:
New Empty Layer - Use this when you want to make a selection
using the brush or gradient. A new empty adjustment layer is
created. Ensure the layer is selected from the list, if not already.
New Filled Layer - Select this option to apply the Style or Preset to
the whole image (e.g., when you want to apply a color grade to a
layer or an offset using Levels or the Curve tool).
3. From the Layers tool’s title bar, select the Action menu button (… icon) or
ctrl/right-click on the Layer in the stack. The Action menu opens.
4. Select Apply Settings From > User Styles / Built-in Styles / User Presets /
Built-in Presets, and select the appropriate option. The effect will be applied
to the New Filled Layer in the image, or if you selected a New Empty Layer,
start brushing or add a gradient. Make a small selection first to preview the
effect of the Style.
5. If you want to apply a different Style or Preset, return to step 4 and select
another from the list. The image will be updated as you hover the cursor
over the choices in the list. Click on the option in that list to apply the Style’s
settings to the selection.

Brushing in directly
Like most other adjustments, the combination of settings from the Styles and
Presets library in the Layers tool can be brushed in. The recommended
workflow is to first create an new empty layer from within the Layers tool, then
brush in a small selection. With a small selection in place, select the Style or
Preset from within the Layers tool, so that you can see the effect, and then
continue with brushing-in the selection. Note that, while it’s useful to see the
effect being applied using the brush, this technique may not be suitable for all
images, particularly where edge selection is critical. If you've not used all the
available layers, it is recommended to keep the layer dedicated to the chosen
Style (or Preset), and thus free of other adjustments.
1. Select an image in the Browser.
2. Go to the Layers tool or Viewer’s tool bar, click on the Create New Layer
button (+ icon) and select New Empty Layer. A new Adjustment Layer is
created. Ensure the relevant layer is selected from the list.
3. From the foot-bar in the Layers tool click on the Add/Erase Mask button
and select the brush cursor Draw Mask (B).
4. Repeat and select Never Display Mask (M) from the menu. Note this
option can be toggled on or off, using the shortcut (M).
5. Modify the brush as required, and brush-in a small selection on the image.
6. From the Layers tool’s title bar, select the Action menu button (… icon) or
ctrl/right-click on the Layer in the stack. The Action menu opens.
7. Select Apply Settings From> User Styles / Built-in Styles / User Presets /

Built-in Presets and select the style or preset as desired.
8. Return to the initial selection and continue to brush-in the effect. The image
will be updated in the Viewer as you apply the selection.
9. If you want to apply a different Style or Preset, return to step 6 and select
another from the list. The image will be updated as you hover the cursor
over the different choices in the list. Click on the option to apply the
new settings to the selection.

Applying Style to a new Layer Pro
Capture One enables you to apply a Style or Preset to a new, created filled
layer. This is done from the Style and Presets panel the layer is automatically
named with the chosen Style or Preset, when the Apply to New Layer (i.e., a
new filled layer) option is chosen.
Note although certain Presets can be stacked, you cannot add more than one
Style to the same layer. When you want to apply more than one, create a new
layer and apply the Style to that instead. Like working with any layer, the
adjustments made to each are additive, including any made to the background
layer.
1. Select an image in the Browser.
2. Go to the Adjustments Tool Tab.
3. From the Styles and Presets panel, unfold the Styles and Presets from the
collections and scroll over those in the list. The effects of each will be
displayed in the viewer. (Do not select a Style at this time, otherwise it will
be automatically applied to the background as normal.)
4. Highlight the chosen Style or Preset from the list, then select ctrl/right-click.
The context menu opens, select Apply to New Layer - Choosing this
option creates a new filled layer and applies the adjustments to it. The layer
is given the name of the applied Style or Preset. If this option is grayed-out,
then the settings for this Style cannot be applied to a layer.
5. If desired, repeat to add layers with different Styles (e.g., if you selected the
background to apply a normalization correction).
Note that you also have these options:
Apply to Background - Adjustments are applied to the image as
normal (i.e., on the background layer)
Apply to Selected Layer - If you’ve already created (and selected) a
layer in the Layers tool, the adjustments will be applied to the layer
itself. If the layer is empty (i.e., without a mask), use this option to apply
a gradient mask or brush-in the adjustments.

Applying Style to a selected Layer
Capture One enables you to apply a Style or Preset to a selected layer and its
mask. This is done from the Style and Presets panel and enables you to
choose the effect first before deciding on whether it should be applied to the
background, selected layer or a new filled layer.
Note although certain Presets can be stacked, you cannot add more than one
Style to the same layer. When you want to apply more than one, create a new
layer and apply the Style to that instead. Like working with any layer, the
adjustments made to each are additive, including any made to the background
layer.
1. Select an image in the Browser and select the desired layer in the Layers
tool.
2. Go to the Adjustments Tool Tab.
3. From the Styles and Presets panel, unfold the Styles and Presets from the
collections and scroll over those in the list. The effects of each will be
displayed in the viewer. (Do not select a Style at this time, otherwise it will
be automatically applied to the background as normal.)
4. Highlight the chosen Style or Preset from the list, then select ctrl/right-click.
The context menu opens, select Apply to Selected Layer and the
adjustments will be applied to the selected layer. If the layer is empty (i.e.,
without a mask), use this option to apply a gradient mask or brush-in the
adjustments.
5. If desired, repeat to add layers with different Styles (e.g., if you selected the

background to apply a normalization correction).
Note that you will also have these two options:
Apply to Background - Adjustments are applied to the image as normal (i.e.,
on the background layer)
Apply to New Layer - Choosing this option creates a new filled layer and
applies the adjustments to it. The layer is given the name of the applied Style
or Preset. If this option is grayed-out, then the settings for this Style cannot be
applied to a layer

Applying to batches
You can apply Styles or Presets to layers in batches of images by either
adding a new Style or Preset to a New Layer (e.g., a new filled layer to apply
the effect to the whole image) in each or, if Capture One detects existing
adjustments layers in the selected images, apply the Style or Preset to the
topmost layer in the stack. The topmost option is particularly useful when
you’ve created a masked layer from a color selected using the Color Editor. If a
mask is detected on the topmost layer, Capture One will apply the adjustments
to the mask. If a Style was used on that layer, it will be replaced with the new
one.
1. Select all of the images in the Browser that you want to apply a Style or
Preset on a layer to.
2. Ensure Edit All Selected Variants is enabled from the Edit menu or
toolbar.
3. Go to the Layers tool, click on the New Layer button (+ icon) and select
from the New Filled Layer from the list. A new filled layer is created for the
primary variant.
4. Ctrl/right-click on the layer bar in the primary variant or select the action
button (… icon) in the title bar and select Apply Settings From > User
Styles / Built-in Styles / User Presets / Built-in Presets and scroll over the
list to preview the effect on the primary variant in the Viewer.
5. Select the Style or Preset from the menu, adding a check-mark. A dialog
box opens asking if you would like to create a New Layer in each
and apply the Style or Preset or, if there are any layers detected, apply it to
the Topmost layer in the selected variants.
6. The Style will be applied to the new layer in the primary variant and will be
applied to the others in the batch according to your choice in step 5.

Copying between images
You can copy a Style or Preset on a layer between images. If there’s more
than one layer on the primary variant they will all be copied and applied to the
selected variants.
1. Select the image and apply a Style or Preset to a layer, either using the
Layers tool or Style and Presets panel.
2. Select the image you want to apply the new layer complete with the Style or
Preset to. Ensure the Edit Selected Variants option is enabled from the
Edit menu or from the toolbar.
3. Click on the Copy and Apply button (double-headed arrow icon) in the
header bar. Alternatively, choose from the Adjustments menu, main toolbar, or Adjustments Clipboard, select Copy Adjustments, or Copy,
respectively.
4. From the option chosen above in step 3, select Apply Adjustments, or
Apply, respectively. The layer or layers if more than one will be copied with
the adjustments to the selected variants.

Save settings as a Style
If you regularly use a combination of adjustment settings, or if there’s a Style
that you modify in the same way regularly, the Layer’s tool can be used to save
these additional settings as a seperate User Style.
1. Create a mask using the brush (B), gradient (G), or color selection, and
apply the necessary adjustments.

2. From the Layers tool, select the Action button menu (… icon) in the title bar
or ctrl/right-click on the Layer in the stack. The Action menu opens.
3. Select Save Settings as Style from the menu.
4. The Save Style Adjustments Clipboard dialog window opens.
5. Select the parameters you want saved by adding a checkmark to each and
select Save to create the Style, or Cancel to close the dialog and continue
working.
6. If Save was selected, a system dialog opens.
7. Give the Style a meaningful name in the Save As field, then select Save, or
Cancel to close the dialog and continue working.

Organize Styles
To keep User Styles organized, you can save Styles in a folder as they’re
created. This is useful if you have a progressively expanding library of styles
and want to group similar combinations of settings together. The folder will be
display separately in the Layer’s tool Action menu > Apply Settings From >
User Styles > [Folder Name].
1. Follow the steps 1 through 6 in Saving settings as a Style (above).
2. Give the Style a meaningful name in the Save As field of the system dialog
window.
3. Select New Folder and type a meaningful name for a collection.
4. Select Save, or Cancel to close the dialog and continue working.
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Repair layers
In addition to the standard Adjustment Layer option, Capture One Pro has two
Repair Layer options: Clone and Heal. Each of these two layers have
dedicated brush-based local Clone and Heal repair tools. Both look similar
initially, however there are some subtle yet important differences between the
way the two work.
The Clone tool copies pixels from one area of an image to another and is well
suited to either duplicating or removing objects. Brushing over an imperfection
in an image using the Clone brush will replace that area with an exact copy of
another part of the image.
The Heal tool works slightly differently. It also copies pixels but automatically
blends the colors and brightness of the sampled area with the adjacent pixels
of the target area. For most repair work, particularly skin blemishes or large
expanses of sky with a slight gradient, the Heal tool should be the first choice.
Repairs along edges are more suited to the Clone tool.

Repairing with the heal tool
Although Capture One has a separate Spot removal tool using a circular cursor
for the quick removal of small spots and sensor dust, the brush-based Heal
tool should be adopted when more complex and precise repairing of
imperfections is required, especially over a large area. Retouching spots or
blemishes in areas with high-noise or fine-structure detail using the Heal tool
should be confined to repairing smaller areas using a layer for each for best
results. Adopting more than one area for repair may still be possible,
however, depending on the image and suitability of the source point or
sampling area. Only one sampling point can be set per layer, though, up to 16
layers can be created for one image.
To start with, it is recommended to adjust the brush size to just cover the area
to be repaired and set a low hardness value (0-20). This aids the blending of
pixels for color and brightness, and is useful when retouching areas with
complex detail and shadows such as a facial mole under strands of hair, for
example. Set both Flow and Opacity to 100%. The master Opacity slider may
be used to reduce or fade the effect afterwards. Where hard, straight edges
are encountered in an image area that needs to be repaired or restored, the
Heal tool is likely to blur, therefore the Clone tool may be the better option.
1. Go to the Layers tool or Viewer’s tool bar and either:
long-click on the Create New Layer button (+ icon) on the foot-bar
and select the New Heal Layer option from the menu.

2.
3.
4.
5.

6.

Click on the Create New Layer button (+ icon) to create a new layer,
then ctrl/right-click and select the New Heal Layer option from the
menu.
From the foot-bar in the Layers tool click on the Add/Erase Mask button
and select the brush cursor Draw Mask (B).
Modify the brush parameters, as required.
Zoom in to 100% and brush or click-on the spot or blemish to be removed.
If the appearance of the target area doesn’t match the surrounding pixels,
click on the source point (black and white circular cursor) at the sampling
area and drag it, or option/alt-click (Mac/Windows) on the image, whilst
observing the effect. The source point can be moved anywhere within the
same image in the Viewer.
The target area is updated and immediately repaired.

Repairing with the clone tool
The Clone tool lets you repair an area in an image by covering them with pixels
from another part of the same image. Besides repair it can also be used to
duplicate objects should the need arise. Although Capture One selects a
sample area, when replacing a target area with cloned data, it is expected that
in the majority of cases manual selection of the sampled area or source point
is required. Setting a low hardness value for the brush prior to application
lowers the blend opacity of the selection or target area and is useful when
merging cloned pixels at the edges in areas that are moderately to highly
regular, such as skin or expanses of blue skies.
1. Go to the Layers tool and either:
Long-click on the Create New Layer button (+ icon) on the foot-bar
and select the New Clone Layer option from the menu.
Click on the Create New Layer button (+ icon) to create a new layer,
then ctrl/right-click and select the New Clone Layer option from the
menu.
2. From the foot-bar in the Layers tool click on the Add/Erase Mask button
and select the brush cursor Draw Mask (B) from the menu.
3. Modify the brush parameters, as necessary.
4. Zoom in to 100% and either brush on the area to be repaired. Capture One
selectes a sample area and replaces the target area with the sampled
pixels.
5. If the appearance of the target area doesn’t match the surrounding pixels,
click on the source point denoting the sampling area and drag it while
observing the effect on the image. The source point can be moved
anywhere within the same image.
6. Alternatively, option/alt-click (Mac/Windows) on the souce point to set a
new sampling point. The target pixels will be updated immediately. Only
one sampling point can be set per layer.

Setting a new source point
Capture One automatically selects the sampling area or source point based on
the texture of the pixels, and the area chosen may look very different from the
target area or destination point. If the automatic selection of the source point
needs to be changed, you can easily re-position it anywhere in the same
image. Only one source point can be selected regardless of the number of
individual repair areas there are on the layer, however, that one source point
may still be suitable depending on the image and the type of repair. For
complex retouching of images involving several areas, it’s recommended to
create a separate layer for each. As many as 16-layers can be created for any
one image or variant, and that can comprise of a mixture of adjustment and
repair layers.
1. Click on the relevant repair layer in the Layers tool to select it. The layer
will be highlighted as an orange bar initially, then when focus is moved
elsewhere it will change to silver-gray. Both the destination point (orange
and black circular cursor) and source point (black and white circular cursor)
will be displayed in the Viewer.

2. Zoom to 100%. To set a new source point, option/alt-click in an area you
think will be suitable, or click and drag the source point to another position
while observing the updated effect in the viewer.
3. The Layers tool saves the new source point.

Adjusting target area
In addition to repositioning the source point to resample the current selection,
you can also reposition the target area or destination point. Moving the
destination point only a little can greatly improve the result. Adjusting the
destination point repositions the mask used on the repair area, which in-turn
simultaneously updates the sampling area.
1. Click on the relevant repair layer in the Layers tool to select it. The Layer
bar will be highlighted in orange initially, then silver once focus has
moved. Both the destination point (orange and black circular cursor) and
source point (black and white circular cursor) will be displayed in the
Viewer.
2. Zoom to 100% for a clearer view of the repair area. To set a new
destination point, click and drag the orange and black circular cursor
slightly while observing the updated effect in the viewer.
3. The Layers tool saves the new destination point.

Viewing the before and after effect quickly
1. Click on the relevant repair layer in the Layers tool to select it.
2. To view the "before and after" effect quickly, toggle the check mark in
the layer's name bar to enable and then disable. The Background Layer
cannot be disabled.
3. To make any global adjustments to the image thereafter, remember to
select the Background in the Layers tool or from the Viewer’s tool bar.

Switching from local to global adjustments
When either the Clone or Heal layer option is selected, some of the cursor
tools remain enabled such as the Loupe and Crop tool, however, all the
adjustment tools are disabled.
1. To return to making localized adjustments after working with a repair layer,
click on an existing adjustment layer or create a new one.
2. To switch between localized and global adjustments, select the Background
in the Layers tool or from the Viewers tool bar.
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- Processing images with annotations

Overview
Capture One Pro features an Annotations tool. It consists of a simple brush or
pen-type tool to make line drawings or sketches as a visual aid for retouchers.
It also has a slider to modify the size or thickness, a user selectable color
palette, and a simple erase option. Along with dedicated cursor tools
accessible from the cursor tool bar the Annotation tool is located under the
Metadata inspector, though like all the other tools it can be added to any of the
inspectors.
If you’re using an interactive stylus it can be used to scribble notes and if
you’re using a Windows machine with a touch compatible display, you can use
a pen to annotate and your fingers to pan or zoom, separately. Like the brush
tool when drawing a mask, the annotations cursor can be used to draw a
straight-line between two points, simply click in the image then shift-click a
second time to draw a line between them.
Annotations cannot be copied between images by default, you must actively
add the option to the adjustments clipboard first. Nor can they be included as
part of a Style.
Like EXIF and IPTC metadata embedded in or associated with an image, using
the global reset feature will not remove the annotations, however using the
tool’s (local) reset feature will do so. When you want to keep them for future
reference, there's no need to make clones and delete the annotations. Instead,
the tool's steganographic capabilities means you can quickly conceal them
from view.
When you want to quickly check an image for annotations, a status (pencil)
icon is applied to the corresponding thumbnail in the browser and a dedicated
shortcut to toggle the display of any annotations made to images is available to
customize the toolbar. You can also search for annotated images using the
Filters tool, and they can be grouped into an album using the search-based
Smart Album feature.
Moving annotated images from one computer to another for additional editing
is easy. RAW based annotated image variants can be packaged as EIP files,
greatly simplifying the collaboration process between the photographer, digital

tech, and the retoucher.
When the time comes to share the files with the production team, for example,
annotations can be included in the image as a layer when processed as a PSD
file. If you want to check annotated images before sharing them, annotations
can be included when the Proof Recipe feature is selected (note the display of
annotations is not dependent on the recipe workflow option but on the separate
Always Display Annotations feature) and they can included when printing a
hard-proof. (If the annotations are visible when sending the image to print (i.e.,
selecting file > print) then the annotations will be included, though you can
always remove them retrospectively from the Image Settings panel in the Print
dialog before printing.

Note for Express users
Capture One Express (for Sony) doesn’t feature the Annotations tool, nor can it
print images with them. However, the Filters feature includes the option to
search for them by annotated state (yes/no), and it enables annotations to be
both viewed and hidden on-screen, if you have imported previously annotated
images (from Capture One Pro).

Shortcuts
The Annotations tool has a number of useful keyboard shortcuts:
I = annotation pen
Y = eraser
J = Show/hide toggle (when using other cursors)

Sketching on images
With the Annotations tool you can add a quick sketch or scribble a few notes or
remarks using an interactive pen. Any annotations made previously will be
visible when the Annotations brush or eraser is selected, even if the Always
Show Annotations option in the tool or Cursor Group menu is disabled.
1. Go to the Annotations tool in the Metadata inspector or Cursor tool bar (far
right) and select the Annotations Brush.
2. Select the color from the swatch available in the tool. If you’ve selected the
brush from the cursor group, Ctrl/right-click in the viewer to open the tool
beneath the brush and select from there.
3. Select the brush size using the slider, or click on the adjacent box and add
a value (in pixels) directly, or adjust using the keyboard up/down arrows or
shift+ up/down arrows.
4. Draw directly on the image in the viewer.
5. The annotations made are saved automatically.

Adjusting the cursor size
The Annotations Pencil cursor has a single slider to adjust the size of the
stroke. This is defined relative to the native pixel dimensions of the image file.
The cursor size automatically adjusts to the Viewer magnification when drawn,
and is useful when working on images with the same image dimensions (e.g.,
when working images from one camera model, or models with the same
resolution sensors), or when switching between displays with different
resolutions when using the second Viewer option, available from the Window
menu.
1. Go to the Annotations tool, or use shortcut (I).
2. Adjust slider to alter cursor stroke width, or click on the text box and enter a
value or adjust using the up/down arrow keys.

Copying between images
Annotations made to an image can be copied to others but this isn’t possible
by default using the global copy command, so for example when copying
adjustments they’re not included. To enable the copying for a one-off action,
the Annotations option must be actively selected from the Adjustments
Clipboard, like it is when copying the orientation of an image. Note annotations
aren’t additive, and so will be overwritten if copied to another already
annotated image.
There are several methods you can use. The quickest if applying to multiple
images (and the Edit Selected Variants option is already enabled) is to use the
local Copy and Apply command. If you haven’t decided on the image or
images to apply the annotations to (i.e., they’re not already selected or they
are but the Edit Selected Variants option isn’t yet enabled) then a combination
of local and global copy and apply commands must be used.
1. Add the annotation to an image.
2. From the Annotations tool press the local Copy and Apply button (doubleheaded arrow icon) in the title bar and choose from the following:
Copy - choose this to copy to the clipboard when you haven’t yet
selected the image or images you want to apply the annotations to
(i.e., if the Edit Selected Variants option is not already enabled).
The annotations are copied to the clipboard (this includes both the
local clipboard and global adjustments clipboard).
Apply - to copy and apply to one or more images if the Edit
Selected Variants option is already enabled. The annotations are
copied to the selected images.
3. If you selected Copy in step 2, select the image or images (when applying
to multiple images, enable the Edit Selected Variants option) and press the
Apply button in the main toolbar (downward slanting arrow icon), or the
Apply button in the Adjustments Clipboard.
4. The annotations are applied to the selected image or images.

Displaying annotations
To verify any annotations have been applied to images when using cursors
other than those used by the Annotations tool, please ensure the Always Show
Annotations option is enabled, otherwise none of the modifications will be
visible.
1. Go to the Annotations tool in the Metadata inspector, or Cursor tool bar
(far right), and select Always Show Annotations from the menu (a small
checkmark will be visible when enabled).

Hiding annotations from view
Sketches made with the Annotations tool can be hidden from view, making it
simple to add annotations to images without having to make copies or clones
to remove them. Note when using the Annotations cursors, the annotations are
displayed regardless of the setting. Thumbnails in the browser are not updated
with annotations when applied. However, as an indicator, a small pencil icon
with a line drawing is visible in the bottom right corner of thumbnails.
1. Go to the Annotations tool. Alternatively, go to the cursor group in the
Cursor tool bar (far right) and click and hold. The Cursor group opens.
2. Remove checkmark next to Always Show Annotations to disable the
display of the annotations. Note when the Draw or Erase
Annotations cursors are selected, any annotations made will be displayed
regardless. Only when selecting another, un-related cursor, will the
sketches be hidden from all images.
3. To view the annotations again, replace the checkmark.

Searching for annotated images
Capture One's Filters tool includes the option to search for annotated
images by their annotated state (i.e., yes or no). To enable the search of the

item from the Filters tool, it must first be added to the list of filters.
Alternatively, the item may be searched for using the Advanced Search tool,
from the Search Criteria menu, as Annotated is true or false. The following
describes how to add the item to the Filters list, if not already included. The
method can be adopted for any item.
1. Go to the Library inspector.
2. From the Filters tool, click on the Action button (... icon). The Action menu
opens.
3. From the menu, click on Show/Hide Filters... The Show/Hide Metadata
Filters clipboard opens.
4. Add a checkmark to enable the Annotated filter option. The item is added to
the Filters tool. (Note that the Annotated Filter is included when the Basic
Filters group is enabled.)
5. To search for annotated images, first select the Browser session from the
Library tool (e.g. All Images in a Catalog, or Capture Folder in a Session),
and then return to the Filters tool and, under Annotated, click Yes. All those
images in the Browser session that are annotated will be displayed in the
Browser.

Erasing annotations
The annotation eraser has a simple undo function. You can simply select the
eraser and undo mistakes by clicking on them individually. If you have a
number of annotations to remove, simply click and hold-down the pointing
device (e.g., mouse), or keep an interactive pen nib in contact with the
graphics tablet's surface, and steadily draw a line through them.
Alternatively, when you want to remove them all simultaneously, click on the
tool's local reset button (curved-arrow icon).
1. Go to the Annotations tool in the Library inspector or Cursor tool bar
(right-hand side) and select the Eraser from the options or menu,
respectively.
2. Click on the scribbles or sketches; each one will be removed in turn.
There’s no need to brush them away, as you would with the Layers tool.
3. To remove all annotations simultaneously from an image, click on the local
reset (curved-arrow icon) in the tool's title bar.

Sharing between Capture One users
When you want to collaborate with others using Capture One the simplest way
to share RAW files with annotations (and any other adjustment made so far) is
to export the image as an EIP file. An EIP is a RAW file packed with all the
adjustments and profiles in one self-contained file. An EIP does away with
need to find and add the relevant metadata sidecar file for each RAW file. Find
out more in the section on EIP files.
1. Select the image or images you want to export with annotations in the
browser and either ctrl/right-click and select Export > Originals... from the
contextual menu, or select File > Export Images > Originals… The Export
dialog window opens.
2. From the Location panel, go to the Destination fly-out menu and select a
location for export, such as the Pictures folder or Desktop.
3. Add an enclosing folder, go to the Sub Folder field and add a folder name
or select a token (tokens will automatically create names from metadata in
the database).
4. Rename files from the Naming panel. If you want to use the original file
names, leave the default Image Name token in the Format field, or rename
using appropriate use of text and tokens, or the find and replace option.
5. From the Options panel, select/enable Pack As EIP. The selected RAW
images will be packed as EIP files and exported. (Remind collaborators
when sharing to import with the adjustments option enabled).

Processing images with annotations
When preparing variants for output, any annotations made can be rendered
with the image during processing, which is useful if a quick proof is required.
You can also include annotations as a separate layer when processing the
image to a PSD. This enables the annotations to be kept separate from the
image as an individual object in a layer, yet allow collaborators to view and
remove the annotations when the file is ready to be printed or published, for
example.
Note the following steps detail the method using a Process Recipe from the
Output inspector. If there's no additional need for including a watermark as a
layer, the simpler Recipe option available using the Export Variants command
(File > Export Images > Variants) can be used instead.
1. Go to the Output inspector and either create a new dedicated recipe or
select an appropriate recipe from the Process Recipes list. The recipe is
then highlighted in orange. (Note that when multiple recipes are to be
selected for processing, the following selection will have to be made for
each recipe in-turn).
2. From the Process Recipe panel (located under the Process Recipes list),
select the Metadata tab.
3. Under Workflow, choose from the following options:
To exclude the retouch notes from processed images, deselect the
Annotations check-box.
To render as part of the image, select the Annotations check-box
(all image formats, other than PSD).
To render as a separate layer, select the Annotations check-box
and choose PSD as the file format, from the Basic tab.
4. Selecting the option will automatically save the choice to the recipe.
5. Select Process in the Process Summary (or from the Browser's contextual
menu, ctrl/right-click > Process). The image is processed accordingly.
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Editing images in third-party software, such as Adobe Photoshop or Helicon Focus, is available using the Edit With… and Open
With... commands.
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Using an External Editor
When you need to make highly-specific image modifications, such as advanced retouching, stitching or stacking, you can
select an external editor or a standalone plug-in for Capture One to use. The external editor must be selected first to allow
Capture One to copy and convert RAW files and apply any adjustments that you’ve made, using the Edit With… command.
Modified images are imported back into Capture One alongside the original image where additional adjustments can be
made if necessary.
Although similar to the Edit With… command, the Open With… option in Capture One allows you to open previously
processed files (PSD, TIFF or JPEGs) with an external editor. You can also use it to open movie files in a relevant
application. This is especially convenient if you have imported a mix of stills and movie clips from a video-enabled DSLR.
The Open With… option can also be used to send RAW files to an external editor. Note however, this option is intended
primarily to allow additional image modifications to previously processed files. Sending the original RAW source files to an
external editor bypasses the file-copying, and subsequent RAW conversion and processing in Capture One. Therefore,
please ensure the external application fully supports the camera’s RAW files, as attempted editing may result in file
corruption.
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Using Plugins Pro
Capture One 12 introduces the concept of Plugins which can greatly expand
the possibilities to edit your images. Plugins comes in two main flavors: Plugins
will enable you to publish images directly an online photo gallery solution or to
social media, and plugins that will let you edit or open images with specialized
image adjustments, like the Helicon Focus plugin.
The Edit With and Open With commands have been made plugin-aware in
Capture One 12, which means that you activate an installed edit-based plugin
simply by selecting Image > Edit With > Plugin or Image > Open With >
Plugin.
You will now be presented with a number of adjustments options that are
specific to the installed plugin. Please visit the plugin vendor’s website for
instructions on how to use these settings. You might also get the familiar
Basic, Adjustments and Metadata settings that is part of Capture One’s
normal Edit With functionality.
Please see the section Process RAW files and export to Helicon Focus here to
learn how to use the Helicon Focus plugin
Note that you don’t need to use any plugins to edit the image in an external
application, you can still just select Image > Edit With > Photoshop to edit an
image in Photoshop. You will then only use Capture One’s Basic, Adjustments
and Metadata settings to convert the file(s).
Please see the Plugins section on how to get and install plugins.

Making image adjustments with an external editor
With the Edit With... command, you can export images to an external image
editor of your choice and are then automatically imported back into Capture
One as a new variant. This "round-trip" capability allows you to seamlessly
integrate your workflow with editors such as Photoshop or Helicon Focus, for
example.
Images are processed by Capture One first, therefore this option is intended
primarily for RAW-based variants which can be exchanged as either 8-bit or
16-bit PSD or TIFF files, or 8-bit JPEGs. Typically, 16-bit ProPhotoRGB is
recommended for preserving color detail (including mono conversions) using
either the PSD or TIFF file format, though bear in mind TIFF is more efficient
when updating metadata and is compatible with a wide range of applications.
Note PSD files can contain adjustments, layers, text or smart objects and
should be saved with Maximize Compatibility enabled, however layers
(including text) will be flattened if reprocessed from Capture One using the Edit
With… command. TIFF files saved with alpha channel or layers are also
supported in Capture One but will be similarly flattened when reprocessing. It
is recommended, therefore, to use the Open With... command when additional
adjustments are required using an external editor.
1. Select the image variant from the browser to be edited in Photoshop, or
other third-party program.
2. Choose Image > Edit With > from the main menu (or right-click from the
browser on an image and select Edit With…) and select the application.
3. From the Basic tab of the Edit Recipe dialog that appears beneath the
main Toolbar, select the image Format to be exchanged.
4. When selecting the PSD or TIFF file format, choose the appropriate bit
depth and optional compression schemes. Note, the JPEG file option is
offered for specific solutions, such as quick-proofing, and is not
recommended for intensive image editing.
5. A No Thumbnail option is set by default, as some third-party programs
may inadvertently adopt the thumbnail for editing.
6. Select a working color space from the ICC Profile fly-out menu. A color
space with a wide gamut should be adopted where possible, such as
ProPhotoRGB.
7. Resolution and Scale options should be left to the default settings, unless
the image is to be resized.
8. From the Adjustments tab, select Disable Sharpening and Ignore Crop
options as desired.
9. Click on the Edit Variant button to begin the exchange. If not already
running, Capture One automatically opens the external editor and converts
the image file using the chosen image options applied (above). Note, once
configured, Capture One will remember the settings for further exchanges.
10. Make your adjustments in the external editor, and select save.
11. The new image is automatically stored in the same location as the original
source file, and a thumbnail will be displayed in the Capture One browser
while the image is open in the external editor.
12. Take care not to make edits (particularly local adjustments) to the variant in
Capture One before the image is saved in the external editor, as the result
is unpredictable. Once saved, adjustments made to the image using the
external editor are updated and displayed in Capture One.
Note that there is no Open With drop-down menu option like there was in
earlier versions of Capture One. The image(s) will open in the application you
original selected with the Image > Edit With > command. The reason for this
change is that the Edit With functionality is actually a part the new Plugin
feature in Capture One 12.

Opening images in an external editor
The Open With command allows previously processed images (i.e., PSD, TIFF
or JPEG files) to be opened in an external application. This is useful, for
example, when you want to return to an application and make additional
adjustments to previously exchanged files. Note if you select a RAW-based

variant, the external application will attempt to directly open the image, which
may not be capable of converting a RAW file. When you want to exchange
RAW files and apply any adjustments in Capture One, select the Edit With
command instead (see above for details).
1. Select the image from the Capture One browser to be opened in the
external application.
2. Choose Image > Open With > from the main menu (or right-click from the
browser and select Open With > ) and choose the desired application.
3. Choose the external application from the drop-down menu. If the
appropriate app isn’t shown in the list of programs available on your
Mac/Windows computer, select Other… and navigate to your chosen
application and select Open.
4. The image will open in the nominated application.
5. Make the appropriate changes or edits. If the image is a previously
processed file and the Save command is available, the image is updated
with the adjustments in the Capture One browser, otherwise a Save As
dialog will open.
6. Choose the location to save the image to. When using a Session you can
select one of the Session Folders as the location to save the image to
and the image will be displayed in the browser. In a Catalog, the image will
have to be re-imported, or synchronized if you selected the same location
as the source image.
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Preparing Images for Output
This section describes how to export copies of your original images, as well as process and output variants that you have
created. Capture One also provides a variety of ways to showcase work. You can print photos, create a slideshow or export to a
Web Contact Sheet.

Exporting Originals and Variants
With Capture One’s dedicated Export function, you can quickly export copies of your source
files as your originals, with or without adjustments as seperate files for further editing. Variants
from source files can also be exported. Variants are processed using a single Process Recipe
only.

Publishing images
Plugins

Processing Variants Pro

LAB Readouts

Capture One Pro enables you to prepare image variants for processing using Process
Recipes from a dedicated Output Inspector. Although like the Export Variants feature, the
customizable Process Recipes in the Ouput Inspector enable simultaneous processing of
images into multiple file formats, sizes and color spaces. They're also used to control
keywords, add or remove sharpening, and add watermarking to images. You can also find out
how to rename images, set the output location and use the Batch Queue to reprocess images.

Cultural Heritage

Publishing images Pro

Capture One Glossary

Capture One 12 introduces the concept of Plugins which enables you to publish your images
directly to an online photo gallery solution or to social media.
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Plugins Pro
Capture One 12 introduces the concept of Plugins which can greatly expand the possibilities
to either edit or publish your images.

Web Gallery Pro
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The Web Contact Sheet lets you showcase your work by creating web photo galleries.

Printing Images
Print selected images using customized print layouts with watermarks, annotations and color
profiles.
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With Capture One’s dedicated Export function, you can quickly export copies of your source files as your originals, with or
without adjustments as seperate files for further editing. Variants from source files can also be exported. Variants are processed
using a single Process Recipe only.
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About Exporting
Find out about how to export copies of your source files in their original format, with or without
adjustments as seperate files, allowing additional editing by your colleagues. Capture One
also enables you to export your source files with all the adjustments applied as new image
variants, using a popular image format such as JPEG, TIFF or PSD.

File Formats
Find out about the file format options in Capture One when exporting.

Export Originals
Capture One creates virtually identical copies of your source files when exporting originals,
either with or without the settings files, so you can share them with colleagues.

Export Variants
Capture One uses a recipe with the intended image paramters and creates new images from
your source files when exporting.
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Find out about how to export copies of your source files in their original format, with or without adjustments as seperate files,
allowing additional editing by your colleagues. Capture One also enables you to export your source files with all the adjustments
applied as new image variants, using a popular image format such as JPEG, TIFF or PSD.
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Overview of exporting
When the time comes to share your image files, whether that’s with a multi-national client or more simply a member of your
family, in Capture One you have the option of either exporting or processing files.
When exporting you have a choice of selecting originals or variants. When selecting originals, a dedicated dialog opens
enabling you to export copies of your source files as originals with separate settings files (i.e., in their native format with no
adjustments applied) and metadata in XMP sidecars.
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Source files aren't limited to RAW formats, they can be JPEG, TIFF, PSD or PNG. This is useful if you're managing a
separate Digital Asset Management (DAM) system, but you may have to modify Capture One's settings for the migration of
metadata in XMP sidecars.
Capture One can also export DNGs as originals. Like the others, these are also copies of your source files and can be from
cameras that have had their RAW file formats converted to DNG before being imported, or they can originate from a number
of cameras that write DNG natively.
In either case, the cameras' RAW file formats must be officially supported. If they're not, the importer will not recognize
them. (Note that, DNG support is not optimized for some camera models, and some of the permutations may not be
available.)
In general, those that were successfully converted prior to importing will, on export, have the adjustments from Capture
One saved as separate settings files and metadata will be embedded.
With native DNG files, however, neither the adjustments nor metadata applied in Capture One can be embedded or even
extracted as separate files when exporting. The originals will remain as they were captured. Like other formats, though, the
Export dialog enables you to name or rename them and create folders to organize them in.
When applied to variants, the concept of exporting and processing is essentially the same. As Capture One always works
non-destructively, your source files are copied and any adjustments made are applied using a file format of your choice.
Exporting or processing to DNG is possible from RAW source files but not for previously processed source files such as
JPEG or TIFF.
With Capture One Express for Sony (ES) you can rename the files, add output sharpening, choose which metadata to
include such as descriptions and keywords, and create folders and sub-folders. For more information on this, see the
section on Exporting Variants.
Capture One Pro has more options available when exporting such as managing keywords, descriptions and copyright
details and other metadata and the option to export RAW files as self-contained EIP files for archiving or sharing between
colleagues, for example.
When working with a high-volume of images and on high-pressure assignments, Capture One Pro has dedicated Output
inspector with multiple customizable recipes that enable simultaneous image processing. Not only does this allow you to
process a selection of image files into several formats, color spaces and sizes, but also to rename add watermarks and
organize the files, greatly improving the workflow at this critical stage. For more information this, see the Processing
Variants section.
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Find out about the file format options in Capture One when exporting.
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RAW files are not intended as final files for output. They must be converted
and processed into recognized image file formats such as JPEG, TIFF, and
PSD. You can specify the new file format to create while exporting your files.
Capture One never alters the source files during processing, it creates copies
and saves them as a new file format instead.
When there is a need to share RAW files and associated settings and
metadata, we recommend exporting the original in a package as an EIP file
(choose File > Export Images > Originals > Options > Pack as EIP). All the
necessary files are contained in the package. For more information, see the
section on Working with EIP files.
1. These are the file formats that you can choose during export:
JPEG - Creates a new 8-bit file with lossy compression to attain a
smaller sized file (e.g., compared to a TIFF) for convenience. The
Quality setting determines the amount of compression applied, and
therefore file size. The lower the quality, the smaller the file and the
greater the loss of information. JPEG compression also adds some
noise to an image.
JPEG QuickProof - This setting creates images for evaluation
purposes. Capture One creates the image file from the settings files
without additional calculations or filters. JPEG QuickProof should
not be considered as a final file for distribution; it is ideal for ultra
quick evaluation purposes only.
JPEG XR (extended range) - This format supports higher
compression ratios with equivalent quality to the original JPEG
format. It is fully compatible with Capture One from version 7
onwards, and certain Microsoft products.
JPEG 2000 - Offers superior compression and handling of color
space profiles. It is available in either 8-or 16-bit color depth.
TIFF - Preserves maximum quality. TIFF is a lossless format.
Selecting TIFF enables the option of 16-bit output for higher color
accuracy and optimum quality.
Options:
TIFF files can additionally be compressed; both LZW
and ZIP compression options are lossless.
No Thumbnail - Enable to remove system level
thumbnail and further reduce file size.
Tile Dimensions - Not Tiled (default). Tiles allow
efficient compression and decompression of large,
high-resolution images (typically, in excess of
60MP). As only the image data required for display is
decompressed, tiling can improve the browsing
experience once processed to a full-size TIFF file.
DNG - Creates a new lossless RAW file based on the Digital
Negative specification. There are no options available to modify the
format. Adjustments and metadata added to the image are
typically not retained.
PNG - This option supports lossless data compression and is

Search

suitable for distribution, however, while PNG offers good
compatibility with web-browsers file sizes are usually larger than
JPEG.
PSD - Ensures optimum quality and compatibility with Adobe
Photoshop, and is ideally suited for working with layers. Available
with 8-or 16-bit depth color option.
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Capture One creates virtually identical copies of your source files when exporting originals, either with or without the settings
files, so you can share them with colleagues.
- Overview of exporting originals
- Exporting originals
- Exporting DNGs

About Exporting

- Exporting RAW files, settings and metadata in self-contained EIP files

File Formats

- Further options

Export Originals
Export Variants
Processing Variants
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Overview of exporting originals
When exporting originals, Capture One enables you to export copies of your source files as originals with separate settings
files (i.e., in their native format with no adjustments applied).
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Capture One must have access to the originals. When using a Catalog this will typically be by referencing the files, either on
a local drive, or by connecting an external drive instead. If the files are stored physically inside the Catalog itself (as
shown adjacent to the In Catalog field, under the Folders panel of the Library), Capture One already has access, however
the images will still be copied on export. This should not be used as a means of purging the files from your Catalog.
Exporting originals is more likely to be chosen when you want to share files with colleagues and further editing is expected.
The Export dialog offers two options for this. You can either include adjustments, where the Capture One settings and
previews are exported in a seperate [CaptureOne] settings folder along with XMP sidecar files, or opt to pack RAW files as
Phase One Enhanced Image Package (EIP) files. Both options allow all adjustments and metadata to be included when
importing back into another copy of Capture One. Phase One EIP files, however, include the source file and all the
associated settings and metadata files and any additional profiles together in one file, making it impossible for the individual
files to become seperated.
When exporting RAW files in their native format, individual XMP sidecar files will accompany them, which can be useful if
you’re maintaining a seperate DAM system. You may have to modify Capture One's application preferences settings for the
migration of metadata in XMP sidecars, as when left to the default settings, no metadata will be included. If you only want to
add metadata such as keywords, ratings, color tags and descriptions on an ad hoc basis, select Sync Metadata from the
action menu in the Metadata panel’s title bar.
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Exporting originals
Capture One lets you quickly export virtually identical copies of the original
RAW, JPEG, TIFF or PNG source files, directly from the main menu
or browser to a folder location on your local computer or external drive. Note
the source files must be available to Capture One.
Originals can be exported with the adjustments as separate settings files. With
Capture One Pro, you can also export RAW files complete with adjustments,
ICC profiles, and LCCs in self-contained EIP files. Both these options enable
you, for example, to send the files to other Capture One users who can choose
to continue to use edited (or unedited) image files prior to making further
amendments, should the need arise.
Capture One does not re-compress previously processed JPEGs when
exporting. Although the file quality will not differ with JPEGs, or with TIFFs, the
file size may increase slightly if extensive metadata has been added.
1. Select the image, or images, from the browser that you want to export.
2. From the main menu, go to File (or right click) > Export > Originals…

3.

4.

5.
6.

Alternatively, right click on a Session Folder, Session Album or Catalog
Collection and select Export > Originals… from the menu options. The
Export dialog will open.
From the Destination drop down menu in the Location tab, navigate to a
desired location to save the exported image files to. Add a folder and name
it in the Sub Folder text field. See more about organizing images into
folders and using the dynamic locations feature here.
Enter a name directly in the Format text field, or choose a naming format
by clicking on the action button (…) in the Naming tool and adding the
appropriate tokens. Type a Job name if applicable, and add the Job Name
token in the Format text field to add it on output.
Select or deselect any relevant fields in the Options tab. (The Notify When
Completed option is selected by default).
Click on Export Original to complete the process. When multiple images
are selected, the task is added to the Batch Queue and is executed in the
background, enabling users to continue their work during the export
process.

Exporting DNGs
Capture One can export DNGs in their original format, however, depending on the support for the file type, some export
options may not be available.
DNGs that originate from a number of supported cameras, such as certain models from Leica or Pentax that write the format
natively can be exported in their original format. Note, however any adjustments or metadata applied in Capture One cannot
be included as seperate files.
Therefore, if re-imported into Capture One, the originals will be treated as new RAW files with only the default settings
applied.
When RAWs from supported cameras are embedded and converted to DNGs, some increased interoperability may be
available. In most cases, these DNGs usually have adjustments as separate settings files. Any additional metadata such as
keywords or IPTC contact information will typically be embedded.
If settings and other associated files are required with DNG for further use in Capture One (e.g., in collaborations), it’s
recommended that they are exported in a self-contained EIP package.
Like other source files, Capture One makes virtually identical copies of DNGs in order to preserve the integrity of the
originals.
Any supported RAW file, including DNG, can be distributed from Capture One with adjustments, metadata and any relevant
profiles in self-contained EIP files. See below for more information.

Exporting RAW files, settings and metadata in self-contained EIP files
With Capture One Pro, you can export RAW files complete with settings (adjustments), metadata, and where appropriate
with ICC and LCC profiles, in self-contained EIP files.
EIP is much more convenient than when moving RAW images and their associated files (such as settings and adjustments,
metadata, ICC profiles, LCC profiles and annotations) between computers running Capture One Pro.
Note that JPEG and TIFF files cannot be packed and exported as EIP files.
1. Select the intended images that will be shared as EIP files.
2. From the main menu, choose File > Export Images > Originals.
3. Add any folder and file naming options from the Location and Naming panels as necessary, and check mark Pack As
EIP in the Options panel.
4. Click on the Export Original(s) button, or press cancel to stop the process. When Export Original(s) is chosen, the RAW
files are automatically packed and the extensions will be renamed .EIP.

Further options
Enable Notify When Completed when you want to confirm that the processing was succesful. A dialog opens with the path
to the destination location.
When using a Session, you can opt for the folder containing the processed images to be added as a Session Favorite. Use
this option when you have chosen a destination other than the default Sessions Output sub-folder, and you want to keep
track of your processed files from within the Session itself.
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Overview of exporting variants
In Capture One, exporting variants is conceptually the same as processing them. By applying any settings or adjustments
made, Capture One creates new images from the source files, and saves them as either JPEG, TIFF, PNG, or PSD file
formats. When selecting DNG as the intended file format, any adjustments made or metadata added in Capture One will not
be retained. Source files must be available to Capture One when exporting. For example, if the images are located on an
external drive, the drive must be connected.
Capture One Pro has some additional functionality and can export variants with metadata such as descriptions, copyright
details and keywords. You can also have annotations rendered with the image or as a separate layer, when saving to PSD.
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Exporting variants
In Capture One Express (for Sony), the Export Variants dialog window offers
options to select a destination for the new images along with folder
creation, file naming or renaming, and a single recipe for selecting the
parameters of the new file such as intended file format, image size and color
space.
With Capture One Pro you can also add or disable sharpening and include
metadata, such as EXIF data, Keywords and other IPTC data. With the
exception of being able to export images with watermarks and using multiple
process recipes, the processing and naming options are practically identical to
those offered under Capture One Pro’s dedicated Output inspector.
1. Select the image or images, from the browser that you want to export.
2. From the main menu, go to File (or right click) > Export > Variants...
Alternatively, right click on a Session Folder, Session Album or Catalog
Collection and select Export > Variants… from the menu options. The
Export Variants dialog box will open.
3. From the Destination drop-down menu in the Location dialog, navigate to
a desired location to save the exported image files to. If desired, add a
folder and name it in the optional Sub Folder text field.
4. In the Naming dialog, enter a name directly in the Format text field, or
choose a naming format by clicking on the Action button (…) and adding
the appropriate tokens. Type a Job name if applicable, and add the Job
Name token in the Format text field to enable it.
5. Go to the Recipe dialog and select the file format, quality and other
parameters as desired. For more information, please see the section on
Process Recipes.
6. Click on the Export Variant button. When multiple images are selected, the
task is added to the Batch Queue and is executed in the background,
enabling users to continue their work during the export process.

Modify file settings
Capture One use Recipes for file settings when exporting images. Every
setting is saved and will be available next time the recipe is selected. For more
information on the various settings and choices, see the section on Process
Recipes which offers many of the same options.
1. Select the image or images to export and from the main menu, choose
Export Images > Variants.
2. Go to the Recipe tool and select the Basic tab.
3. From the Format drop-down menu, choose the desired file format.
4. From the ICC Profile drop-down menu, select the appropriate output
profile. The choice of color space depends on the final purpose of the
image file (e.g, sRGB for Web use, Adobe RGB for print).
5. In the Resolution field, specify the required resolution. Unless a specific
resolution is required this can be left at 300 px/in (ppi).
6. From the Scale drop-down menu, either select the default Fixed 100% to
use the resolution to resize the image (keeping the native pixel count
unchanged), or select the print dimensions independently to resample the
image. If not sizing images for the Web or to print, you can leave the
setting to the defaults.
7. From the Open With drop-down menu, select a compatible application to
automatically open and view a processed image. For example, Phase One
Media Pro, or Adobe Photoshop. This option is not recommended if
multiple images are processed in one batch.
8. From the File tab, select the output destination from the Root Folder dropdown menu. Select from the original image folder, another folder of your
choice, or select Export Location for the Desktop or navigate to a
desired folder.
9. From the Adjustments tab, choose from the cropping and sharpening
options as necessary.
10. From the Metadata tab, add check-marks to include ratings, copyright,
GPS, EXIF data, and manage keywords from the drop-down menu.

Exporting to DNG
When exporting RAW files as variants using the DNG file format option, the
settings files (e.g., any image adjustments made) and metadata such as
descriptions, keywords, ratings and color tags are not retained. You can,
however, archive or share your RAW files complete with all adjustments and
metadata intact by packing them together as EIP files instead. For more
information, see the section on Exporting images as EIP files.
Note also that exporting native DNG files as variants from the original Leica M
Monochrom, Leica M Monochrom (Typ 246) and Leica M (Typ 262) using the
DNG file format is not supported.

Add folder to Session Favorites Pro
Capture One Pro enables you to add the destination folder to the Session Favorites. Use this option when you have chosen
a destination other than the default Sessions Output sub-folder, and you want to keep track of your processed files from
within the Session itself.
1. (Capture One Pro Sessions only). Enable Add folder to Session Favorites when you want the folder containing the
processed images to be added as a Session Favorite.
2. Enable Notify When Completed when you want to confirm that the processing was successful. A dialog opens with the
path to the destination location.
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PROCESS IMAGES / PROCESS RECIPE / WATERMARK / TIF / WEB CONTACT SHEET

Capture One Pro enables you to prepare image variants for processing using Process Recipes from a dedicated Output
Inspector. Although like the Export Variants feature, the customizable Process Recipes in the Ouput Inspector enable
simultaneous processing of images into multiple file formats, sizes and color spaces. They're also used to control keywords, add
or remove sharpening, and add watermarking to images. You can also find out how to rename images, set the output location
and use the Batch Queue to reprocess images.

Proofing Colors
Capture One can proof colors in one color space while processing a file to a second color
space.

Process Recipes
Image Settings
Output Location
Managing Sharpening

Working with Process Recipes
Find out about Process Recipes, how to use them and customize them, or create new ones to
suit your needs.

Managing Keywords

Image Settings (Basic Tab)

Watermarking

View or modify the Process Recipe’s preconfigured settings for file format, bit-depth, quality,
output color space (ICC profile) and image dimensions from the Basic tab.

Batch Queue
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Output Location and Folder Naming
Set the destination location for output and create and name folders and sub-folders from the
Process Recipe’s File tab. Find out how the Recipe's File tab integrates with the seperate
Output Location and Naming tools.

Managing Sharpening and Cropping

Cultural Heritage

When preparing images for processing and output from the Process Recipe’s Adjustments
tab, you can apply sharpening based on the intended output device, or disable sharpening
completely. You can also choose to include any cropping made during editing.

Capture One Glossary

Managing Keywords and other Metadata

About Phase One

The Process Recipe’s Metadata tab is used to manage keywords, ratings and color tags, and
other metadata such as copyright information, GPS and EXIF data. It can also be used to
manage annotations and overlays.

Contact Us

Watermarking Pro
Recently viewed
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Repairing Images

Find out how to add a watermark to variants when processing as JPEG, TIFF, PSD, or PNG,
using the Process Recipe’s Watermark tool.

Batch Queue and Processing History
Capture One automatically processes and outputs batches of photos, arranging them in a
queue or line as computer resources dictate. A history or record of images that have been
previously output is maintained, making it easy to find individual photos for reprocessing.

Color Range Mask
Editing Masks
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Proofing Colors
Capture One can proof colors in one color space while processing a file to a second color space.
- Proofing profiles
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Proofing profiles
Capture One displays the image with the output profile applied from the selected process recipe, however Capture One can
display another ICC color space profile without altering the recipe.
Proofing a specific profile is useful for determining any unexpected color changes and is a crucial step in a color-managed
workflow and is essential when printing, where a mistake will result in the waste of ink, paper and time. This option allows
you to override the current profile and display the image as it would render if a different output device was chosen. It is
particularly useful, for example, when you have to supply an image in an RGB color space to a printing lab, yet want to proof
the image using the lab's recommended CMYK profile.
Capture One's default setting is to render previews with the output profile applied directly, by selecting the desired profile
from the Proof Profile option available from the main menu (View > Proof Profile > Selected Recipe). Note the input
device profiles (e.g., camera profiles) associated with the source image files are not altered by Capture One.
1. Select the image variant in the Browser that you want to proof.
2. From the Output Inspector, select the appropriate recipe in the Process Recipes panel.
3. In the Process Recipe panel below, go to the Basic tab and select or verify the output profile listed in the ICC Profile
field.
4. Verify Capture One is rendering the image using the appropriate output profile. From the main menu, select View > Proof
Profile > Output Recipe Profiles > Selected Recipe (or one of the listed recipes, if desired).
5. Repeat selection from the main menu and select View > Proof Profile and select the appropriate RGB/CMYK profile from
the list. (Select All if your system profiles aren't displayed, and then select from the list.) Select an appropriate print
profile, when you want to print your images.
6. Capture One renders the selected image using the chosen profile, instead of the output profile.
7. To process the image according to the recipe's parameters, click on the Process button.
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Benefits of using process recipes
As Capture One works non-destructively, the application never alters the
original image files in any way. When images are required in the various sizes,
formats and color spaces to send to a client, or to publish on the web or send
to a printing service, Capture One creates new images from the source files
during processing by applying all the saved settings and adjustments, that you
can use time and time again.
You can specify JPEG, TIFF, PNG, DNG or PSD file formats, set new image
dimensions, convert color spaces and embed profiles, add output sharpening,
and include metadata, such as EXIF data, Keywords and IPTC data. Capture
One can also rename and group images into a sub folder hierarchy within the
parent or root folder using the semi-automated dynamic locations feature.
Although you can use the Export Variant command to process image variants,
available from the main menu or contextual menu (Ctrl/right-click), this
option is limited to a single recipe. This is fine when all of the variants selected
for export are to be processed, for example, into the same file format, or you
want them to have the same color space, or group of keywords, but if you
require different settings, you have to alter the recipe each time. Not only is
this time-consuming when working with a high volume of image variants, it is
also error-prone.
When adopting Capture One Pro’s Output tools instead, you have the option to
use Process Recipes. These are groups of pre-configured output settings, or
presets, that you can select for various requirements. Process Recipes not
only allow you to customize and save your most frequently used settings, but
by selecting one or more of these recipes from the list, you can simultaneously
process multiple copies of the same image or selection of images, according to
your needs. For example, the same image or group of images can be
simultaneously processed in different formats, sizes or color spaces. It is as
simple as adding checkmarks to the appropriate recipes, and clicking Process.
The Recipes in the Output inspector also have a few extra features over the
Recipe option in the Export panel. As well as watermarking using graphics files
or the built-in text editor, when selecting the PSD file format, there is the ability
to share images with watermarks, annotations and transparency overlays as
individual layers, while any cropping applied can also be saved as a path.
Note you can export or process managed images directly but, when images
are referenced, Capture One must have access to the source files. Note also

that DNG archival options are not supported, thus adjustments and metadata
applied in Capture One may not be fully implemented during processing.

Process image variants using recipes
Capture One is supplied with several presets called Process Recipes for
processing and exporting image variants, using common file formats, sizes and
profiles. From the Output Tool Tab you can select one or more of the presets
from the list in Process Recipes dialog, or specify other settings in the Process
Recipe tool, located directly beneath. Note, selecting settings in the Process
Recipe tool overrides the selection in the Process Recipes dialog.
1. Go to the Output Tool Tab.
2. Select the image variants for processing from the browser.
3. In Process Recipes, checkmark the required recipe(s) for the selected
variants. Selecting multiple recipes will simultaneously process and
export new files with those recipe settings applied (Capture One Pro only).
4. From the Process Summary tool, press Process.
5. Processing can be stopped at any time, then edited and re-started from the
Batch Tool Tab.

Process multiple file formats simultaneously Pro
Capture One can process and export an image variant or variants in multiple
file formats, image sizes and color spaces, with or without a watermark,
keywords or sharpening, all at the same time. Each recipe selected will create
a new image file with the specified settings applied.
1. Go to Output Tool Tab.
2. Select the image variants in need of processing.
3. Go to the Process Recipes tool and checkmark the relevant recipes in the
list.
4. From the Process Summary tool, click on the Process button.

Verifying recipe settings
Before exporting images using the recipes displayed in the Process Recipes
tool, you can view the settings to check they are suitable for the intended
purpose. When using Capture One there are several predefined recipes listed
in the Process Recipes dialog. If you suspect they’re not all showing, click on
the tool’s Action menu (…) > Add recipe > and select the recipe from the list, or
long-click on the + (plus) icon to reveal the list and select the recipe
directly. The recipe will be added to the list in the dialog.
1. Click on the desired recipe from the list shown in the Process Recipes tool;
the selected recipe will be highlighted with an orange bar (turns silver
colored, when clicking outside the dialog).
2. Check the settings below in the Process Recipe tool correspond with the
highlighted recipe. All the settings apply, including those located under
each tab.
3. Verify and amend incorrect settings. For example, the highlighted recipe
states JPEG 80% Quality Full Size (Adobe RGB),yet under the Basic tab,
the Format field shows TIFF. To update the recipe, alter the Format field to
JPEG, set the Quality slider to 80%, confirm the ICC Profile selected is
Adobe RGB, and Scale is set to Fixed 100%. Settings are automatically
saved.

Proofing recipes
Capture One can also soft-proof the selected recipe, thereby revealing any
scaling, compression, or sharpening artifacts on-screen prior to output. By
adjusting the settings with the proof mode enabled, you can see the real-time
effect on-screen of individual selections, such as the effect of down-sampling
when resizing images for the Web.
1. Select the image variant in the browser that want you to proof the settings
for.

2. Highlight the recipe (or create a new recipe) from the list in the Process
Recipes dialog, located under the Output Tool tab.
3. Go the Process Recipe tool, and under the various tabs select the
processing settings, including the image size, profile, and output
sharpening, where applicable.
4. Click on the Show Recipe Proofing (glasses) icon in the main tool bar, or
from the main menu, select View > Recipe Proofing.
5. All the recipe settings applied to the image variant will be visible on screen
for evaluation.

Create a process recipe Pro
Capture One Pro offers a number of predefined process presets, or Process
Recipes, when exporting images. However, if the process settings don’t meet
your needs exactly, you can update the existing recipe or create your own.
When you modify a built-in recipe, the original is not permanently altered, nor
can it be deleted.
Note, multiple recipes are only available in Capture One Pro or Capture
One DB. Only steps 4 to 7 are relevant with Capture One Express (for Sony).
1. Go to the Output Inspector
2. In Process Recipes tool click on the New Recipe (+ icon) in the foot-bar
using a short press. An untitled recipe will be added to the list. The new
recipe is based on the full-size TIFF (Adobe RGB) 8-bit preset.
Alternatively, highlight a recipe to copy, click on the tool’s Action button (…
icon) and select Duplicate Recipe.
3. Click on the new recipe and rename it. A descriptive name using the
format, size and color space is recommended. Warning! Clicking on the (minus) icon will remove the recipe from the list, and, if it’s a newly created
recipe, it will be permanently deleted .
4. From the Process Recipe tool’s Basic tab, choose the desired file
format from the Format drop-down menu. See more on file formats.
5. Select the appropriate output profile from the ICC Profile drop-down
menu. The choice of color space depends on the final purpose of the image
file (e.g, sRGB for Web use, Adobe RGB for print).
6. Specify the required resolution in Resolution field and from the Scale
drop-down menu, either select the default Fixed 100% to use the resolution
to resize the image (keeping the native pixel count unchanged), or select
the print dimensions independently to resample the image. If not resizing
images for the Web or to print, you can leave the setting to the defaults.
7. Select a compatible application from the Open With drop-down menu to
automatically open and view a processed image. For example, Phase One
Media Pro, or Adobe Photoshop. This option is not recommended if
multiple images are processed in one batch.
8. From the File tab, select the output destination from the Root Folder dropdown menu. Select from the original image folder, another folder of your
choice, or select Output Location to defer to the Output Location tool.
9. From the Adjustments tab, choose from the sharpening options as
desired.
10. From the Metadata tab checkmark the options for including ratings,
copyright, GPS, EXIF data and manage keywords from the drop-down
menu.
11. From the Watermark tab, choose whether or not add a watermark to
exported images.
12. Every setting is saved and will be available next time the recipe is selected.

Modifying recipes
When adopting one of Capture One Pro’s pre-configured process recipes, the
settings may require some adjustment to suit your needs. When you modify a
built-in recipe, the original is not permanently overwritten and can be
reselected at any time.
The original built-in recipe can be restored from the Process Recipes panel's
Action menu (... icon), choose Add Recipe > [Recipe Name] or from the New
Recipe button (+) icon in the foot bar.
Modifying a recipe is simple. Each field can be edited and the settings are

saved for the next time. However, if it’s a group of settings that you are likely to
use again, it makes sense to create a new recipe specifically for the task.
To create a new recipe from one that has been modified is easy, you only have
to duplicate it and give it a new name.
1. Modify an existing recipe and click on the Action menu button (…) icon. The
action menu opens.
2. Select Duplicate Recipe
3. Click in the new recipe's text field and give it a meaningful name.
4. Click outside of the recipe's text field to save the settings.

Duplicate a Process Recipe
To create a new Process Recipe from a built-in recipe or one that has been
modified is easy, you only have to duplicate it and give it a new name. Once
duplicated you can modify it as required. The settings are saved automatically.
1. Go to the Output Inspector.
2. From the Process Recipes Panel, and select a recipe. (The recipe is
selected and active below in the Process Recipe panel)
3. Click on the Action menu button (…) icon. The action menu opens.
4. Select Duplicate Recipe
5. Click in the new recipe's text field and give it a meaningful name.
6. Click outside of the recipe's text field to save the settings.
7. In the Process Recipe panel below, modify the new recipe's settings across
all the tabs, as necessary. The settings are saved automatically.

Resetting recipe settings
You can reset the recipe's output settings using the tool’s reset option.
Warning! This resets the recipe to the default output settings (i.e., Full Size, 8bit TIFF (Adobe RGB)). You will likely need to re-enter the appropriate output
settings to match the related recipe listed above in Process Recipes panel.
1. Navigate to the Output inspector.
2. Go to the Process Recipe tool.
3. Click-on the Action button (… icon) in the tool’s title bar. A two-option menu
opens.
4. Click on Reset Tool. Warning! This resets the recipe to the default output
settings (i.e., Full Size, 8-bit TIFF (Adobe RGB)).
5. Re-enter the appropriate output settings to match the related recipe listed
above in Process Recipes panel.

Process summary warning
The Process Summary dialog provides an overview of all the chosen settings
for an image variant, or variants, before processing. This includes the
processed image size, file name, file format and predicted file size. Any red
highlighted figures are there as a warning that something will not be
processed as expected. Check the highlighted figures and make the necessary
alterations (e.g. change the dimensions), before pressing the Process button.
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Specifying file format
RAW files are not intended as final files for output. They must be converted
and processed into recognized image file formats such as JPEG, TIFF, and
PSD. You can specify the new file format to create as part of the recipe.
Capture One never alters the source files during processing, it creates copies
and saves them as a new file format instead.
Selecting DNG creates a new RAW file based on the DNG specification. You
can not convert and process previously processed files such as JPEGs and
TIFFs into DNGs. Note that Capture One does not officially support the
inclusion of adjustments and metadata with RAW files selected for conversion
and processing into DNGs.
Although it may be possible in some cases to output an existing DNG as a new
DNG file, it is not a workflow that is supported in Capture One. For example,
processing to DNG is possible for native DNG files from several Leica models
including the Leica M240, however, it is not supported for DNGs from the Leica
M Monochrom, M246 and M262.
When there is a need to share RAW files and associated settings and
metadata, we recommend exporting the original in a package as an EIP file
(choose File > Export Images > Originals > Options > Pack as EIP). All the
necessary files are contained in the package. For more information, see the
section on Working with EIP files.
1. Highlight the recipe (or create a new recipe) to edit from the list in the
Process Recipes dialog.
2. From Process Recipe tool, choose the Basic tab and then, from the
Format drop-down menu, choose from one of the following options:
JPEG - Creates a new 8-bit file with lossy compression to attain a
smaller sized file (e.g., compared to a TIFF) for convenience. The
Quality setting determines the amount of compression applied, and
therefore file size. The lower the quality, the smaller the file and the
greater the loss of information. JPEG compression also adds some
noise to an image.
JPEG QuickProof - This setting creates images for evaluation
purposes. Capture One creates the image file from the settings files
without additional calculations or filters. JPEG QuickProof should
not be considered as a final file for distribution; it is ideal for ultra
quick evaluation purposes only.
JPEG XR (extended range) - This format supports higher
compression ratios with equivalent quality to the original JPEG

format. It is fully compatible with Capture One from version 7
onwards, and certain Microsoft products.
JPEG 2000 - Offers superior compression and handling of color
space profiles. It is available in either 8-or 16-bit color depth.
TIFF - Preserves maximum quality. TIFF is a lossless format.
Selecting TIFF enables the option of 16-bit output for higher color
accuracy and optimum quality.
Options:
TIFF files can additionally be compressed; both LZW
and ZIP compression options are lossless.
No Thumbnail - Enable to remove system level
thumbnail and further reduce file size.
Tile Dimensions - Not Tiled (default). Tiles allow
efficient compression and decompression of large,
high-resolution images (typically, in excess of
60MP). As only the image data required for display is
decompressed, tiling can improve the browsing
experience once processed to a full-size TIFF file.
DNG - Creates a new lossless RAW file based on the Digital
Negative specification. There are no options available to modify the
format. Adjustments and metadata added to the image are
typically not retained.
PNG - This option supports lossless data compression and is
suitable for distribution, however, while PNG offers good
compatibility with web-browsers file sizes are usually larger than
JPEG.
PSD - Ensures optimum quality and compatibility with Adobe
Photoshop, and is ideally suited for working with layers. Available
with 8-or 16-bit depth color option.

Specifying color space
The choice of color space (determined by the ICC Profile) depends on the final
purpose of an image file. The sRGB color space should be adopted for all
images intended for the web, and the wider color gamut Adobe RGB color
space is a common choice for printing. When selecting images for a printing
service or client, however, a custom profile may be preferred. While Capture
One is supplied with several common profiles, it can access any of the system
profiles, including CMYK color space profiles.
1. Highlight the recipe (or create a new recipe) to edit from the list in the
Process Recipes dialog, located under the Output Tool Tab.
2. Go to the ICC Profile in the Process Recipe tool, under the Basic tab.
3. Click on the ICC Profile fly-out menu and select the relevant profile from the
list. (Select Show All to view all the profiles available on system).
4. The selection is saved automatically to the highlighted recipe.

Image dimensions and resolution
When outputting an image for the web or for printing, you can use Capture
One to resize images, keeping the total pixel count unchanged while adjusting
the resolution (i.e., pixels per inch) to alter the image dimensions.
Alternatively, when resampling, you can specify both the resolution and image
dimensions independently.
Resizing, after cropping to the required aspect ratio, is generally considered
to deliver the best quality for printing. However, as resampling is carried out on
the original data (and of the highest quality), it is suitable for any type of use.
Capture One can resample images from 10-250%.
Note, as Capture One tags the image with the resolution and the total number
of pixels remains unchanged when resizing, it may not be necessary to alter
the image dimensions (e.g., to allow a printer driver or third-party application to
resample instead).
Like other process settings in Capture One, the combination of print
dimensions and resolution (i.e., image size or document size) is saved as a
component of a Process Recipe and the settings are applied on output.

Set dimensions according to resolution (resize)
Capture One’s Basic settings tab is used to set an image resolution when
processing to JPEG, TIFF, PNG and PSD. The default setting is 300 ppi
(px/in).
The Scale option beneath is used either to resize or resample. Capture One
will only resize when the Scale option is set to Fixed (100 %). Resizing uses
the native pixel count, adjusting the dimensions according to the specified
resolution.
In general, this option (300 ppi, Fixed 100%) should be adopted unless a
certain resolution and specific dimensions are required, see below.
1. Highlight the recipe (or, preferably, create a new dedicated recipe) to edit
from the list in the Process Recipes dialog.
2. Go to Resolution in the Process Recipe tool, under the Basic tab and
enter the required resolution (e.g., 300 px/in).
3. Set the Scale fly out menu to Fixed 100%. (Note when any setting other
than Fixed (100%) is selected from the Scale fly-out menu, Capture One
will resample the image based on the specified resolution and image
dimensions.)
4. In the Process Summary dialog, verify the maximum dimensions for the
selected resolution in the Size field (e.g., 18.72 x 12.8 in (5616 x 3744 px).
5. Optional. To increase or decrease the dimensions, return to step 2 and
enter a lower or higher resolution respectively, and verify the values
again in the Size field located in the Process Summary (click inside the
dialog, to update the value).
6. After verifying, click the Process button in the Process Summary dialog to
output the selected images.

Check image size
When prepping files for print (or the web), you can check the maximum image size (i.e., image dimensions) for a given
resolution, using Capture One’s Process Summary dialog.
For example, newspapers typically require image files at 150 ppi, magazines and book publishers at 300 ppi (or 350 ppi for
higher quality printing), while desktop printer drivers are usually optimized for files between 240-360 ppi.
As the pixel dimensions are known, simply add a required image resolution in the Basic tab of the Process Recipe and the
maximum size will be displayed in the Summary dialog (you can switch between inches and mm/cm in the recipe).
When the maximum size is too small, resample (i.e., up-scale) in Capture One. If too large, it is generally recommended to
submit files with a higher resolution and let the service bureau, desktop printer driver, or RIP resample (i.e., down-size). If
images are intended for the web and too large, then resample (i.e., down-size) in Capture One. See below for more details.
1. Select image in the browser.
2. From the Process Recipes panel, select a suitable recipe, such as TIFF Adobe RGB (1998) (8-bit), or create a new
dedicated recipe (the default recipe adopts the previously mentioned settings.)
3. In the Process Recipe - Basic tab, ensure Scale is set to Fixed 100%.
4. In the Resolution box, set the desired image resolution and select either px/in or metric alternatives (px/mm or px/cm)
as desired.
5. Go to the Process Summary size field to see the resultant maximum image size for the resolution specified in step 4.

Check file size
As an indicator of potential image quality, some clients and photo agencies insist on a minimum file size. This refers to the
final image (i.e., after cropping) when processed as an uncompressed 8-bit TIFF, and should not be confused with a
recommendation to submit compressed JPEG files, even when selecting best quality (100).
To check that your compressed JPEG file meets or exceeds a minimum file size before processing to file;
1. Select the image in the Browser.
2. In the Process Recipes panel, select the built-in TIFF Adobe RGB (1998) (8bit) recipe, and verify the settings (i.e.,
TIFF, 8 bit) match in the Process Recipe's Basic tab beneath.
3. Apply any cropping as necessary. (Ensure Respect Crop is selected in the Crop field's drop-down menu, in
the Process Recipe's Adjustments tab).

4.
5.
6.
7.

Verify the resultant file size in the File Size field in the Process Summary panel at the bottom of the Inspector.
If the file size is still beneath the minimum, return to the Process Recipe's Basic tab panel.
From the Scale field's drop-down menu, verify that Fixed is selected.
Click inside the percentage (%) text box and press the up-arrow key to increase the value till the file size shown in the
Process Summary is at the recommended size. (The file is resampled; Capture One automatically applies the most
suitable interpolation method.)
8. Remember to return to the Process Recipes panel and select an appropriate recipe to process to file (e.g., a
compressed JPEG).

Set dimensions and resolution (resample)
When you need to set the size of your image based on a certain resolution,
Capture One has a range of sizing options available under the Scale menu to
accommodate a range of workflows.
First select the resolution and then the appropriate dimensions from the Scale
drop-down menu. Capture One will select the most appropriate scaling
method.
When an image is being sized to match two fixed dimensions (e.g., when an
image is being printed on sheet paper, rather than roll paper), the image may
have to be cropped to match the aspect ratio. This can be achieved either
beforehand or at the time of selecting the dimensions.
1. Highlight the recipe (or, preferably, create a new dedicated recipe) to edit
from the list in the Process Recipes dialog.
2. Go to Resolution field in the Process Recipe panel, under the Basic tab
and enter the required figure (e.g., 300 px/in).
3. From the Scale fly out menu choose from one of the following options, and
with the exception of Fixed, specify the measurement unit and the
dimension:
Fixed - To resample, specify a percentage other than 100%; less
than that value will downsample, any value above will upsample
using interpolation to add pixels. (E.g., selecting 200% doubles the
dimensions).
Width - Use this option when outputting an image or series of
images of the same orientation where the width is to be of a fixed
value. The height will be scaled automatically. For example, use this
when outputting landscape (horizontal) images to the web with a
fixed width, or when printing a portrait (vertical) oriented image, with
a height that doesn’t match standard paper sizes (e.g., when using
roll-paper). Note, when cropping with the crop tool set to Original,
the image’s original aspect ratio is maintained.
Height - Use this option when outputting an image or series of
images of the same orientation where the height is to be of a fixed
value. The width will be scaled automatically. Use this option, for
example, when printing an landscape (horizontal) oriented image
with a wider aspect ratio than standard paper sizes (e.g., when
using roll-paper). Note, when cropping with the crop tool set to
Original, the image’s original aspect ratio is maintained.
Dimensions - When the aspect ratios of the image variant match
the intended output settings, this option applies the higher value to
the longer edge of the image and the lower value to the shorter
edge. When the aspect ratios don’t match, set the crop tool to
Output and crop the image, otherwise Capture One will apply just
one value. Use this option, for example, when outputting a mixed
orientation of images for printing where both paper dimensions are
fixed (i.e., when using sheet paper).
Width x Height - This option resizes one dimension to fit within the
dimensions specified, retaining the original aspect ratio, and
irrespective of orientation. Use this option when outputting images
with different aspect ratios, and of mixed orientation where both
paper dimensions are fixed (i.e., when using sheet paper).
Long edge - Performs a similar function to the Width/Height options
but this should be used instead when outputting a mix of portrait
(vertical) and landscape (horizontal) images where the long edge is
to be of a fixed value.
Short edge - Performs a similar function to the Width/Height
options but this should be used instead when outputting a mix of

portrait (vertical) and landscape (horizontal) images where the short
edge is to be of a fixed value.
Never Upscale - Select this option to prevent Capture One from
upsampling (i.e., interpolating) an image (works with all options
except Fixed).
4. Verify the print dimensions in the Process Summary dialog in the Size field
(e.g., 23.4 x 16.5 in (7020 x 4950 px)).
5. To increase or decrease the resolution, return to step 2 and enter a lower
or higher resolution respectively, and verify the values in the Size field in
the Process Summary (click inside the dialog to update the value).
6. After verifying, click the Process button in the Process Summary dialog to
export the selected images.

Open with an external application
When processing variants for output you can set Capture One via the
Recipe to automatically open the processed files in another application. For
example, this enables you to open JPEG, TIFF, PNG and PSD files in a
browser such as Media Pro 2 for a final check, including the successful
inclusion of contact information, keywords and other important metadata.
This option can also be used to pass, or "hand-off", processed files to other
editors, such as Photoshop or Helicon Focus. For "round-tripping" files,
consider using the Edit With option available from the File menu instead.
If you regularly use third-party applications consider creating a new Process
Recipe dedicated to each.
1. Go to the Output inspector.
2. Select a recipe in the Process Recipes panel or create a new one
especially.
3. Select the image settings required (e.g., TIFF 8-bit, Adobe RGB (1998),
Res 300 ppi, Scale Fixed).
4. From the Basic Tab, go to Open With and select the chosen application
from the menu. Once selected it will be displayed in the same field.
5. When the specific recipe is chosen the images will be processed and
opened in the selected application.
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When using a single built-in recipe, or when modifying it on an ad hoc basis, you can either specify the location with the
Root Folder option from the File tab of the Process Recipe tool and create folders with or without using the dynamic
locations feature via the Sub Folder option, or you can defer those choices to the Output Location tool.
When two or more recipes are selected, the Root Folder option should be left to defer the output location to the Output
Location tool. Each of the Recipe File tab's Sub Folder option can be used to organize the resultant images into
separate folders while still enabling access to the dynamic locations feature for additional organization and automatic folder
generation.
As the location set using the recipe's Root Folder overrides the Output Location tool, it is good practice to leave it to defer to
that tool anyway. Not only can it can help avoid mistakes, but with the additional Sub Folder option in the Output Location
tool the potential organizational benefits of the dynamic locations feature is greatly extended. While the Process Recipe tool
(and all the options available under the various tabs) is very flexible, it is intended primarily to define individual recipes.
It is also recommended that the Output Naming tool is adopted to rename image variants. Although it is possible to use
the File tab’s Sub Name option to rename images (when the Sub Name token is used in the Format field of the Output
Location tool), it is meant to be used to append image file names with labels, such as your company name, or color space,
format, or resolution.
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Select output location using the recipe
The Recipe’s File tab has an option to specify the destination location for the
processed variants, or, to simplify the process when more than one recipe is
selected, defer to the Output Location tool instead. See below for more details.
1. Go to the Output Inspector.
2. Click on a recipe from the Process Recipes dialog to highlight it (i.e.,
highlighted with an orange or gray bar), or create a new recipe from specific
settings and then select it by highlighting it.
3. Go to the Process Recipe panel immediately below, and select the File
tab.
4. From the Root Folder fly-out menu, choose where to export the processed
files for the selected recipe. Select from the following options:
Output Location (default) - this defers the placement of processed
image variants to the Output Location tool, see the section below
for more details.
Image Folder - this option returns the processed image files back

to the folder with the original unprocessed images.
Select Folder… - you can select an existing folder, or create a new
folder, either locally or on an external drive, flash-disk or network
drive. If you select the Desktop as the output location, be sure to
create a new folder for the images from the resulting dialog, or add
a folder in the Sub Folder option. See below for more information.
Note, you can verify the folder location using the arrow-shaped icon,
next to the fly-out menu.

Create folders from within the recipe
Simply adding a name in the Recipe's Sub-Folder field guarantees that the
image created by the recipe will be organized into a folder when processed.
Adding a / or \ (macOS/Win) between names or tokens automatically creates
sub folders. For example, adding Output/JPEGs in the Sub Folder field creates
two folders, with your files in the folder called JPEGs, enclosed by another
called Output.
Adopt Capture One's tokens to dynamically name folders based on
metadata stored in the Library. This simplifies the organization of images and
will dramatically improve your workflow. See below for more information.
Note if you're simultaneously processing your images using multiple recipes,
for example, outputting your images as JPEGs for a quick proof and TIFFs for
production, then it makes sense to use the recipe to create a sub folder and
use the Output Location to determine the destination and use it to create the
enclosing folder. See below for more information.
1. Select a destination from the Root Folder fly-out menu, as detailed
above. If a folder is created in that step or the Output Location is selected,
the folder or folders created in these steps become sub-folders.
2. In the Sub Folder field, add a name (e.g. TIFF Adobe RGB), or token (e.g.
Recipe Format). To add a token click on the adjacent action icon (...) and
select from the Process Recipe Sub Folder Tokens dialog. This will
automatically create a folder or sub folder.

Organizing images using tokens
Capture One’s folder and naming token system can be used to create meaningful hierarchical folders using a feature called
Dynamic Locations. Using this, you can leverage Capture One’s database functionality to access a wide range of folder and
image data to assist you in managing and organizing images when processing.
Capture One’s Dynamic Locations feature can be optimized at the time of importing images, when the initial folder structure
can be created, named and other information recorded. However, as an integral component of Capture One’s Library, the
Dynamic Locations feature is sufficiently powerful to organize images when preparing files for processing, based on
practically any existing storage strategy.
At every step from import through output, Capture One’s Library feature keeps track of the location and every change made
to your images and their folders. That includes every time you create and name new Catalogs, Sessions, Collection (Folders
and Albums), and tag and rate images, or assign color profiles and file formats for processing.
Adopting Capture One’s Location Sub Folder Tokens is the key to unlocking that power. Specifying Location Tokens when
processing allows Capture One to automatically sort images into a logical structure of folders and sub-folders and to assign
meaningful names to those folders.
There are a wide range of location tokens to be used when organizing image variants and naming folders for processing,
those of particular importance include:
Document Name (Session or Catalog name)
Collection Name (Album, Smart Album, Folder Collection containing the images selected for processing )
Image Folder Name (Adopts the directory name that the file is located in, or the Document Name when
stored inside Catalog)
Destination Folder Name (Name of the folder used for location of the output files)
Session Sub Path Long (Session Folder and Sub-folder names to image i,e,. Selects, Output, and sub
folders etc)
Session Sub Path (Sub folders minus Session Folders such as Selects, Output, etc.)
Job Name (Job name used in the importer dialog)
Original Name (Original image file name)
Capture Custom Name (Name used in the Next Capture Naming tool)
Camera Counter (Adopts the camera’s counter readout, if available)

Image/Current Date (MMM dd yyyy) (Folder name by capture or current date)

Selecting the destination location using output location tool
When the Output Location option is selected from the Root Folder fly-out menu
of the Process Recipe tool, the destination location for processed variants is
determined by the Output Location tool.
When processing one recipe, you can use the Output Location tool for creating
and naming folders instead of the File tab. This avoids repetitive editing of the
recipe and reduces the likelihood of making mistakes.
When two or more recipes are selected to process the same image using
different settings, the Process Recipe's File tab Sub Folder field can be used to
create a sub-folder for each recipe (e.g., JPEGs in one folder, TIFFs to
another), and then you can use the Output Location tool to output those
folders to the same destination folder.
1. Go to the Output Inspector.
2. Select a recipe in the Process Recipes panel (i.e., the recipe is highlighted
with an orange or gray bar).
3. From the Process Recipe, select the File tab .
4. Select the Root Folder fly-out menu, and choose Output Location from
the list.
5. Go to the Output Location tool.
6. From the Destination menu, select from one of the following:
Choose Folder… and either, select an existing folder and click on
Set as Output Folder, or create a new folder from the dialog. If you
select the Desktop as the output location from the dialog, be sure to
have either, created a folder earlier in the File Tab’s Sub Folder text
field, or create one in the following step.
Output (Sessions only) - this option returns the processed variants
to the Session Output Folder.
7. As an option to add a parent or enclosing folder (or sub folder, if you've
already created one in step 6) in the Output Location's Sub Folder field,
select either a token from the naming dialog accessed via the adjacent
icon, or type in a name.
8. Repeat steps 2 through 4 for each required recipe.
9. Check mark the required recipes in the Process Recipes panel. (If all of
the recipes’ settings have been selected under the various Process Recipe
tabs, the variants are now ready to be processed and exported.)
10. Select Process in the Process Summary tool.

Output recipes to multiple folders
When deferring the choice of the recipe's destination folder to the Output Location tool, you can simultaneously process an
image using multiple recipes into individual sub-folders within a single enclosing folder.
In addition, the use of Capture One’s dynamic tokens in the Output Location tool's Sub Folder field can dynamically create
and name the folders based on certain metadata and the recipe will populate those folders with the appropriate images,
greatly improving your workflow.
For example, if you routinely supply low-res sRGB JPEGs for proofing and full-res Adobe RGB (1998) 16-bit TIFFs, simply
select or create a recipe for each, then in each one, defer the Root Folder to the Output Location tool, and add the Recipe
Format token in the File tab's Sub Folder option.
1. Go to the Output Inspector.
2. Highlight a recipe from the Process Recipes dialog (i.e., the recipe is highlighted with an orange or gray bar), or create a
new recipe and then select it by highlighting it.
3. Select the File tab in the Process Recipe tool.
4. From the Root Folder fly-out menu, select (or verify) Output Location from the list.
5. Go to the Output Location tool and select and name the enclosing destination folder. See above for more details.
6. In the Sub Folder field, add a name for the folder (e.g., TIFF Adobe RGB), or use a token (e.g., Recipe Format). Add a
token by clicking on the adjacent action button (... icon) and select from the Process Recipe Sub Folder Tokens dialog.
This will automatically create and name a sub-folder during processing.
7. Repeat steps 2 to 7 (omitting step 5) to add other Process Recipes.
8. Check mark the desired recipes in the Process Recipes dialog.
9. From the Process Summary dialog, press Process. The different files can be found in the corresponding sub-folders
within the output destination folder.

Naming or renaming variants
Capture One’s Output Naming tool provides a wide range of options for
renaming variants. The adoption of naming tokens leverages the metadata
stored in the library which can be used to dynamically generate names. And,
more than one can be used together.
For example, using a combination of Document Name, Creator and Counter
tokens will automatically rename the files based on the Session or Catalog
name, the creator's name used in the IPTC-Contact field for the selected
images, and number them individually. If more than one creator's name
is encountered, the image will be dynamically attributed.
Although naming is independent of the process recipe, when two or more
recipes are selected, and the exported image variants share the same
destination folder, then they will be differentiated by a numerical value.
1. Go to the Output Inspector.
2. From the Output Naming tool, enter a name directly in the Format text
field. Or, select the Naming Format dialog by clicking on the Format action
menu (…) icon, and make a selection from the tokens or presets available.
A mixture of names and tokens (including counters) can be used. Note to
return to the original file name insert the Image Name token. This is the
default setting for the tool.
3. When a counter token is selected, you can alter the value at which the
counter starts along with the increment. You can also reset it. Click on the
action menu (…), in the Output Naming tool and make the selection from
the relevant options.
4. To append the image name with a custom name, enter it directly in the Job
Name field. Note the Job Name token must be added to the Format field
for the name to be applied. You can use underscore (_) to separate the
token from the name, if desired.
5. Verify the file name and format in the Sample field.

Append image filename
As an option you can append image file names when processing, and if you
use a token, the appended name will be created dynamically based on specific
metadata.
As the option is included in the recipe's instructions it can be used to add a
reference to each image by file type, such as the color space or image
resolution (PPI) Alternatively, you can use the same wording or token in each
recipe used so that there's a consistent reference.
For example, if you want to append your name to every image filename, simply
add the Creator token to any other wording or tokens already added to the
recipe. Look for the Recipe File tab's Sub Name field to make your choice.
Other useful dynamic tokens include Camera Serial (number), Collection
Name, Headline, Description, Document (Catalog/Session) Name, and various
date options.
When using tokens that refer to certain metadata entries such as IPTC data,
make sure there's an entry in the relevant field in the Metadata tool, otherwise
the EmptyName warning will be displayed in the Sample field of the Token
dialog window.
Remember to include the Sub Name token in the Output Naming tool for the
file name to be appended.
1. Go to the Output inspector.
2. Highlight a recipe from the Process Recipes panel (i.e., the recipe is
highlighted with an orange or gray bar), or create a new recipe and then
select it by highlighting it.
3. Select the File tab in the Process Recipe panel.
4. From the Root Folder fly-out menu, select (or verify) Output Location

from the list. (Optional when processing a single recipe).
5. Select the destination folder from the Output Location tool, see above for
more details.
6. In the Sub Name field add a name, or one or more tokens as necessary
(e.g., Creator) from the Process Recipe Sub Name Tokens dialog. Note the
Sub Name token must be added to other names or tokens in the Output
Naming tool’s Format field for it to be included.
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Overview of output sharpening
As the third and final stage of a three-part sharpening workflow, Capture One Pro can add sharpening to image variants on
output, based on the intended device: Print (inkjet or repro) or Screen (web or email).
Print sharpening relies on several factors, including the print size and resolution, viewing distance, and even the type of
printer and paper. Therefore, the output sharpening for print tool differs slightly from the screen sharpening option. It offers
the expected amount and threshold sliders, as well as a tool that allows you to set the viewing distance to calculate the
radius. This tool is particularly useful when you know the distance that the print will be viewed from (e.g., when displaying
prints in an exhibition or gallery). However, if you prefer, you can also use the tool to set the radius based on the diagonal
dimension of the print. As a rule, this can be set at either 100% or 150%.
When selecting the Output Sharpening for Screen option, the tab’s tools will change to replicate those found in the
Sharpening tool under the Details Tool Tab and includes sliders for amount, radius, and threshold. Each slider works in the
same way.
Whether you are applying sharpening for print or screen, adjustments should be made after selecting the image variant’s
size and resolution and with the recipe proofing option enabled. Note Capture One ships with recipes for an A3 300dpi printready TIFF and 1600px wide sRGB JPEG, complete with suggested sharpening settings.
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When preparing an image variant for printing, you will inevitably have to apply
additional sharpening over what would normally look sharp on-screen (i.e.,
after input and creative sharpening). When making adjustments, it is essential
to specify the image variant’s dimensions and resolution under the Basic tab
and to soft proof using the proof recipe option.
1. Select the image variant or variants in the browser.
2. Highlight the recipe to edit from the list in the Process Recipes dialog (or
create a new recipe), located under the Output Tool tab.
3. From the Basic tab, set the image size using the Resolution/Scale options
as desired.
4. Enable Recipe Proofing, and set the viewer magnification to 100% initially.
5. Go to the Adjustments tab in the Process Recipe tool.
6. From the Sharpening fly-out menu, select Output Sharpening for Print.
The tab’s tools will change and include sliders for Amount, Radius, and
options for Distance.
7. Specify the viewing distance, if known, and click on the Distance fly-out
menu to select units (inches or centimeters), otherwise select % of
Diagonal and, as a general rule, select 100% or 150%.
8. Set threshold first and increase if noise is visible. Then adjust the amount
using the slider or the up/down arrow keys, while looking at the effects on-

screen (while soft-proofing) at 100% and then at 50%. When halo artifacts
or aliasing become visible or distracting, lower the amount and/or
threshold in small steps until they’re acceptable.
9. The settings are automatically saved so they can be used again. However,
it is recommended that the settings are saved as a component of a new
recipe, so that they’re less likely to be accidentally overwritten.

Applying screen sharpening (web)
After applying capture sharpening and creative sharpening, the on-screen
image will typically look sharp. However, you can use the output sharpening for
screen option to counteract any softening effects caused by downsizing
images for the web or email.
1. Select the image variant or variants in the browser.
2. Highlight the recipe to edit from the list in the Process Recipes dialog (or
create a new recipe), located under the Output Tool Tab.
3. From the Basic tab, set the image size using the Resolution/Scale options
as desired.
4. Enable Recipe Proofing.
5. Go to the Adjustments tab in the Process Recipe tool.
6. From the Sharpening fly-out menu, select Output Sharpening for
Screen.
7. The tab’s tools will change to replicate those found under Details Tool Tab
and include sliders for Amount, Radius, and Threshold.
8. Adjust the sliders or specify the value and evaluate the effects on-screen
(while soft-proofing) at 100%. Set the radius and threshold if necessary,
then adjust the amount. When halo artifacts or aliasing become visible or
distracting, lower the radius, and/or amount if necessary until they’re
acceptable.
9. The settings are automatically saved so they can be used again, however,
it is recommended that they are saved as a component of a new recipe, so
that they are not overwritten accidentally.

Apply capture and creative sharpening only
Select the Disable Output Sharpening option, when you want to leave any
capture sharpening and creative sharpening applied to the variant in place.
1. Select the image variant or variants in the browser.
2. Highlight the recipe to edit from the list in the Process Recipes dialog (or
create a new recipe), located under the Output Tool Tab.
3. Select the Adjustments tab in the Process Recipe tool.
4. From the Sharpening fly-out menu, select No Output Sharpening.
5. When you need to apply the same setting to similar images, this option can
be saved as a component of a new recipe.

Disable sharpening
When a client or printing service would prefer to add their own sharpening
settings to your images, you can remove any sharpening previously applied in
Capture One from your JPEG, PSD or TIFF files on export. Note, this setting
disables diffraction correction, lens falloff and selective sharpening applied as
a local adjustment, however clarity applied to the variant is not disabled.
1. Go to the Output Tool Tab.
2. Select the Adjustments tab in the Process Recipe tool.
3. From the Sharpening fly-out menu, select Disable All.

Adding or removing any cropping
When preparing variants for output, Capture One allows you to choose if you
would like any previously applied cropping to be included in the processing
instructions.
Besides being convenient for temporarily removing the crop without either
permanently deleting it, or creating another variant, this feature is especially

useful when submitting the same image with and without any previously made
cropping applied. To do so, you simply create two identical Process Recipes,
differing only in the option to ignore or respect the crop.
If you intend to supply a PSD file, Capture One allows you to process a variant
with the crop-selection as a path that can be edited later in Photoshop. Note
this is only available for variants to be processed as a PSD file, and that format
must be selected in the recipe first, otherwise the option will be grayed out.
1. Go to the Output Tool tab.
2. Select the Adjustments tab in the Process Recipe tool.
3. From the Crop drop-down menu, select from the following:
Respect crop, to include any previously applied cropping
Ignore crop, to disregard any cropping to the image
Export to path (PSD), to include a path during output (PSD file
only)
4. Selecting the option will automatically save the choice to the recipe.

Did you find this article useful?

Yes

No
Not what I was looking for

User Guide

Download pdf

Tutorials on youtube.com

Buy Capture One

Choose your language

Search

Capture One 12

Introduction

Capture One

Output

Processing Variants

Managing Keywords

User Interface
Optimizing Your Workflow
Organizing Images

Managing Keywords and other Metadata

Tethered Capture
Capture Pilot (™)
Editing Images
Output

The Process Recipe’s Metadata tab is used to manage keywords, ratings and color tags, and other metadata such as copyright
information, GPS and EXIF data. It can also be used to manage annotations and overlays.
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Managing keywords
When exporting images, Capture One will include any assigned keywords from
shared keyword libraries by default. However, you can select specific keyword
libraries to assign to images during output. This is particularly useful when you
have a controlled vocabularly for a particular use, for example, a certain
client, news agency or stock library.
1. Select the appropriate recipe form the Process Recipes list. The recipe is
then highlighted in orange. (Note that if multiple recipes are to be used for
output, the following selection will have to be made for each recipe).
2. From the Process Recipe tool located under the list, select the Metadata
tab.
3. Click-on the Keywords fly-out menu and select from the following:
None - to exclude keywords from the image
All - to include all the tagged keywords to the image
From Selected keyword libraries - to include all the keywords
from the chosen library, where previously set-up. (Only shared
libraries can be chosen.)
4. Selecting the option will automatically save the choice to the recipe.
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Specifying metadata
Capture One has the option of removing specific metadata from image variants
during output. Like other recipe settings, specifying or controlling metadata is
an integral part of each process recipe. You can choose to include or remove
the following, as necessary: Rating and Color Tag, Copyright, GPS
Coordinates, Camera Metadata (EXIF), and All other metadata (IPTC). When
reset to the default setting, with the exception of Ratings and Color Tags, all
the metadata in the images will be included for processing.
1. Go to the Output inspector.
2. Select the Metadata tab in the Process Recipe tool.
3. Un-check the relevant boxes to remove any metadata associated with the
image variants selected for processing and output.
4. Selecting the option will automatically save the choice to the recipe.

Managing annotations
Annotations added to images, such as line drawings or sketches to aid
retouching, for example, can be either included or excluded from processing
when preparing variants for output. When a variant is to be processed using
the PSD file format (chosen from the Process Recipe Basic tab) and
annotations are included, they’re rendered as individual objects in a layer that
can be edited in Photoshop. For more information on adding annotations and

the Annotations editing tool, please see here.
1. Select the appropriate recipe from the Process Recipes list. The recipe is
then highlighted in orange, or silver when focus has moved. (Note that
when multiple recipes are to be selected for processing, the following
selection will have to be made for each recipe in-turn).
2. From the Process Recipe panel (located under the Process Recipes list),
select the Metadata tab.
3. Under Workflow, deselect the Annotations checkbox to exclude the
retouch notes or sketches from processed images. When selected,
the annotations will be rendered as part of the image. When the variant is
to processed as a PSD, the annotations are included as individual objects
in a separate layer that can be edited in Photoshop.
4. Selecting the option will automatically save the choice to the recipe.

Including an overlay
An overlay superimposed on images during tethered capture, or
retrospectively, using the Overlay tool to aid composition can be included
during processing. A previously prepared transparency file (e.g., a PNG
saved with a transparent background) can be rendered as part of the image for
proofing purposes, or when processed as a PSD file, included as a separate
layer. This is a useful option when you want to share both the image and
layout as a guide with the production team, for example. For more information
on adding an overlay and the Overlay tool, please see here.
1. Select the appropriate recipe from the Process Recipes list. The recipe is
then highlighted in orange, or silver when focus has moved. (Note that
when multiple recipes are to be selected for processing, the following
selection will have to be made for each recipe in-turn).
2. From the Process Recipe panel (located under the Process Recipes list),
select the Metadata tab.
3. Under Workflow, deselect the Overlay checkbox to exclude the
transparency file from processed images. When selected, the overlay is
rendered as a part of the image. When the variant is processed as a PSD,
the transparency file is included as an individual object in a layer that can
be edited later in Photoshop.
4. Selecting the option will automatically save the choice to the recipe
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Find out how to add a watermark to variants when processing as JPEG, TIFF, PSD, or PNG, using the Process Recipe’s
Watermark tool.
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An overview of watermarking
Capture One Pro enables you to add a watermark to variants when
processing variants as JPEG, TIFF, PSD or PNG files to protect your copyright
and deter others from unauthorized use of your images. Note watermarking is
not available when processing variants as DNG files.
The Process Recipes tool allows the option to create a watermark using the
system’s fonts, certain tokens, or to import a ready-made graphics file or image
with a transparent background.
Capture One is compatible with all common graphics and image file formats
that support transparency for use as a watermark. When the PSD file format is
selected from the recipe’s Basic tab, the watermark will be included
automatically as a separate layer, allowing it to be edited further in Photoshop.
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Adding a text-based watermark Pro
In addition to adding your own text, Capture One allows you to use tokens
when creating a watermark on images. This option greatly simplifies the task of
adding a high-quality, text-based watermark to images during processing.
Tokens leverage Capture One’s access to EXIF data as well as Catalog and
Session naming paths for naming watermarks, and can therefore be used to
dynamically vary the text used.
For example, when the photographer’s name has been added to the Creator
field in the IPTC - Contact section, choosing the Creator token will
automatically add that name to the watermark, saving you from typing the
name in yourself. What’s more, if there are images from multiple
photographers in the selection, Capture One will dynamically change the
watermark according to the name (in the IPTC Creator field). Note, if the
selected token refers to a field that’s currently empty, the warning Empty
Name will be displayed in place of the watermark.
1. Go to the Output Tool Tab.
2. Choose the Watermark tab in the Process Recipe tool.
3. Select Text from the Kind drop-down menu, and choose from the following:
Enter the text required for the watermark in the Text field, or ...
Click on the adjacent Text Action menu (…) icon to open the
Watermark Tokens manager dialog box. Select a token or collection
of tokens from the list displayed, from the Group or Presets dropdown menus, or add a combination of text and tokens, as desired,
and select OK.

The watermark will be visible on the image in the Viewer.
4. Click on the Font Action menu button (... icon) to adjust the font and color
of the text.
5. Adjust Opacity and Scale sliders to the desired level.
6. Adjust the placement of the watermark using the Horizontal and Vertical
sliders, or by clicking on the hand cursor tool (H) (hand icon).
7. Once the watermark is created, it will be saved save as part of the
recipe highlighted in the Process Recipes tool so it can be reused
whenever it is required. Alternatively, save it as a new recipe. Multiple sizes
may be necessary, depending on the output image-dimensions.

Adding a graphics-based watermark Pro
Before using this feature, it is necessary to create a graphics- or image-based
watermark first. Capture One supports all common image file formats with a
transparent background for use as a watermark, such as PSD, PNG, TIFF, GIF
and PDF. In addition, Windows users can also use BMP files.
1.
2.
3.
4.

Go to the Output inspector.
Choose the Watermark tab in the Process Recipe tool.
From the Kind drop-down menu, select Image.
Drag and drop a pre-prepared image file with a transparent background in
the Drop image here field in the tool, or browse for the file by clicking
on the File Action menu (...) icon, below right of the Drop image here field.
5. Adjust Opacity and Scale sliders to the desired level.
6. Adjust the placement of the watermark using the Horizontal and Vertical
sliders or by selecting the hand cursor tool (H).
7. Once the watermark is created, save it as part of a process recipe using the
Process Recipes tool so it can be reused whenever it is required. Multiple
sizes may be necessary, depending on the output dimensions.

Creating a user preset
Capture One can save a text-based watermark as a User Preset.
1.
2.
3.
4.
5.

6.
7.
8.

Go to the Output Tool Tab.
Choose the Watermark tab in the Process Recipe tool.
Select Text from the Kind drop-down menu.
Click on the adjacent Action menu (…) icon. The Watermark Tokens
manager dialog box opens.
Select a token or collection of tokens from the list displayed, from the
Group drop-down menu, or add a combination of text and tokens, as
desired.
Go to Presets and click in the text field. The Manage Presets menu opens.
Select Save User Preset… A save window opens.
Give the preset a relevant name and click Save.

Selecting a preset
1.
2.
3.
4.

Go to the Output Tool Tab.
Choose the Watermark tab in the Process Recipe tool.
Select Text from the Kind drop-down menu.
Click on the adjacent Action menu (…) icon. The Watermark Tokens
manager dialog box opens.
5. Go to Presets and click in the text field. The Manage Presets menu opens.
6. Select the preset from the User Presets or Built-in Presets folder, as
appropriate. The preset’s contents will be added to Format field.
7. Verify and add any other text/tokens as required and select OK. The
contents of the Format field will be added to the Text field in the
Watermark tool and displayed on the image in the Viewer.

Deleting a user preset
1.
2.
3.
4.

Go to the Output Tool Tab.
Choose the Watermark tab in the Process Recipe tool.
Select Text from the Kind drop-down menu.
Click on the adjacent Action menu (…) icon. The Watermark Tokens

manager dialog box opens.
5. Go to Presets and click in the text field. The Manage Presets menu opens.
6. From the Delete User Preset folder, click-on the preset from the list. The
Delete Token Name User Preset window opens ask to confirm the action.
7. Select OK or cancel, as appropriate.

Removing watermarks
You can remove any text- or graphics-based watermarks from images, by
selecting to display None from the Kind drop-down menu.
1. Go to the Output inspector.
2. Select the Watermark tab in the Process Recipe panel.
3. From the Kind drop-down menu, select None. Images are cleared of any
text- or graphics-based watermarks.
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Capture One automatically processes and outputs batches of photos, arranging them in a queue or line as computer resources
dictate. A history or record of images that have been previously output is maintained, making it easy to find individual photos for
reprocessing.
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Edit the batch
1. Go to the Batch Tool Tab.
2. Choose the Queue tab.
3. A batch of files can be changed and reordered. Simply drag and drop files
to the desired order during processing.
4. Highlight a file(s) and press backspace (on your keyboard) to remove it
from the Batch Queue at any time.
5. Press the Stop or Start button (at the bottom of the Batch Tool Tab) to stop
or restart the queue at any time.
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Process history
The Batch Tool Tab shows a history of all recent files that have been
processed. When there is a need for further copies of these images, you can
simply reprocess them.
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1. Go to the Batch Tool Tab.
2. Select the History tab.
3. Highlight any previously processed files and press the Reprocess
Selected button.
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Capture One 12 introduces the concept of Plugins which enables you to publish your images directly to an online photo gallery
solution or to social media.

How to publish an image Pro
Ensure that you have installed a publishing plugin in Capture One 12. Please
see the Plugins section on how to do this.
1. Select the image(s) that you want to publish.
2. Then select Image > Publish > Plugin.
3. You will now be presented with a number of adjustments options that are
specific to the installed plugin. Please visit the plugin vendor’s website for
instructions on how to use these settings.
Note: If you have no publishing plugin installed yet, you will instead see the
Image > Publish > Get Plugins... command which will take you to a Phase
One webpage to select and download a plugin.
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Capture One 12 introduces the concept of Plugins which can greatly expand the possibilities to either edit or publish your
images.

Introduction Pro
Plugins comes in two main flavors: Plugins will enable you to publish images
directly an online photo gallery solution or to social media, and plugins that will
let you edit or open images with specialized image adjustments, like the
Helicon Focus plugin.
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Getting more plugins Pro
In order to get new plugins, select Capture One 12 > Preferences… (Edit >
Preferences… on Windows) and choose the Plugins tab. Then click on Get
more plugins in the lower right corner, and you will be taken to a Phase One
webpage where you can download any available plugin.
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There are a number of ways to install a plugin in Capture One 12 once you
have downloaded it.
1. Double-clicking on the plugin.
2. Open Preferences and select the Plugins tab. Click the + button in the
bottom left corner, then select the plugin in the file browser that pops up.
3. Open Preferences and select the Plugins tab. Drag the plugin into the list
of plugins.
Capture One 12 will then copy the plugin to the Plug-ins subfolder under
Capture One and install it. The plugin should now show up in the list on the left
of the Plugin manager tab and be ready to use.

Change Plugin Settings Pro
In order to change the settings for each plugin, select Capture One 12 >
Preferences… (Edit > Preferences… on Windows) and choose the Plugins
tab. Then select the install plugin from the list on the left and change the
desired settings.
Note that the company offering the plugin has made specific settings that is
tied to their plugin, so please visit their site for instructions on how to use them.
You can disable an installed plugin by selected it and clicking on the Disable
button if you want to turn its functionality off temporarily. Just click on Enable
to turn it back on again.

Capture One 12 is shipping with one plugin from Phase One called Open With
Menu. It allows you to exclude certain apps from the Image > Edit With menu
list to keep things nicely organized.
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WEB CONTACT SHEET / JPEG

The Web Contact Sheet lets you showcase your work by creating web photo galleries.

Introduction Pro
Create a web gallery from a selection of flexible templates for impressive web
based image presentations. You can insert a title, a text description and a
copyright and set the image size and quality (N.B. Smaller size files are
preferable when e-mailing to a client).
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Create a web contact sheet Pro
1. Select the desired thumbnail files in the Browser.
2. Select File>Make Web Contact Sheet… The Web Contact Sheet module
opens in a window on top of the Capture One window.
3. Select a Theme. (A Classic (Dark/Light) theme is similar to a contact sheet
featuring thumbnails). In this example the Full screen (Dark) option has
been selected.
4. Fill in any TEXT fields. (Title, Description, Copyright and Web-link).
5. Set the desired thumbnail, preview and quality size.
6. Select a Path folder in the Web Sheet Output tool.
7. Check mark the Show after Export if you want to see the gallery in your
web browser.
8. Press the Export button in the bottom right corner.

Processing Variants
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Output

Add an image caption Pro
1. Select the desired thumbnail files in the Browser.
2. Select File>Make Web Contact Sheet…
The Web Contact Sheet module opens in a window on top of the Capture
One window.
3. Go to the Images tool and select one of the options from the Caption drop
down menu.
4. Check mark the Show after Export if you want to see the gallery in your
web browser.
5. Press the Export button in the bottom right corner.
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Print selected images using customized print layouts with watermarks, annotations and color profiles.
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Select images to print in the Browser.
Select File > Print to display the dialog box and print sheet.
Adjust the page layout using Templates, Margins and Layout panels.
Adjust the image appearance using the Caption, Image Settings and
Watermark panels.
Use the Printer tool to adjust the Print Settings, Page Setup and the
Resolution, Sharpening setting and a Color Profile.
Press the Print… button.
Choose additional layout options via the Print dialog box.
Finally, press Print. Images will be rendered in Capture One (with a
progress indication) before they are sent to the printer.

Exporting Images

Templates
Use a built-in template or create your own and save it for future use:
1. Select images to print in the Browser.
2. Select File>Print to display the print sheet and dialog box.
3. Go to Templates tool and select one of the built-in options from the drop
down menu that best fits your needs.
4. If there are no appropriate Built-in Templates, go to the Layout tool and
adjust the sliders as desired.
5. Once you have the desired layout, you can save it for future use. Go to the
Templates tool and select Save User Template...
6. Name the template and press Save.
7. This template can now be accessed via the Template drop down menu
under the User Templates heading.

Manage custom print templates
1. Select File>Print to display the print sheet and dialog box.

Search

2. Go to Templates tool and select Manage User Templates... from the drop
down menu.
3. A dialog box will appear. Press the minus (-) button in the lower left corner
to remove a highlighted template.
4. Double click on a template to rename it.
5. Press Done once finished.

Units and guides
Change the units used in the Margins and Layout tools:
1. Go to the Units and Guides tool in the Print dialog box.
2. Select one of the five units of measurements from the Units drop down
menu.
Note: Check mark the Show Guides option box to display the paper guides in
the preview window.

Adjust the Layout
The Prioritize Spacing and Prioritize Cell Size options determine what action
Capture One takes when users change Rows/Columns/Margins/Paper size
etc.
1. Go to the Layout tool in the Print dialog box.
2. Select Prioritize Spacing from the Resizing drop down menu the software
will do its best not to change the spacing between the cells. (It will instead
change the cell size).
3. Select Prioritize Cell Size from the Resizing drop down menu and the
software will do its best not to change the cell width and height. (It will
instead change the cell spacing).
4. Adjust the sliders in the Layout tool to get the desired layout.

Adjusting image settings
The Image Settings panel has several layout options, including choices to add
overlays and annotations to the final print:
Zoom to Fill: Use this option to get a postcard effect where all images
are cropped to fill the paper.
Rotate to Fill: This option ensures all images have the same layout
and are rotated to fit the paper.
Repeat One Image per Page: Each of the selected images will be
repeated on one page according to the layout.
Include Overlays: Enable this option to add any previously used
overlays during printing. When enabled the overlay will be
superimposed on the image displayed in the print preview window.
Include Annotations. Any annotations added as scribbles or notes
earlier in the workflow will be included for printing. When enabled any
annotations will be displayed on the image in the print preview window.
(Note images with annotations can be searched for using the Filters
tool.)

Adding a caption
When you've added a caption in the Description field of the metadata
editor located in the Metadata inspector, you can add it to your print.
1. Go to the Metadata inspector and either, verify the existing caption, or add
a new one in the Description field in the IPTC - Content section.
2. Select File > Print and go to the Caption panel in the Print dialog window.

3. Select Description from the Type drop down menu.
4. Press the Font button to alter the size and font of the caption to be added
to your print.

Add or remove the file name
1. Select File > Print and go to the Caption panel in the Print dialog window.
2. Select Filename or None from the Type drop-down menu.
3. If Filename has been selected, press the Font button to alter the size and
font.

Adding a text-based watermark
Capture One can add a high-quality text-based watermark to your printed
images, using either your own text or tokens or a combination of the two.
1. Select File > Print and go to the Watermark tool in the Print dialog box.
2. Select Text from the Kind drop-down menu, and choose from the
following:
Enter the text required for the watermark in the Text field, or ...
Click on the adjacent Action menu (…) icon to open the Watermark
Tokens manager dialog box. Select a token or collection of tokens
from the list displayed, from the Group drop-down menu, or add a
combination of text and tokens, as desired, and select OK.
3. From the Size fly-out menu, select between Pixels or Points as a measure
of the font size.
4. Click on the Font Action menu (…) icon to select the font type and color of
the text.
5. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Add an image watermark
1. Select File>Print and go to the Watermark tool in the Print dialog box.
2. Select Image from the Kind drop down menu.
3. Insert an image into the Overlay window by pressing the browse icon to
select a relevant file or simply drag and drop a file into the specified area.
4. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Change print page setup
1. Select File>Print and go to the Printer tool in the Print dialog box.
2. Press the Page Setup... button.
3. Change the page attributes and press OK.

Change current printer
1.
2.
3.
4.

Select File>Print and go to the Printer tool in the Print dialog box.
Press the Print Settings... button.
Change the page attributes and press OK.
Choose a different model in the Printer drop down menu (Mac) and press
Save. (PC: Double click on the desired printer).

Change image appearance
1.
2.
3.
4.

Select File>Print and go to the Printer tool in the Print dialog box.
Adjust print Resolution and Sharpening.
Choose a Color profile from the drop down menu.
If a specific Color Profile is chosen, then also choose a rendering intent
(Rend. Intent) option and the Black Point Compensation check mark option.
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This section describes the tools in Capture One and links from the application "?" tips in each tool. Click the Tool Name for more
information
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Adjustments Clipboard

Tools Appendix

The Adjustments clipboard controls how adjustments are transferred when
copying and pasting adjustments between images.
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View more information related to the Adjustments Clipboard.
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Annotations
The Annotations tool enables you to superimpose sketches and scribble some
instructions on images, as a guide to retouching.
View more information related to the Annotations tool.

Batch Queue
Watermarking
Managing Keywords
Managing Sharpening
Output Location

Auto Crop
The Auto Crop tool enables automated cropping of images of flat materials,
bound documents or roll film, either on capture or with an existing image. It is
only available in Capture One Cultural Heritage.
View more information related to the Auto Crop tool

Base Characteristics
The starting point for RAW conversion. Use this tool to set the color profile and
contrast curve for a RAW file.
View more information related to Base Characteristics.
If you are using Capture One Cultural Heritage, the Base Characteristics tool
have an additional Mode drop-down menu and specialized Cultural Heritage
ICC Profiles. Read more about these here.

Batch Processing
Batch controls the order of queued images waiting to be processed.
View more information related to Batch.

Black and White
The Black and White tool allows you to adjust images without color data. All
channels are grey scaled and the sliders allow you to adjust the luminance of
the RGB and CMY hues to create contrast - much like Black and White film
photography with filters.
View more information related to Black and White.

Camera
Control the tethered camera attached to the computer. Set Aperture, Shutter,
ISO and other properties from the Capture One interface.
View more information related to Tethered Shooting.

Camera Settings
Any property sent by the camera will show in the Camera Settings list. Edit
almost any camera setting from this list for quick and easy access to the
Camera's hidden custom functions.
View more information related to Tethered Shooting.

Camera Focus
This tool allows the user to adjust focus of the attached tethered Camera from
the computer interface.
View more information related to Camera Focus.
Note that Camera Focus tool in Capture One CH offers a specialized PPI
Assist feature that will let you specify a target resolution after which the iXG
camera will calculate how much it needs to be moved on the copy stand to
achieve it. Read about the PPI Assist feature here.

Capture Pilot
Capture Pilot allows remote review and rating of any collection via an Apple
iPad or iPhone running the Capture Pilot app. Alternatively, web mode can be
used to rate images using any browser enabled device (e.g. Android).
View more information related to Capture Pilot.

Capture Resolution Ruler
The Capture Resolution Ruler can be used to confirm the resolution of images
after capture, as well as when performing test shots using the composition
mode. It is only available in Capture One Cultural Heritage.
View more information related to the Capture Resolution Ruler tool.

Clarity
Clarity can add punch to otherwise dull images. Choose from one of four
methods to instantly add extra vibrancy to your pictures. Used negatively, it
can reduce contrast for softer skin.
View more information related to Clarity.

Color Balance
Color balance alters the color and luminance in Shadow, Mid-tones and
Highlights for creative looks.
View more information related to Color Balance.

Color Editor
Color editor interfaces with the camera ICC profile to subtly adjust colors in the
target image. Options for this tool include export ICC profile and mask from
color pick.
View more information related to Color Editor.

Copy Stand
The Copy Stand tool can be used to automatically move the camera cart on a
connected copy stand until a chosen target resolution is obtained.
View more information related to Copy Stand

Crop
Crop an image to an alternative ratio to that Captured. Crop outside image
allows vacant areas to be included in the image bounds (e.g., when using
Keystone correction).
View more information related to the Crop tool.

Curve
Adjust the tonality of an image by altering the tone curve. Adjustments are
available for RGB composite, R,G and B individually or for luminance.
View more information related to Curves.

Exposure
Exposure tool can be used to correct Exposure error by up to 4 stops +/- from
that taken. A gradual roll-off in the highlights protects against blown highlight
detail when correcting under exposure.
View more information related to Exposure.

Exposure Evaluation
A fixed histogram of the RAW data with a curve applied (as set in the Base
Characteristics tool). The meter underneath gives a rough guideline as to
"good exposure" based on histogram spread and end points.
View more information related to Exposure Evaluation.

External Editing
Choose the Edit With… option when you want Capture One to process and
export a RAW file as a TIFF (or JPEG) for additional editing in third-party
software, or choose Open With… when working with a previously processed
TIFF (or JPEG) file.
View more information related to External Editing.

Film Grain
A statistical model used to replicate film grains. Choose a grain type in
combination with the impact (contrast) and granularity (size of grain) sliders to
create a film grain effect.
View more information related to Film Grain.

Filters
Enable a filter with the radio buttons to reduce the visible images in the
collection by almost any property. More properties can be added from the
contextual menu in the tool bar.
View more information related to Filters.

Focus
Used in combination with the Pick Focus Point cursor tool, this is a small
swatch rendered at 100% in the final output quality. It is used to quickly check
key points of interest in an image for focus confirmation, without rendering the
whole file.
View more information related to Focus Checking.

High Dynamic Range
Improve the dynamic range of the image by using either Highlight or
Shadow sliders to recover detail from RAW files. Best used individually to
preserve a natural image, they can be used together for HDR imagery.
View more information related to High Dynamic Range.

Histogram
A "final decision" distribution of tonal data (after color space conversion to the
profile set in the recipe). Effectively this is what is Exported.
View more information related to the Histogram.

Importer
The import tool consists of several smaller tools which control how photos are
imported into the application.
View more information related to the Importer in Sessions, or when working in
a Catalog.

Keystone
The Keystone tool offers four-way adjustment to correct images with
converging vertices or skewed center.
View more information related to the Keystone tool.

Keywords
Singular terms used to describe the content of an image. Words can also be
hierarchical (words about words). Keywords form part of image meta data.
View more information related to Keywords.

Keyword Library
Controls the list or lists of keywords in the document. Lists can be exported,
imported, merged and edited.
View more information related to Keyword Libraries.

LCC (Lens Cast Calibration)
Lens Cast Calibration is used to remove fall off and color cast in an image. The
tool requires a calibration file which is generated by taking a second image of
the scene, but with a perspex tile over the lens.
View more information related to LCC.

Lens Correction
By selecting the appropriate lens model, distortion and chromatic aberration
can be removed from images, thereby improving accuracy and sharpness.
View more information related to Lens Correction.

Levels
Used to correct tonal values in an image. Contrast, gamma and output
intensity are all controlled using the handles top and bottom of the tool.
View more information related to Levels.

Library Tool
The Library tool gives access to file system and organizational elements of
your work. The options available will depend on the document type (Session or
Catalog).
View more information related to the Library tool.

Live View Controls
Control gain, quality and focus position during live view operation.
View more information related to Live View.

Live View Focus Meter
Drop focus panels on to the live view feed to get a contrast feedback for the
area in the panel.
View more information related to Live View.

Live View Info
Orientation info for Phase One backs.
View more information related to Live View.

Live View Navigator
A thumbnail of the image with a box depicting the current zoom level. It is used
to aid navigation when zoomed in during live view.
View more information related to Live View.

Live View Overlay
Supports PNG, PDF and other image formats as an overlay bed for testing a
layout (e.g., a magazine cover).
View more information related to Overlay.

Layers
Mask areas of an image and then apply standard adjustments to only the
masked area. Tools that work locally are indicated by a small brush in the
corner of the tool’s title-bar.
View more information related to Layers and local adjustments.

Metadata
Add terms, copyright information and view read-only EXIF data. Data can also
be synced to XMP sidecar format.
View more information related to Metadata.

Moiré
Digital capture of geometric patterns or texture (like fabrics) can often result in
odd patterns in the image file. Use the Moiré tool to suppress the patterning by
adjusting amount and pattern in equal amounts until the patterning is removed.
Best used in conjunction with local adjustments.
View more information related to Moiré.

Navigator
A thumbnail of the image with a box depicting the current zoom level. It is used
to aid image navigation when zoomed-in.
View more information related to the Navigator.

Next Capture Adjustments
Determines how adjustments are applied in a tethered workflow.
View more information related to Next Capture Adjustments.

Next Capture Location
Used to set the destination folder in a tethered workflow. Session users can
also choose a folder in the Library and the Set as Capture option from the file
menu or right click menu.
View more information related to the Capture Location in Sessions, or when
working in Catalogs.

Next Capture Naming
Set the naming structure for images in a tethered workflow. The naming
structure can be derived from text or Tokens, or a combination of both.
View more information related to Next Capture Naming.

Noise Reduction
The tool adopts sliders for suppressing luma, color and single pixel noise.
View more information related to Noise Reduction.

Normalize tool
Capture One’s Normalize tool can be used to bring a corresponding change in
exposure and white balance in a selected area to match that of a reference
value or "Target" area.
View more information related to Normalization.

Output Location
Set the location for processing destination. Session users can also choose a
folder in the Library and select the Set as Output Folder option from the file
menu or contextual (right-click) menu.
View more information related to Output Location.

Output Naming
Changes the naming for the output file. Default is the name of the parent RAW
file. Uses text or Tokens, or a combination of both for name structure.
View more information related to Output Naming.

Overlay
Compatible with PNG, PDF and other popular file formats that support
a transparant background layer as an overlay bed for testing a layout (e.g.,
a magazine cover). Drag drop the file to the overlay window for compositing
workflow.
View more information related to the Overlay tool.

Print - Printer
Choose a printer and color management options.
View more information related to Print.

Print - Units and Guides
Unit and guide options for the print dialogs.
View more information related to Print.

Print - Templates
Choose saved layout options.
View more information related to Print.

Print - Margin
Choose saved layout options.
View more information related to Print.

Print - Layout
Set the cell size, columns, rows, and padding for contact sheets.
View more information related to Print.

Print - Image Settings
Set fill options for the set paper size.
View more information related to Print.

Print - Caption
Set the text under each image in the contact sheet.
View more information related to Print.

Print - Watermark
Set a watermark in the print.
View more information related to Print.

Process Recipe
Configures the file type, resolution and color space for output for the chosen
Recipe.
View more information related to Process Recipe.

Process Recipe
User defined output presets. Each recipe can derive a file type, resolution,
color space and destination for the processed file.
View more information related to Process Recipes.

Process Summary
Gives a preview of the Recipe configuration. Any red elements here indicate
something is wrong with the recipe.
View more information related to Process Summary.

Purple Fringing
Typically high-contrast scenes shot with a wide-open aperture can exhibit blue
halos around edges of contrast. Use this slider to dial in the suppression and
remove the unwanted fringing.
View more information related to Purple Fringing.

Rotation and Flip
Orientation sets the image in 90 degree increments either left or right. Rotation
sets the remainder between those increments. Flip allows the variant to be
mirrored either horizontally or vertically (useful for compositing).
View more information related to Rotation and Flip.

Sharpening
Adjusts the contrast of edges in an image to improve acuity. Amount sets the
contrast in an edge, Radius determines the width of that edge and Threshold
sets the minimum contrast between pixels before applying the amount.
View more information related to Sharpening.

Spot Removal
Define the blemish - dust or spot - and apply the ring-shaped cursor to remove
it from an image.
View more information related to Spot Removal.

Styles and Presets
Saved elements for tools. Presets are saved on a tool-by-tool basis, whereas a
style is combination of tool presets.
View more information related to Styles and Presets.
Capture One Cultural Heritage offers additional built-in Styles crafted
specifically for Film Scanning. Read about those here.

Vignetting
A creative option for fall-off (positive or negative). Follows the crop bounds.
View more information related to Vignetting.

Web Contact Sheet - Images
Create an interactive contact sheet for hosting on the internet.
View more information related to Web Contact Sheet.

Web Contact Sheet - Layout
Choose a layout for an interactive contact sheet for hosting on the internet.
View more information related to Web Contact Sheet.

Web Contact Sheet - Output
Choose a location for the creation of an interactive contact sheet for hosting on
the internet.
View more information related to Web Contact Sheet.

Web Contact Sheet - Text
Add a Title, Description, Copyright Info and a Web Link to the Web Gallery.
View more information related to Web Contact Sheet.

White Balance
Sets a point in the image as neutral to which all other color is based. For best
results, take an image with an 18% grey card in the scene, and balance from
the patch.
View more information related to White Balance.
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This is a technical guide to the Lab color space implemented in Capture One Pro. Lab values are widely quoted by
manufacturers of color charts, and used by a number of third-party image analysis applications.
Capture One Pro can display color values in the Lab color space. This feature is provided with the intention of using it for the
comparison and measurement of color using a reflectance target or color chart, such as the ColorChecker SG or ISA
GoldenThread target, when used for flat art reproduction. However, it may also be used for other types of photography where
colors are to be matched using a similar method. This guide serves only to highlight the limitations of measuring colors and to
mitigate issues that have a demonstrable effect on the readout values.

The Capture Process
This section highlights some of the pitfalls encountered during the capture process, both
during profiling and reproduction.

Matching Lab Conversion

Lab Coordinates in a Processed Image

Message Codes

Cultural Heritage

The process of conversion from RGB to the Lab color space is determined by the profile in
use. However, when using different color engines, there is some discrepancy in the way the
data is translated.

Capture One Glossary

Standard RGB Color Spaces

About Phase One

This section looks at the relative merits, as well as some of the shortcomings, of popular
standard RGB color space profiles.

Contact Us

Matching Lab Conversion to Third Party Software
Capture One Pro offers several Lab implementations to match the different interpretations of
RGB profiles by third-party applications.
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Tools Appendix
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Message Codes
The Lab readout feature in Capture One Pro supports the most common and useful versions
of profiles, however it will warn when a profile can be interpreted in more than one-way.
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This section highlights some of the pitfalls encountered during the capture process, both during profiling and reproduction.
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- Lab and CIE XYZ color spaces
- Standard observer
- Light source
- Metamerism

Overview
A common method used to assess color in an image is to photograph a
reference reflectance target (i.e., a color chart) that includes a set of color
patches with specified characteristics and reference color values. The target is
usually photographed at the beginning and at the end of the session, but it can
also be included within each image. The intention is to calibrate the colors
in the image so that they explicitly represent the original object being
photographed.
In Capture One, the accuracy of the colors in the image is assessed by
processing and comparing the measured color values using the readouts
feature with the reference values for those patches.
Before measurement begins, it is necessary to adopt a color profile
representing the capture set-up, or otherwise change the processing
parameters, to ensure the processed image of the target is near to the stated
reference. In many cases, the reference is specified in the CIE 1976 (L*, a*, b*)
color space, often referred to as CIELAB, or more simply LAB, or just “Lab”.
For critical comparison, the capture process typically requires an accurate
color profile to be adopted, either one created in-situ or a bespoke profile that
includes the specific camera and illuminant (i.e., light source) for the set-up.
Besides taking into into account the color temperature, measurement of the
illuminant or light source must also include the geometry of the set-up (usually
D50 at 45-degree angle of illumination), and the average human color vision
(an observer model, usually the CIE 1931 2-degree Standard Observer). This
device profile, and the one used during output for further analysis in third-party
software, typically adopts an RGB color space.
Before looking at the challenges encountered when converting RGB to Lab, at
least when validation or further analysis is required in third-party apps, lets look
at some of the practical implications of adopting Lab as a reference color
space.

Lab and CIE XYZ color spaces
The Lab color space is itself derived from an earlier reference space, CIE XYZ. In 1931, CIE established a model based on
an averaged observers’ visual sensitivity to different wavelengths of light under a specific light source and angle of
illumination. From that model, the CIE introduced XYZ tristimulus values and when plotted in 3D form, three coordinates
XYZ. In its 2-D form, color is plotted in an elongated n-shaped chart, known as the CIE 1931 XY chromaticity diagram.
Lab adopts a 3-D model that uses values that are easier to interpret, with L or Lightness co-ordinate and two a and b color
components. The model also more closely matches human color vision, in respect to the perceived differences in color and
the distances between them, especially when plotted in a 2-D form using circular color wheel. However, a Lab coordinate is
computed from an XYZ coordinate by “normalizing” to a white-point. This means that under a certain light source, a color
that is perceived to have the same color as white is neutral, and will have coordinates, or values, a*=b*=0. In Lab, that light

source is D50.

Standard observer
The 2° Standard Observer models the center of normal human vision, which is
the area most critical to color perception. An alternative is the CIE 1964 10°
Standard Observer, that models a wider, and less color sensitive, area
of human color vision. In practice, the choice of observer model only affects
the measurement of the reflectance target when verifying color fastness using
a spectrophotometer. As the Lab coordinate system does not impose any
particular observer model, the choice has few consequences for the workflow,
or other areas of color management.

Light source
Although a Lab coordinate is always specified with respect to a white point, it is fortuitous, or it is as a result perhaps, that
flat art reproduction is generally standardized on the same D50 light source as specified in an ICC Profile Connecting Space
(PCS). If a different light source is used or, more commonly, when using an ICC RGB profile with a different native whitepoint (or “media white”), you must convert between white-points. This process is called chromatic
adaptation. Selecting profiles standardized on D50 such as ProPhoto RGB or ECI-RGB avoids this and, therefore, the need
to support or interpret the required transform. However, there are some other practical limitations to overcome during
conversion of ICC profiles that use a color-space with a different white-point, such as sRGB or AdobeRGB (1998).

Metamerism
Metamerism is perhaps the most challenging issue affecting the capture process. Objects that are perceived to have the
same color under an observer model, are known as metamers. However, theses objects may not have the same perceived
color when there’s a change in conditions, or in this instance light source and the angle of illumination. This is known as
metamerimc failure. The consequence of this is that, to get the desired result, the conditions under which the capture of the
color is acquired during both profiling and reproduction, must match very closely.
There are several reasons a set of metamers may have different colors when conditions change:
Observer metamerism
Since the observer model is specified, this is not usually an issue for reproduction.
Illuminant metamerism
Color changes when the illuminant changes. In practice one should strive for light sources without any significant spectral
peaks for high quality reproduction. Budget fluorescent tubes, energy-saving bulbs and LED lights can have spectral peaks
that distort colors, even if they have the same color temperature (degrees K) as an expensive light source.
Instrument metamerism
This is caused by a mismatch between the observer model and the instrument. This needs to be calibrated, which is
achieved using the camera profile in reproduction. Another example is monitor display calibration, using a simple tri-stimulus
colorimeter. In this case, it might be necessary to stipulate a “display technology” manually (e.g., CCFL or LED) in the
monitior calibration and profiling software. The mismatch between the instrument and observer can be so poor that the
instrument fails the calibration process.
Geometric metamerism
This occurs when the geometry of illumination or viewing is changed.
By far the most challenging issue affecting the capture process is geometric metamerism. Ideally, a reflection target should
consist of patches with a perfect reflecting diffuser. In this case, the appearance of a patch is unaffected by both the angle of
the light and the viewing angle. In many cases it is unlikely that the same can be said for the objects or materials to be
photographed. In practice, it is likely that there will be a significant specular component.
The specular component is highly sensitive to the angle of light and view. For colored materials, the hue of the specular
component is usually closer to the hue of the light source than the hue of the diffuse reflection, with the result that patches
becomes brighter (especially dark patches) and colored patches becomes less saturated (especially highly saturated
patches). However, the hue of a patch can often be assessed accurately.
Note that, calibrating the processing to a set of test patches is only helpful to obtain accurate colors for materials that reacts
similarly to light. For example, calibrating to a test target is great for calibrating test targets, but unlikely to be helpful to
obtain accurate colors for glossy and translucent materials (e.g. paints, metals and porcelain), non-isotropic materials (e.g.
textiles, papyrus and parchment) or textured surfaces (e.g. art with visible strokes and engravings).
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Overview
When measuring colors (e.g., from patches in color chart) using readouts, the intention is to match the colors in the
processed output file to the chart’s reference data. The camera profile describes how the colors of the captured image are to
be transformed into a reference color space known as a Profile Connection Space (PCS), while the output profile describes
how the colors from that are to be transformed in the output image file.
In Capture One, it is only necessary to process and output an image when using the file in third-party analysis software,
otherwise it is enough to measure the colors using the output profile, as Capture One converts the results in the Viewer. The
output profile determines the destination color space, which is set by the selected Process Recipe. (The Proof Profile option
may be used instead, however, note that, if an output file is required for analysis, the selected Process Recipe must use the
same profile.) Most modern applications, not to mention the chart maker’s reference data, specify colors as Lab color
space coordinates or values, therefore Capture One Pro can now display Lab values as an option.
While Lab is a reference color space adopted by the ICC in the PCS, there is variation in the way that third-party color
engines convert the data in RGB profiles to the Lab color space. That is assuming an output file is required in an RGB color
space and is to be interpreted using a ICC output profile. Note that, some third-party software analyzes colors directly
without interpreting a ICC profile. For more information, see the section on Matching Third-Party Applications. The following
describes some of the challenges involved during the conversions.

Batch Queue
Watermarking

White point
The ICC specification defines that the white point for the profile connection space is D50, and this is specified in the ICC
profile. However the same specification states that D50 should have certain XYZ coordinates when in fact ICC profiles round
the coordinates and most color engines adopt that or close to it. In addition, RGB coordinates at 255, 255, 255 should be
neutral white, but in some profiles that’s simply not the case, however, it can be used to infer that. Many profiles in use do
not strictly adhere to the definitions, and although it’s possible to construct them so that they do, color engines vary in they
method used to interpret the results.

Chromatic Adaptation
Although the ICC state clearly that the white-point for the profile connection space is D50, the native white-point of the actual
color space, sometimes referred to as media white, is often different. For example, standard working spaces sRGB and
Adobe RGB are both specified to a media white of D65. Some validation applications adopt the standards for the color
space directly, without using an ICC profile for the definition, based on the media white point. When an ICC profile is used,
color engines must convert between white-points, which is known a chromatic adaption. Two commonly used methods,
known as the von Kries and the Bradford transforms, can be employed to convert between these white-points. However,
some more generalized applications describe Lab coordinates in the PCS, which assumes D50 as the light source, and
uses simple XYZ-scaling between that at D65, which can result in errors exceeding 8 delta E ab. Capture One supports
several methods when converting between white-points.

Black Point Compensation (BPC)
Black point compensation (BPC) helps maintain shadow detail when
converting between source and destination color spaces. The black point of
the source space is mapped to that of the destination space, and if not
enabled, any colors that are darker than the destination space are clipped and
details in those darkest black areas are lost, which is sometimes referred to as
"crushed-" or "blocked-up-" shadows.
Although BPC algorithms differ between color engines, a simple linear
transform on individual XYZ values is common. As a consequence, this
method results in a shift of hue, saturation, or lightness, and leads to
inaccurate color values. Therefore Capture One does not support color black
point compensated Lab readouts, and it may be necessary to configure thirdparty applications to match (i.e., disable BPC) when validating values. The
issue can be avoided by using output profiles that can represent black, where
known, and is highly recommended, unless the image is being processed to a
device such as a printer.
Note that, Perceptual rendering intent, when selected in Adobe Photoshop,
always maps the darkest black of the source space to the destination space,
therefore when validating readouts with values in Photoshop it is
recommended that Relative Colorimetric intent is adopted, with BPC disabled
and Use Dither. This improves the gradations in shadow tones in 8-bit images
during conversion. As BPC is a highly destructive process, it should be limited
to the last operation in a color-managed workflow, where possible.

Slope Limiting Profiles
Several standard profiles including Adobe RGB and ProPhotoRGB have a
shallow gamma tone curve at its base (close to x=0). Many color engines
adopt their own interpretion of the specification, thereby handling the shadows
and deeply saturated colors differently. Some engines such as the Adobe
Color Engine (ACE) apply what’s called “slope-limiting” to help in practice, but
even slope-limits vary between various color engines. Although the effects are
subtle, it can account for differences of 0.4 delta E ab at certain RGB
coordinates. While Capture One supports the interpretation of profiles with,
and without, slope-limiting, the issue can be avoided by adopting profiles that
are based on tables, or by using v4 profiles that include slope-limiting.

Rendering Intent
An ICC profile may include several interpretations for different rendering intents. Although not typically adopted for the type
of output profiles considered here, it may be an issue for certain profiles. Therefore, Capture One will choose the
colorimetric intent when a choice is required. Note that, the distinction between relative and absolute colorimetric intents is
dictated by the choice of chromatic adaptation.

Profiles based on 3D LUTs
Capture One does not support Lab readouts from profiles based on 3-D look-up tables (LUTs). Profiles based on 3-D LUTs
include the majority of CMYK profiles, printer profiles and a small number of others that describe a complex relationship
between color and the coordinates. The ICC specification does not detail an interpolation method for 3-D LUTs, and is
therefore open to interpretation by various CMMs.
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- sRGB
- Adobe RGB (1998)
- ProPhoto RGB
- ECI RGB v2

Comparison of spaces
The are several RGB spaces that are formal color space standards. Each can
be used in Capture One for color correction and when using color readouts for
comparing with reference values supplied with reflectance charts (i.e., color
targets). These include sRGB, specified by HP and Microsoft (IEC 61966-21:1999), Adobe RGB (1998), ProPhoto RGB (ROMM), specified by Kodak
(ISO 22028-2:2013) and ECI RGB v2, specified by the European Color
Initiative.
One of these color spaces should be used when editing and using the Lab
color readouts in Capture One. The color space profile can be selected using
either the proof profile option or from the selected process recipe (verification
required). Note that Capture One does not edit in this space, instead
it determines the color it would use if it processed the image to a file. When the
process recipe option is being used to determine the space, it is this same
space that’s used when being processed for output. Therefore, the proof profile
option should be used with some caution if an output file is required for further
validation, in case its processed with a different color space profile.
RGB color spaces vary in gamut, gamma tone curve and white point or media
white, and the profiles used to describe those characteristics are open to
interpretation by different color engines when converting to the Lab color
space. While that’s not an issue if you only ever measure RGB readouts in
Capture One, besides taking care to match the RGB space of the chart’s
reference values and the output RGB space, this can cause a mismatch if
comparing the Lab readouts in Capture One with the color values in the output
file using a third-party application.

sRGB
This color space is an important space, for several reasons. Not only is it the standard for the web, images that do not have
an embedded color profile are assumed to be in sRGB, many monitors approximate the space or adopt modes that do.
Besides a relatively small gamut, limitations with this profile include an increasing number of profile versions that claim to
adhere to the standards but deviate in some way. Some of these, for example, include a model for flare, which should be
avoided. The profile shipped with Capture One does not include a model for flare. Even the ICC profile differs from the
original standard in not having a neutral white, and doesn’t adhere strictly to the media-white of D65. This has led to some
third-party color engines, notably ACE to detect errant profiles and "hot-fix" them, neutralizing the white-point. The many
differences in these profiles may affect comparisons in Capture One with analysis software, not only in those interpret
images directly (without the ICC profile - such as ISA GoldenThread) but also those that silently fix them.

Adobe RGB (1998)
With a relatively large gamut that encompasses many printer and some high-end monitor spaces, along with tightly
controlled profiles, this is considered a useful working color space. Although white is exactly neutral, there are still a few

potential pitfalls for color engines to interpret the results correctly. The media white point is specified as D65, which may
require chromatic adaptation, and the ICC profile adopts a gamma tone curve that’s subject to slope limitation. This can
cause dark and saturated colors to be misinterpreted between applications.

ProPhoto RGB
Initially, this space looks like a useful working space to use in a reproduction workflow. It has a gamut that’s large enough to
encompass a practical range of colors used for both digitization and printing, a white-point specified as D50, thereby
avoiding chromatic adaptation, and a gamma tone curve with a linear segment for dark tones that color engines can
interpret. In practice, though, even ProPhoto RGB has some limitations. The initial ICC profile from Kodak is subject to
slope-limiting, and subsequent versions neither adopt D50 as the illuminant, nor detail white as neutral. A more recent
version released by the ICC includes a flare model, which should be avoided. Finally, the large gamut means that there are
large gaps in 8-bit form between the 256 steps that can lead to posterization, therefore files should be maintained at 16bits/channel throughout the workflow.

ECI RGB v2
This color space is the recommended space in the Metamorfoze Preservation Imaging Guidelines, and the only one allowed
at the highest level of those imaging standards. This profile is the most likely to produce the same result across different
color engines. Although white is not neutral (it has a slight tint at 255, 255, 255), it’s the only profile that avoids all the other
compatibility issues. The space has a usefully wide gamut that extends beyond AdobeRGB in certain hues, however, it
cannot quite represent saturated blue and magenta hues that sRGB can. Nevertheless, it is particularly suited to modern
printers and, with correct exposure, uses bit-depth efficiently, making it one of the most suitable color spaces for 8bit/channel images.
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Capture One Pro offers several Lab implementations to match the different interpretations of RGB profiles by third-party
applications.
- Conversion options
- Generic conversion
- Adobe Photoshop
- ISA GoldenThread

Conversion options
As previously discussed in this guide, most profiles can be interpreted in
different ways which will lead to the Lab conversion results, and therefore color
values, being different to the those displayed in Capture One. To obtain the
same results as a third-party application, it is necessary to select an
interpretation in Capture One that matches that of the target analyzer software
you intend to use.
Although Capture One supports a number of variations used by third-parties, in
some cases it may also be necessary to configure the analyzer software. It is
usually necessary to disable Black Point Compensation (BPC) for color space
profiles that are unable to represent black. Note that some applications enable
BPC when the perceptual intent is selected, regardless of other settings to the
contrary.

Generic conversion
Capture One provides two generic conversion options. The Generic D50 option matches most third-party implementations
such as that used by Delt.ae by Picturae and LCMS by Marti Maria, and converts Lab values using D50 as the white point.

The Capture Process
LAB Readouts
Tools Appendix

Generic (media white) can be used to match colors while avoiding chromatic adaptation. However, colors must be measured
under the light source of the intended color space profile. For sRGB and Adobe RGB (1998) this is D65.

Adobe Photoshop
Two further options are offered for use with Adobe Photoshop and compatibility with the Adobe Color Engine (ACE).
Capture One does not support Black Point Compensation (BPC). In third party applications, this is often achieved using a
linear transform on individual XYZ-values, which doesn’t preserve accurate colors. Therefore, it is necessary to disable this
option, where posible. Note also that, Adobe Photoshop enables BPC when Perceptual rendering intent is selected,
regardless of other settings, therefore it is recommended to select Relative Colorimetric instead and disable BPC and
enable Use Dither.

ISA GoldenThread
Popular within the digital archiving industry, GoldenThread analysis software by ImageScience Associates is capable of
analysis using either an ICC profile or directly using a standard color space.
To compare readouts in an image with an ICC profile, select GoldenThread (ICC), otherwise select the GoldenThread
(standard) option. Note that, the output profile in Capture One must match the option used in the analysis. While
GoldenThread will not use the profile directly in the Standard mode, Capture One must still apply the conversion to the
correct color space.
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The Lab readout feature in Capture One Pro supports the most common and useful versions of profiles, however it will warn
when a profile can be interpreted in more than one-way.
- Lab readout message codes

Tools Appendix

Lab readout message codes

LAB Readouts

While many different profiles are supported, a message will be displayed when a profile is either not compatible or can be
interpreted in more than one-way.

The Capture Process
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Matching Lab Conversion

Error code

Description

Error 1

Unsupported profile: profile is not supported or
invalid profile.

Error 2

Data Color Space not supported: only RGB
profiles are supported.

Error 3

Profile Connection Space not supported: ICC
specifies that the profile connection space can be
either XYZ or Lab (the white-point must always
be D50). While most LUT-based profiles use Lab,
RGB profiles use XYZ. Currently, only XYZprofiles are supported.

Error 4

Class not supported. Capture One only supports
profiles with the classes; display, output and color
space.
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Error 5

LUT-based profiles not supported. Due to the
large variance in the interpretation of LUT-based
profiles, these are not supported for Lab

readouts.

Error 6

Curves mismatch: profiles are rejected if the
transfer function used for the RGB-channels do
not match. Such profiles will not maintain a
neutral color for R=G=B and are considered not
to conform to the standard.

Error 7

Interpretation depends on intent: the profile can
be interpreted differently depending on intent.
Capture One will choose a colorimetric intent.
Note that there is no distinction between relative
and absolute colorimetric intents for Labcoordinates expressed in the profile connection
space (default).

Error 8

Transform is defined in two different ways: there
is both a traditional and a v4 version of the
transform and they do not agree. Capture One
will base the Lab readout on the v4 specification.

Error 9

Black cannot be represented: the darkest color
that can be expressed in the color-space is not
black. As a result, black point compensation may
cause widely differing interpretations. See here
for more information.

Error 10

Dark colors are slope limited: due to limitations in
different color engines, dark colors may be
interpreted differently. See here for more
information.

Error 11

Adaptation white-point is unspecified or invalid
(using media white): the profile contains an
unacceptable adaptation method or the
adaptation method was expected but missing.
Adaptation is based on media white. See here for
more information.

Error 12

Adaptation white-point is unspecified or invalid
(using D50): the profile contains an
unacceptable adaptation method, or the
adaptation method was expected but missing.
Adaptation will proceed to D50 or media-white is
assumed to be D50. See here for more
information.

Error 13

Media white is missing (using D50): the profile
does not define media-white; D50 is assumed.
See here for more information.

Error 14

Ambiguous PCS white-point: illuminant is not D50
as required by the specification. Different color
engines will interpret the profile differently.
See here for more information.

Error 15

Ambiguous PCS white-point: (255,255,255) is
tinted. Different color engines will interpret the
profile differently. See here for more information.
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Capture One CH is a special workflow application featuring exclusive tools expressly
designed to aid museums, libraries, archives and other institutions when digitizing a wide
range of materials.

Tools Appendix

Cultural Heritage Workspaces

LAB Readouts

Capture One Cultural Heritage has a number of preset Workspaces to accommodate the
specific workflow needs of professionals at the forefront of preserving our cultural heritage.

Cultural Heritage

Auto Crop tool

Editing Images

Introduction
Cultural Heritage Workspaces

The Auto Crop tool enables automated cropping of images of flat materials, bound documents
or roll film, either on capture or with an existing image.

Auto Crop tool

Modify Crop

Modify Crop

It is possible to change both the position and the size of a crop or multiply cropped selections
after they have been applied.

Multi-Crop
Base Characteristics for CH
Film Scanning Styles
Capture Resolution Ruler

Multi-Crop feature
The Multi-Crop feature greatly improves productivity as it allows multiple images with a
specific crop each to be automatically created from a single capture.

PPI Assist
LAB Color Readout for CH
Auto Levels for CH
Copy Stand tool
Slipstream
Cultural Heritage White Papers

Base Characteristics for CH
Capture One CH has a special Film Reproduction Mode in the Base Characteristics tool that
handles the conversion of positive and negative black & white and color film as well as other
transmissive materials. In addition, Capture One CH also ships with a number of ICC input
profiles specifically for Phase One digital backs and various light sources, particularly flash
and tungsten.

Capture One Glossary

Film Scanning Styles

About Phase One

In addition to the Film Reproduction modes, Capture One Cultural Heritage offers built-in
Styles crafted specifically for Film Scanning that can accommodate B&W and color
transparencies and negatives as well as other transmissive materials.
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Capture Resolution Ruler
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Auto Crop tool
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The Capture Resolution Ruler can be used to confirm the resolution of images after capture,
as well as when performing test shots using the composition mode.

PPI Assist
The PPI Assist feature will let you specify a target resolution, and the Camera Focus tool will
then calculate how much the iXG camera needs to move relative to the subject to achieve the
desired resolution.

LAB Color Readout for CH
The CIE L*a*b* color space is a popular choice for use in measuring reflective and
transmissive objects and is specified in both the FADGI 4-Star and Metamorfoze imaging
guidelines.

Auto Levels for CH
When using the Auto Levels feature in conjunction with conversions of positive and negative
black & white and color film, it will give improved results if the Channel Mode is set to using
the Red, Green and Blue Channels.

Copy Stand tool
The Copy Stand tool can be used to automatically move the camera cart on a supported copy
stand until a chosen target resolution is obtained. This feature is only supported on DT

Search

AutoColumn stands.

Slipstream
Slipstream is a highly simplified capturing mode that opens up on top of Capture One CH, and
hides most of Capture One’s complexity. Slipstream runs on a Windows computer and is
designed for touch screen operation, as for example on a Surface.

Cultural Heritage White Papers
To get more in-depth information on how to optimize your Cultural Heritage workflow, read our
Cultural Heritage White Papers.
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Capture One CH is a special workflow application featuring exclusive tools expressly designed to aid museums, libraries,
archives and other institutions when digitizing a wide range of materials.
These exclusive tools have been designed to simplify and automate highly repetitive tasks, saving time and improving
productivity. All Cultural Heritage features (except Slipstream) are available on Capture One CH for Mac, while the CH version
on Windows only includes Slipstream.
Note that this part of the Online Help only cover the tools that are unique to Capture One CH. Please check the rest of the
Online Help for instructions on how to use all the tools that are also available in Capture One Pro.
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Choosing the CH version
Go to phaseone.com and chose Products, Software and then Capture One.
Download Capture One to your computer by clicking on Try Now. Once
downloaded, double-click the file to start the installation. Once installed, open
the Capture One application, then on the Welcome screen, click on More
options. Then click on Cultural Heritage to use this version. Finally, select
Try for a trial version or Activate if you already have a Cultural Heritage license
code.

Capture Resolution Ruler
PPI Assist
LAB Color Readout for CH
Auto Levels for CH
Copy Stand tool
Slipstream
Cultural Heritage White Papers
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Activation
Capture One Cultural Heritage is activated by special license keys available through Phase One Cultural Heritage Partners.
Chose Capture One > License... to open the license activation dialog. Type in the License Code, then type in your email
address, and select Get Profile. If you have registered previously, you will be asked for your account password. If you are a
new customer, please fill in the rest of the form. Complete this process by selecting Activate.
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Capture One Cultural Heritage has a number of preset Workspaces to accommodate the specific workflow needs of
professionals at the forefront of preserving our cultural heritage.
- Selecting a Workspace

Tools Appendix

Selecting a Workspace

LAB Readouts

From the main menu go to Window > Workspace and select one of the
following:
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Introduction
Cultural Heritage Workspaces
Auto Crop tool
Modify Crop
Multi-Crop
Base Characteristics for CH
Film Scanning Styles
Capture Resolution Ruler
PPI Assist
LAB Color Readout for CH
Auto Levels for CH
Copy Stand tool

CH Admin View
CH Reflective - Preflight and Production
CH Reflective - QC and Process
CH Transmissive - Preflight and Production
CH Transmissive - QC and Process
There are numerous possibilities to customize each of these workspaces. You
can, for example, add any number of tools to a Tool Tab by right-clicking and
choosing Add Tool and select the desired tool from the menu. It is
recommended the avoid overcrowding a Tool Tab to maintain an efficient
workflow.
It is also possible to rearrange the order of the Tool Tabs by pressing Cmd
(Mac) and dragging the icon in the tab menu to the preferred position.
For more information on customizing workspaces, please this section.
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The Auto Crop tool enables automated cropping of images of flat materials, bound documents or roll film, either on capture or
with an existing image.
The tool is highly customizable with options to select a fixed size crop from a Primary variant (master image), and preselect
document edges for straightening. The Auto Crop tool is particularly useful when used with Variants, allowing different crops of
the same image. The Auto Crop tool is located by default in the Production and QC Tool Tabs in several CH Workspaces, or
can be added to a Tab by using the Add Tool option.
- Apply Auto Crop to single image
- Apply Auto Crop to multiple images (Fixed Size)
- Auto Crop confidence feedback for Roll Film
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Apply Auto Crop to single image
1. Go to the Production or QC Tool Tab, and locate the Auto Crop tool.
2. From the Method drop-down menu select Loose Material for various materials (photos, documents, objects etc.) or
Bound Material for bound documents (like a book). This selects the most appropriate algorithm for the subject. Note that the
Fixed Size methods are covered later.
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3. Click on the Straighten drop-down menu and choose the edge to best align the crop, or select Average based on all four
edges or if there’s no straight edge. Choose None to disable the feature.

4. The Pre-Pass option helps the crop tool to better distinguish between the subject and the background if the difference is
very small. For example, if a white paper is lying on a white background, you should choose or Low Object-Background
Contrast or even Very Low Object-Background Contrast. If the difference between the object and the background is welldefined, None should be selected.

5. With Optimization it is possible to have Levels adjusted automatically after the auto crop, for example, to enhance the
legibility of faded text on a paper or to automatically adjust a black and white negative based on the range of tone in the
image. This is done by choosing Auto Levels on Interior Crop in the drop-down menu. Note that the adjustment is based on
a frame that is 10% smaller than the actual crop to avoid being influenced by a white or black frame. You should also be
aware that the way the Levels are automatically adjusted depends on the settings in Preferences > Exposure. Please see
the topic Change the Channel Mode here. Select None to disable this feature.

6. Insert a positive or negative - (minus) value for the margin in pixels in the Padding box. Note that a value must be
present, so if no padding is required, type 0 (zero).
7. Press Auto Crop at the bottom of the dialog, or select the Crop cursor from top Tool Bar or from the Crop Tool and make
the selection. If the On Crop option is selected, the Auto Crop will be applied within the area that is manually cropped. This
method can be very useful to help isolate objects that are otherwise difficult to recognize automatically by the Auto Crop

feature.
8. If fine-tuning is required, click the Auto Crop button a second or third time as this will attempt to trace the edges with a
tighter margin. You can also adjust the crop manually by selecting the Crop cursor (if not already selected) and then click
inside the crop area of the image requiring adjustment and drag into place.

Notes:
Applying the Undo command in the Main tool bar will cycle through previous steps. Clicking the Reset Crop
button will revert to the original un-cropped image.
The Loose Material setting selects the largest object in the image.
The Auto Crop algorithm is designed to recognize rectangular objects and may not work with other shapes; for those
objects, you may use a rectangular card or paper as a frame.

Apply Auto Crop to multiple images (Fixed Size)
The workflow is similar to working with one image (see above), however, there are additional steps as the user must specify
a master crop as well as the number of images to apply the master crop to.
1. Go to the Production or QC Tool Tab, and locate the Auto Crop tool.
2. From the Method drop-down menu select Loose Material - Fixed Size for same size material, Bound Material - Fixed Size
for books and bound documents, or Roll Film – Fixed Size for film.

3. Click on the Straighten drop-down menu and choose the edge to best align the crop, or select Average based on all four
edges or if there’s no straight edge. Choose None to disable the feature.

4. The Pre-Pass option helps the crop tool to better distinguish between the subject and the background if the difference is
very small. For example, if a white paper is lying on a white background, you should choose or Low Object-Background
Contrast or even Very Low Object-Background Contrast. If the difference between the object and the background is welldefined, select None.

5. With Optimization it is possible to have Levels adjusted automatically after the auto crop by choosing Auto Levels on
Interior Crop in the drop-down menu. Note that the adjustment is based on a frame that is 10% smaller than the actual crop
to avoid being influenced by a white or black frame. Select None to disable this feature.

6. Select the Crop cursor from Cursor Tool bar or from the Crop Tool and make the selection. Note that it is not possible to
click on the Auto Crop button when the selected Method is a Fixed Size. To use the Auto Crop functionality, choose the
Loose Material or Bound Material method temporarily.
7. Insert a positive or negative - (minus) value for the margin in pixels in the Padding box. Note that a value must be
present, so if no padding is required, type 0 (zero).

8. Once the crop is done, click on Set Master Crop.

9. Press the Cmd (Mac) key and select the images to apply the master crop to.
10. Go to the main menu, select the Edit menu and make sure that Edit All Selected Variants is enabled.
11. Press Auto Crop.
12. If fine-tuning is required, press the Auto Crop button a second or third time, or adjust the crop manually by using the
Crop cursor.

Notes:
• Straightening is supported by all Auto Crop Methods, within the range of +/-5 degrees.
Tip: Holding the Shift key while applying a crop will override any previous selection.
Film scanning tips:
• The new method is a Fixed Size method, much like the two other fixed size methods. Therefore, it requires setting a
primary crop on an image before running the auto crop.
• The film scanning method requires the primary crop to have the exact size of the film frame to be cropped.
• It is important to set a primary crop in an image with the film placed in a “recurrent” position. In other words, if most of the
images to be auto cropped have the film horizontally centered in the image, the primary crop should be chosen among those
rather than among the few ones with a non-centered film frame.
• The method is optimized for the landscape case: the film strip is placed in landscape, with sprocket holes – if any – located
at the top and bottom of the image in two horizontal strips.
• The film scanning method is optimized for auto cropping of positive images: if the films are negative, the “Film Negative”
mode in the Base Characteristics tool should be selected before auto crop- ping. Though some good auto crop results can
be achieved anyway.
• As usual, good exposure and contrast in the image help the algorithm perform at its best.

Auto Crop confidence feedback for Roll Film
If Roll Film – Fixed Size for film scanning is chosen as the Auto Crop Method,
Capture One CH will automatically estimate how successful the auto crop was
for each image. This confidence feedback is indicted by three different Color
Tags, which is assigned to each variant.
A Green color tag means that there is high probability of a successful auto
crop. Yellow indicates a medium confidence that the auto crop was done
correctly, while Red denotes a low or very low confidence. Note that the
primary image with Set Master Crop will be tagged with a Blue color.
This feature is meant to make it easier and faster to review whether the auto
cropping was done correctly. A useful workflow would be to filter the auto
cropped variants by color tag. This is done by going to the main menu and
select Edit > Select By > Color Tag and then either choosing Red, Yellow or
Green.
The images with a high confidence level (Green) can then be reviewed fast
with less scrutiny than those with a Red color tag. If fine-tuning is required,
press the Auto Crop button again, or adjust the crop manually with the Crop
cursor.
Note that the assigned confidence levels are estimates so it is entirely possible
that an image with a Red color tag have been auto cropped correctly, while
one with the Green tag could be improved upon.
Note: In case of significant frame changes, cropped variants will likely result in
medium confidence crops (Yellow tag). The amount of yellow tags can be
greatly reduced if a new primary crop is set whenever film size changes
significantly.

Apply Auto Crop on capture
Capture One Cultural Heritage can crop automatically on Capture, potentially saving time and reducing unnecessarily
repetitive actions.
1. Go to the Production or QC Tool Tab, and locate the Auto Crop tool.
2. Check-mark the On Capture option at the bottom of the dialog.

3. In the Next Capture Adjustments tool, located in the Production tool tab, make sure that the All Other drop-down menu
is set to Copy from Last.

4. Capture the first image and follow the procedure for applying Auto Crop on multiple images (see the section above)
from step 2 to step 8.
5. Now that the function is setup and enabled, any images captured will have the crop applied automatically after all other
settings have been applied.
Tip: The Auto Crop can also be implemented by setting up a keyboard shortcut in the Cultural Heritage version.
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It is possible to change both the position and the size of a crop or multiply cropped selections after they have been applied.

Editing Images

This is done with the Modify Crop feature, which is especially useful when multiple cropped selections must be changed at
once.

Output
Tools Appendix

- Using Modify Crop

LAB Readouts

Using Modify Crop

Cultural Heritage

1. If the goal is to modify the crop on multiple images, press the Cmd (Mac) key and select all the images that need to be
modified.
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2. Go to the main menu, select the Edit menu and make sure that Edit All Selected Variants is enabled. If this option is not
enabled, only the Primary selected image will have the crop changed.
3. Click on the option icon in top-right corner of the Auto Crop tool or the Crop tool and select Modify Crop....
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4. To change the location of the crop, enter a value in the two Location fields, the first handles a horizontal move and the
second a vertical move. Note that positive values will move the crop right and downwards, while negative values (adding a
minus to the value) will move the crop left and upwards.
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5. To change the size of the crop, enter a value in the two Size fields, the first changes the width and the second the height
of the crop. Positive values make the crop larger, while negative values will make it smaller.

6. Choose where the current crop should be anchored when changing the size of the crop by clicking on one of the nine
points in the Anchor box. By default, the changes will be done from the center out. By choosing the top-right corner, for
exam- ple, it is possibly to make sure that all changes to the size happen in the opposite direction, e.g. to left side and
bottom of the crop.

7. Click on Modify to apply the changes.

Notes:
It is possible to use a combination of positive and negative values for both Location and Size. For example, the
values -3 and +3 in the Size fields will reduce the width of the crop by 3 cm while expanding the height by 3 cm.
The size unit in the Modify Crop Tool mirror what is currently selected in the size unit drop-down menu in the Crop
Tool. In the example above, cm is the chosen unit.

Depending on the settings in the selected Process Recipe, the size unit drop-down menu in the Crop Tool might be
locked to the unit chosen in the Process Recipe Tool in the Basic tab. Change the unit under Scale or select Fixed in
order to unlock the size unit drop-down menu in the Crop Tool.
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The Multi-Crop feature greatly improves productivity as it allows multiple images with a specific crop each to be automatically
created from a single capture.
This feature is particularly valuable with high volume archives where multiple crops can be made in the same position, such as
when scanning film (particularly small format), or when digitizing postcards or similar. With books, for example, both pages can
be cropped into two separate images, leaving the original capture complete with an Object Level Target (OLT).

LAB Readouts

The resolution of the original capture will obviously dictate the number and size of crops, but the feature can greatly speed up a
workflow. Note that this feature needed a script to run on earlier versions, but this is no longer the case.
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- Applying Multi-Crop to multiple images

Introduction
Cultural Heritage Workspaces
Auto Crop tool
Modify Crop
Multi-Crop
Base Characteristics for CH

Applying Multi-Crop to multiple images
1. Connect the interface cable from the Phase One digital back or iXG camera and make an initial capture.
2. Select this primary image in the thumbnail Browser, right-click and select New Variant or use the keyboard shortcut F2.
3. Add a crop as desired on the variant with the Crop cursor.
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4. Repeat the process from step 2 for each crop of the subject that is required. If there are eight postcards per capture, for
example, you will need eight variants with each their specific crop. The original image (Primary) can be kept unaltered for
reference, with the OLT.
5. In the Next Capture Adjustments tool, located in the Production Tool Tab, make sure that Copy Variants from Last is
selected in the All Other drop-down menu. If the cropped positions should be copied from another set of selected variants,
choose Copy Variants from Primary instead.
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6. Hold the Cmd key (Mac) and select each of the variants where the crop position should be copied from.
7. Make sure the On Capture box is unchecked (deselected) in the Auto Crop tool, located below in same Tool Tab.

8. Capture another image. The same number of variants are now duplicated with their specific crop positions alongside the
new capture (primary image). Manual fine-tuning of crops is possible if required. Click on the selection with the Crop tool
and adjust to suit.
Note: Raw files are not duplicated, the different variants are instead virtual copies with their own distinct adjustments that
take up only a few kilobytes of disk space.
Tip. When combined with Styles, this feature can be used to automate the application of preset adjustments to new
captures, for example, when applying one of the Cultural Heritage Film Scanning Styles.
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Capture One CH has a special Film Reproduction Mode in the Base Characteristics tool that handles the conversion of positive
and negative black & white and color film as well as other transmissive materials.
In addition, Capture One CH also ships with a number of ICC input profiles specifically for Phase One digital backs and various
light sources, particularly flash and tungsten.
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The Film Reproduction Mode drop-down menu is used for the conversion of positive and negative black & white and color film
as well as other transmissive materials. It applies automatic conversion adjustments and employs the appropriate film curve
characteristics based on the selected ICC color profile prior to the user’s manual adjustments.
The Film Reproduction mode is located in the Base Characteristics tool in the Pre-Flight Tab, the Tone and Color Tab and
QC Tab, depending on the chosen CH workspace. Like all other tools, it is available in all Tabs, by using the Add Tool option.
Capture One Cultural Heritage ships with a number of ICC input profiles specifically for Phase One digital backs and various
light sources, particularly flash and tungsten. All recent digital backs have a profile specifically optimized for Flat Art
Reproduction using flash. These are also available from the Base Characteristics tool.
Most of the Phase One digital backs and cameras have additional ICC profiles that are optimized to be used in combination with
the LED lights supplied with the DT RGC180, DT RG3040, DT Atom, and DT BC100 reprographic solutions. These profiles
have been designed to match the specifications of common reproduction standards such as those specified by Metamorfoze
and FADGI.
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- Invert Negative or Positive Film

Slipstream

- Specialized ICC Input Profiles
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Invert Negative or Positive Film
1. From the Base Characteristics Tool, click on the Mode drop-down menu and change the default operating mode from
Photography to Film Negative or Film Positive, depending on the film type captured.

Contact Us

Recently viewed
Slipstream
Multi-Crop
Auto Crop tool
Cultural Heritage Workspaces
Introduction

2. Change the Channel Mode for Auto Levels in the preferences under the Exposure tab to use the individual Red, Green
and Blue Channels Mode instead of the default RGB mode. See Change the Channel Mode section for full instructions.
3. Apply White Balance adjustment, typically using the neutral frame.

4. Set a crop using either the Crop Tool or the Auto Crop Tool.
5. Apply Auto Levels. Note that when using the Auto Crop Tool it is possible to have Levels adjusted automatically after the
auto crop by choosing Auto Levels on Interior Crop in the Optimization drop-down menu.

Tip. If the capture includes a large unshielded area of the light-box, crop individual frames before applying levels
adjustments.

Specialized ICC Input Profiles
The ICC profile is selected via the Base Characteristics tool, which is located under the Pre-Flight Tool Tab, Tone and Color
Tab or QC Tab depending on the chosen Workspace. Capture One automatically identifies the Camera make and model
and applies an ICC Flash profile by default.
1. Locate the Base Characteristics tool.
2. From the ICC Profile drop-down menu, select the appropriate profile for the Phase One back from the list. Note that the
specialized profiles for LED light etc. are found in a sub-menu under the Cultural Heritage menu item.

Tip. The chosen ICC Profile can be set as the default (along with the Mode and Tone Curve). Click on the Action menu [...]
icon in the top-right corner, and select Save as Defaults for Phase One IQXXX.
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In addition to the Film Reproduction modes, Capture One Cultural Heritage offers built-in Styles crafted specifically for Film
Scanning that can accommodate B&W and color transparencies and negatives as well as other transmissive materials.
Using Styles can optimize workflow, save time and greatly increase productivity. Specific Styles can automatically invert the film
curve and apply image parameters such as noise reduction, sharpening, levels and contrast to suit the specific film type.

LAB Readouts

All adjustments applied are non-destructive and when used with the Next Capture Adjustments Tool, Capture One Cultural
Heritage generates both a primary (master/original) file of the film negative, as well as an inverted variant for convenient
viewing.
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Apply Film Scanning Style
1. Depending in the chosen workspace, navigate to either the Adjustments Tab or Tone and Color Tab and locate the Styles
and Presets tool.

Base Characteristics for CH
Film Scanning Styles
Capture Resolution Ruler

2. Double-click on Cultural Heritage and then on Film Scanning to view the different styles. Double-click on either B&W
Negative Film, Color Negative Film or Color Slide Film and then finally select the most appropriate Film type.
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3. Make further adjustments to exposure, contrast, brightness and white balance as required.

Apply Film Scanning Style on capture
Capture One Cultural Heritage can apply Styles automatically on Capture, saving time and greatly improving productivity.
1. In the Next Capture Adjustments tool, located in the Production Tool tab, make sure that the ICC Profile is set to Default.
2. From the Styles drop-down menu, select Built-in Style > Cultural Heritage > Film Scanning and then either B&W Negative

Film, Color Negative Film or Color Slide Film and finally select the most appropriate Film type.

3. Connect the interface cable from the Phase One digital back or iXG camera and make a capture. The resulting image will
be automatically converted for convenient viewing.
Tip: Combine the Auto Crop On Capture feature to isolate specific frames, or use the Dual-Crop feature to separate two or
more frames while maintaining the original capture.
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The Capture Resolution Ruler can be used to confirm the resolution of images after capture, as well as when performing test
shots using the composition mode.

Output

The Capture Resolution Ruler is located in the Main Tool Bar and the Pre-Flight and QC tabs in several CH workspaces. If it’s
not visible, use the Add Tool option to add it to any Tool Tab.
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Measure image resolution
1. Capture an image with an object level target displayed, such as that supplied by Golden Thread.
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2. Locate the object level target using the Pan cursor and then double-click in the Viewer to display the image at 100% for
improved viewing and accuracy.
3. From the Pre-Flight Tool Tab or the QC Tool Tab, locate the Capture Resolution Ruler panel and click on the Ruler icon.
It turns orange when active. Note that the Capture Resolution Ruler tool is also available from the main Tool Bar.
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4. Click and drag on the object level target’s ruler as if to measure it with the cursor, taking care to align the Capture
Resolution Ruler cursor’s end-points with the target ruler’s scale. For higher accuracy, measure the whole of the object level
target’s ruler, if possible. Click and drag either end of the rulers end-points to reposition and improve precision, if needed.

5. Select the target ruler’s unit of measurement for Length and then select the unit of measurement for Resolution (for
instance, px/in for PPI) from the relevant drop-down menus.
6. Type in the value of the target’s ruler measured in the Length field, then click inside the Resolution field and the measured
figure will be displayed. The length and resolution will also be shown on the resolution ruler in the Viewer.
Notes:
• If px/in is chosen as the unit of measurement, Capture One automatically converts any metric measurements for length in
the Resolution field.
• Reset the Capture Resolution Ruler from the Action [...] button in the top-right corner of the tool by selecting Reset Tool.
Tip. Many tools are context sensitive in Capture One; right-click over the ruler cursor in the Viewer to activate the Capture
Resolution Ruler tool.
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The PPI Assist feature will let you specify a target resolution, and the Camera Focus tool will then calculate how much the iXG
camera needs to move relative to the subject to achieve the desired resolution.

Output

This feature requires an iXG camera because it is capable of measuring the distance to the subject. In addition to entering a
target resolution, you can also enter a desired magnification, image dimension (Field of View) or distance to the subject.
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Note that the PPI Assist feature requires an iXG camera with firmware version 3.06.5 or later installed.
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1. Attach the iXG camera and activate live view by clicking on the Live View button in the Camera tool.
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2. Select the desired Target unit from the drop-down menu, choosing either Resolution (PPI), Field of View (image
dimension), Distance, or Magnification.

3. Enter the Target value in the field and click on the button next to it to apply the value. The lens on the iXG camera will
now move to match the desired resolution in principle and the tool will report that the lens is “At the target”. Note that in
order to calculate the actual resolution at the current position, the camera need to autofocus on the target first, which will
happen in the following step.

4. Click on AF in the Camera Focus tool to let the iXG camera autofocus on the target. Note that during the autofocus
sequence, the resolution and distances values will change.

5. Once focus have been achieved, the Camera Focus tool will indicate how far the camera has to move on the copy stand
to reach the desired target resolution.

6. Use either the Copy Stand tool to move the camera (this feature is only supported on DT AutoColumn stands) or operate
the camera position manually on the copy stand.

7. Once you have moved the camera, focus on the subject by clicking on the AF icon in the Camera Focus tool.

8. The Camera Focus tool will now report if the desired target resolution has been achieved with the message “At the
Target”.

If you still need to adjust the camera’s position, repeat step 6 and 7.
Notes
If you select either Field of View or Distance, you can change the units by clicking on the options icon, selecting Distance
unit and choosing either Inch, Millimeter or Centimeter.

If you need to reuse a certain target resolution, it can be saved for later use as a Preset. Click on the Preset icon and
choose Save User Preset… Then save the value. When you select the Preset later, it will be entered into the Target field.

Make sure that the camera isn’t positioned too close to the subject. It is better to start with the camera near the top of the
copy stand than vice versa.
It is recommended to position the orange autofocus frame in live view so it covers a high-contrast area as well as being as
close to the middle of the subject as possible.
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8. Capture another image. The same number of variants are now duplicated with their specific crop positions alongside the
new capture (primary image). Manual fine-tuning of crops is possible if required. Click on the selection with the Crop tool
and adjust to suit.
Note: Raw files are not duplicated, the different variants are instead virtual copies with their own distinct adjustments that
take up only a few kilobytes of disk space.
Tip. When combined with Styles, this feature can be used to automate the application of preset adjustments to new
captures, for example, when applying one of the Cultural Heritage Film Scanning Styles.
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The CIE L*a*b* color space is a popular choice for use in measuring reflective and transmissive objects and is specified in both
the FADGI 4-Star and Metamorfoze imaging guidelines.
Both Capture One CH and Capture One Pro 11 can display multiple L*a*b* color readouts, so this help section will focus on
getting precise measurement and analysis of colors depicted on Object Level and Device Level targets for Cultural Heritage
use.
- Using multiple LAB Readouts

Using multiple LAB Readouts
For Capture One to display L*a*b* readouts, the Output Profile selected must adopt an RGB color space. This should be
confirmed first, otherwise no readout will be displayed.
1. From the main menu select View > Proof Profile, confirm or select the relevant RGB output profile, for example Adobe
RGB or sRGB.
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2. From the main menu select View > Lab Readout and choose the appropriate L*a*b* conversion from the fol- lowing
options Generic (D50), Generic (media white), Adobe (generic), Adobe (neutral), GoldenThread (ICC) and GoldenThread
(standard). If you’re using one of the GoldenThread targets, you should take care to select the appropriate readout option.
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3. Connect the interface cable from the Phase One digital back or iXG camera and make a capture, or select the intended
image from the Browser.
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4. Choose the Add Color Readout picker from the Cursor tools.

Cultural Heritage Workspaces

Capture Resolution Ruler
Film Scanning Styles

5. Select Always Show Color Readouts from the Cursor tool drop-down menu. Readouts will now remain on screen even
when another tool is selected.
6. Click on the relevant color patch in the Object Level Target or Device Level Target. You can add more than one.

7. To delete a readout, select Delete Color Readout from the Cursor tool drop-down menu and click on any readouts that
you want to remove. Alternatively, position the readout cursor tool above the readout and hold the Alt key while clicking to
delete it.

Tip. Hold down shift while deleting a readout will remove all readouts at once.
Please see the Color Reproduction Guide for Cultural Heritage for more information.
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When using the Auto Levels feature in conjunction with conversions of positive and negative black & white and color film, it will
give improved results if the Channel Mode is set to using the Red, Green and Blue Channels.
This is particularly true in regards to color accuracy and is recommended for film reproduction.
- Auto Levels Clipping Thresholds
- Change the Channel Mode
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Auto Levels Clipping Thresholds
When using the Auto Levels feature, Capture One Cultural Heritage by default
sets a 0.10% threshold for Shadows and Highlights. This allows a small
number of pixels to clip in one or more color channels. For example, a low
number of small specular highlights can be allowed to clip without reducing the
overall contrast and dynamic range of an image. If the defaults need to be
altered, the settings may be adjusted from the Preferences panel.
Adjust Thresholds
1. From the Main menu, select Capture One > Preferences. The Preferences
dialog opens.
2. Click on the Exposure tab and locate the two Auto Levels Clipping
Thresholds fields at the bottom of the window.
3. Type in the required values and close the preferences dialog.
Notes:
• The range is adjustable between 0-10%, although in practical terms it’s
unlikely that anything approaching 1% and above would be necessary.
• The Auto Levels Clipping Thresholds deliver the specified percentage of
clipped pixels precisely.
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Change the Channel Mode
1. From the Main menu, select Capture One > Preferences. The Preferences
dialog opens.
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2. Click on the Exposure tab and select Red, Green and Blue Channels from
the Channel Mode drop-down menu.
3. Close the preferences dialog.
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The Copy Stand tool can be used to automatically move the camera cart on a supported copy stand until a chosen target
resolution is obtained. This feature is only supported on DT AutoColumn stands.
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- Using Auto PPI with Copy Stand

Using Auto PPI with Copy Stand
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1. Connect a supported copy stand to your computer and then start Capture One Cultural Heritage. The Copy Stand tool
needs to be calibrated and configured manually first before the feature is fully working, so the Copy Stand tool will now
inform you that the stand needs to be calibrated. Click on Calibrate, and the camera cart on the column will move.
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2. You start by setting the hard safety stops by clicking on the options icon and choose Configure…
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Set the Distance Unit to Centimeter and Positive Direction to Up. This matches the physical markings on the column
(which are in centimeters) and increases as the camera is moved upwards.

Note the height position of the camera carriage. This value is read where the bottom of the carriage aligns against the copy
stand ruler. Click on Define Current Position, enter the carriage height, then click Set. Click Done.

3. Once this calibration is complete, you can move the camera height on the copy stand manually by clicking on the arrows
in the Copy Stand tool.

4. If you want to take advantage of the Auto PPI feature, the tool needs to be configured first. This is done by taking two
captures with the camera placed in two different height positions on the copy stand. You will need to capture a subject with a
clear distance measurement, like a ruler.
Select and use the Capture Resolution Ruler tool to measure the pixel per inch value for each height position and note the
height information on the stand and the resolution for both positions. The height position is read where the bottom of the
carriage aligns with the copy stand ruler.

5. Once done, click on the options icon and choose Configure...
6. Under Resolution settings, enter the height Position and the corresponding PPI for both positions noted in step 4. Then
click Done.

7. Enter the desired Target PPI value and click on Move. The copy stand will now move the camera cart on the column until
the target resolution is reached. Focus the camera and begin the captures.

Note: The Copy Stand tool will reach the target PPI by interpolating between the two entered Position/PPI settings. This is
done quite accurately. The tool can also extrapolate outside of the two measured height positions, but it will be less precise.
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Slipstream is a highly simplified capturing mode that opens up on top of Capture One CH, and hides most of Capture One’s
complexity. Slipstream runs on a Windows computer and is designed for touch screen operation, as for example on a Surface.
To secure efficiency in a digitization project, the following organizing of the workflow is assumed:
An Administrator handles the work of camera setup and job preparation. The Administrator is trained to operate a Phase
One camera controlled by Capture One CH to achieve a specified image quality.
The Administrator then switches Capture One CH to Slipstream mode, which hides the regular Capture One user
interface and presents the very simple user interface for image capturing.
The Operator takes over, correctly placing documents and pages of books on the copy stand, and pressing “Capture”.
This simple process is then being repeated until the document or book is digitized fully.
- Preparing Slipstream by the Administrator
- Using Slipstream by the Operator
- Starting a new Slipstream session
- Starting capturing
- Adding a text description
- Retaking a capture
- Inserting a new capture
- Slipstream viewing modes
- Finishing the Slipstream session
- Post processing by the Administrator
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Preparing Slipstream by the Administrator
To provide a smooth and efficient Slipstream workflow, all camera settings and base image adjustments in Capture One
need to be setup correctly by the Administrator. This guide will ensure that the capturing environment is well established and
ready to go for the Operator to take over and start the work in Slipstream.
Please note, that beyond Slipstream, the Windows version of Capture One CH currently (version 11.2) includes 4 ICC input
profiles that were specifically designed for the more common lighting systems. These profiles are the same as the ones
available in Capture One CH on a Mac. See more about ICC profiles and curves for reproduction below. The Windows
version does not include the Cultural Heritage specific features like the Auto Crop tool, the Cultural Heritage Styles, and
other functionality. These CH-specific features are available for post processing after the Slipstream capturing within the
Mac version of Capture One CH, ready to be installed and connected in a network.
Phase One camera setup
The first step is to setup the camera correctly on the copy stand. Position the camera to make sure that the images are
captured at the desired resolution and that the focus is accurate. Camera settings like aperture, shutter speed, ISO etc.
have to be set correctly at this stage as none of these are controllable from the Slipstream user interface.
Always take a test capture to make sure that everything like lighting, exposure and focus are set as expected before
handling over the job to the operator.
Capture One CH setup
Once the hardware is set up correctly, the next step is to ensure that the captured images are saved to the right location,
named correctly, and that the proper image adjustments are applied automatically.
1. Go to the Base Characteristics tool and ensure that the correct ICC Profile and Curve is selected. Capture One Cultural
Heritage 11.2 for Windows includes Cultural Heritage-optimized ICC profiles, so remember to select the proper one.

2. Use the Next Capture Naming tool to create the desired naming format by using text and Tokens to match the job. Note
that the Tokens "Camera Counter" and "Destination Folder Name" can't be used in Slipstream. You will get a warning to
remove those, if they are added.

It is important to be aware that the file names created during capture are not visible for the Operator within Slipstream and
that the file names cannot be altered. Instead, the Operator has the option to add a metadata description to each image
capture with the IPTC – Title tag. This metadata description can then later be added to the file name via the Title token by
the Administrator.
Since the Operator can delete and retake images as well as add title metadata, it will make the most sense to batch rename
all the files by the Administrator after the operator is done and have exited Slipstream. You can read more about Capture
Naming here.
3. Use the Next Capture Location tool to select a destination folder as well as setting up the subfolder naming with Tokens.
In a typical workflow, it might be a good idea to store the captures on a network drive that someone with Capture One CH
for Mac has access to. This will support a great workflow where an Administrator can continue the work on the captured
images with advanced Cultural Heritage tools like Auto Crop or Cultural Heritage-specific Styles, for example. You can read
more about the Capture Location tool here.

4. Use Next Capture Adjustments tool to set Orientation, add Metadata, image adjustments or Styles automatically to the
capture images. If you want to apply specific metadata or image adjustments (like White Balance or Exposure), you will
need to make a test capture first and apply the metadata or image adjustments to the test shot. Then select the Copy from
Last option in the drop-down menus.
Image adjustments are controlled by All Others, so remember to set this to Copy from Last if you want a specific white
balance to be applied on capture, for example. This workflow could also include an LCC profile to ensure light uniformity.

An alternative option is to create a Style based on metadata and image adjustments and then choose this from the Style
drop-down menu under User Styles. You can read more about Next Capture Adjustments here.
Once all is set, you can save some of the settings as a template that the Operator can choose from Slipstream. Be aware
that the template needs to be created in Capture One on Windows as the templates are not currently interchangeable
between the Windows and Mac versions.
Note: A Session template currently includes the Capture, Output, Selects, and Trash path as well as the naming tokens for
capture, batch rename, Output and Output sub folder. A Session template will in addition save collections such as Albums
and Favorite folders.

Using Slipstream by the Operator
Activate Slipstream by either choosing Window > Slipstream Mode or by clicking on the Slipstream icon in the Toolbar.

If the icon does not show up on the toolbar, it can be added through the Customize Toolbar function.
The user interface of Slipstream is kept as simple as possible. Slipstream is designed to be used with a touch screen so all
main functions like Capture, Live View, Retake, Insert, Delete and Finish can be operated with a touch of a finger.
Standard gestures such as double tapping and pinching are also supported.

Starting a new Slipstream session
On the start screen, you can either choose to start a new project, or continue with the previous. If you choose Resume, the
Slipstream session will continue to capture image to the same location as used the last time. This is the most practical
option for continuing a digitalization project.

If you click New, you are prompted to type in a Name for the project and select a Template. If you are in doubt which
template to use, always ask your administrator. Then click on Create.

Starting capturing
You are now ready. Slipstream will automatically activate the live view of the
attached camera so that you can see the subject in the Viewer. Place the
material on the stand and click/press on Capture. The captured image will now
show up in the Browser on the right.
If you need to check whether the live view or captured image is well-focused
and sharp, you can zoom in by clicking/pressing on the plus loupe icon at the
top right corner under the Viewer. Click/press on the minus loupe icon to see
the entire live view or image in the Viewer again. As with many touch screen
based applications, the basic actions such as pinch, swipe and double-tap are
also supported for zooming in/out or toggling between 100% and Fit
magnifications.

Adding a text description
If you want to add a text description of the image that you are about to capture,
enter that by clicking in the Add Title field in the top left corner of the screen.
You also have the option to add a text description to any image that has
already been taken by clicking/pressing on Add Title…. under the image and
then enter the text.

Retaking a capture
If there is an issue with a capture image, it might for example be out of
alignment or include part of a hand, select the image in the Browser. You now
get 3 options. You can just Delete the image, but most of the time it makes
more sense to choose Retake, which means that the currently selected image
will be overwritten. Live View will automatically be activated again, then
click/press Retake under to Viewer to replace the image.
When ready to capture again, click/press on Live View to activate the live view
feed and click/press on Capture to continue with the capturing process. The
next captured image will automatically be placed at the end in the Browser.

Inserting a new capture
If you by accident missed to capture a specific page in a book and want to
ensure that the pages are captured in the correct order, select the captured
image in the Browser of the page after the missed one. Then choose Insert
Before and click/press Insert Before under to Viewer and capture the missed
page.
When ready the capture again, click/press on Live View to activate the live
view feed and click/press on Capture to continue with the capturing process.
The next captured image will automatically be placed at the end in the
Browser.

Slipstream viewing modes
If you need to expand the Browser area with the thumbnails to see more
images, click/press on the triangle, and you will expand the Browser to get a
grid overview of multiple images. To return to a minimized Browser area on the
right with a large Viewer, click/press on the triangle again. The divider line can
be manually dragged to adjust the browser layout or to allow using half of the
screen for Live View and the other half for thumbnails.

Finishing the Slipstream session
Once done with capturing all the images, click/press the Finish button.
Then click/press the Exit button to return to the normal Capture One user
interface.

Post processing by the Administrator
In order to fuse the text descriptions of the images entered by the Operator into the file names, the Administrator needs to
rename the files with either the Batch Rename Images feature or by rename the files during export with Output Naming
tool.
Select all the captured images and then choose File > Batch Rename Images… Make sure to select Text and Tokens
from the Method drop-down menu. You can construct the naming in a lot of different ways with Tokens, but it is important
on add the Title token to the Format field to ensure that the Operator entered text is transferred to the file name.

You can also rename the files during export with Output Naming tool. Remember to include the Title token.

You can read more about the Output Naming tool here and working with Process Recipes for image export here.
There is a number of Cultural Heritage-specific features that are only available on the Capture One CH version for Mac.
These include the Auto Crop feature to crop the images automatically, selecting Film Positive or Film Negative
reproduction modes in the Base Characteristics tool.

The Capture One CH version on Mac also includes Cultural Heritage specific Styles that can be selected from the Styles
and Presets tool.
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- Album
- Catalog
- Export
- Groups
- Hot folder
- Processing
- Projects
- Smart album
- Selects collection
- Tethered
- Tokens
- Variant
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An album allows the user arbitrarily create collections of images. Drag and
drop images into an album from the Browser. Albums are virtual, meaning they
only contain references back to the file. Therefore the same image can exist in
many albums.
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Albums are typically used to create collections of favorite images, cull from
larger groups or create subsets for further filtering. Any edits applied to an
image in one album will be reflected in all other albums that contain the same
image.
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Catalog
A catalog is a method of file organization and viewing in Capture One Pro. It
uses a centralized system of storing settings and previews inside a single
catalog file.
The location of the actual image files can be on any disc location but can also
be placed inside the catalog file itself. It is also possible to shoot directly into a
catalog from a supported tethered camera. There are many ways to implement
Catalogs in your workflow, giving you the freedom of choice to create the
image library for your needs.
Once image files are imported to a catalog, further organization takes place
using user defined elements: Projects, Albums, Smart Albums and Groups.
The folders section is used as an overview as to the location of the orginal
image files in the file system registered in the catalog.

Export
Export converts the variant to a final file (e.g. Tiff or Jpeg). It has, ultimately, the same function as "Processing". For Express
users, Export is the only option to convert to final file. Pro users can use either method.

Groups

A Group is a organizing item used within a catalog. It can not show images on
its own. It can contain other Groups, Projects, Albums, and Smart albums.

Hot folder
If Capture One does not provide tethered support for a camera, it is possible to
shoot tethered using a camera's proprietary software and a Hot Folder. A Hot
Folder, in essence, will make Capture One auto select the newest images
added to a (capture) folder.

Processing
The term Processing is inherited from the days of exposing photographic paper and chemically processing the image in a
darkroom. It is used in this context to describe the conversion process from the "negative" (RAW) to a "print" (e.g a Tiff or
Jpeg). For the purposes of comparison it is the equivalent to Export. Processing, however, is more powerful than Export,
and with a number of unique features.

Projects
A project (like a group) is an organizational element for catalog users. It can
exist on its own or inside a group. It can not show images. The main difference
between a Project and a Group is that it is search limited for contained smart
albums. A Smart album in a Project can only search other Albums within it,
whereas a Smart album within a Group can search the entire catalog.

Smart album
A Smart Album is populated with images based on set search criteria. It is a
virtual album, meaning it is only referencing images from other collections that
meet that criteria. A Smart Album can (for example), search for all 5 star
images in the catalog or session. Its contents will change if you add or remove
5 star images from images in the search. In a Session, all folders that are
Favorites will be searched by Smart Albums. When in a Catalog, Smart
Albums will search the entire catalog, unless nested in a Project.

Selects collection
The Selects Collection is used within a catalog. It functions in the same way as
a Selects Folder although it is worth noting that when images are moved to the
Selects Collection it does not need to move them on disk.
It is possible to assign any folder to make it a Selects Collection when you
want to quickly transfer images from one folder to another. The Selects
Collection function can come in particularly useful when you want to edit and
move your best images into a different folder whilst browsing through multiple
other image collections.

Tethered

Attaching a camera to the computer via a cable and shooting images directly to the hard drive instead of memory card.
Images are shown on screen as soon as they are on the hard drive.

Tokens
Tokens (also refereed to as Dynamic locations when used with import and output) are variables which extract some
metadata from the file and use it to make up the naming structures of elements in the workflow.
Depending on the tool used Tokens can be used to automate folder structures or name images.

Variant
A variant is used to describe an image in the browser that is somewhere between the RAW file and the final processed file.
As Capture One is a non-destructive editor what is shown on screen is effectively a preview/render of the RAW plus
adjustments before conversion to the final file.
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An album allows the user arbitrarily create collections of images. Drag and
drop images into an album from the Browser. Albums are virtual, meaning they
only contain references back to the file. Therefore the same image can exist in
many albums.
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Albums are typically used to create collections of favorite images, cull from
larger groups or create subsets for further filtering. Any edits applied to an
image in one album will be reflected in all other albums that contain the same
image.
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Export
Export converts the variant to a final file (e.g. Tiff or Jpeg). It has, ultimately, the same function as "Processing". For Express
users, Export is the only option to convert to final file. Pro users can use either method.

Favorite
A Favorite is a marker for a folder in a Session workflow. It enables quick and
easy access to that folder via the Favorites area of the Library and tells
Capture One to include the contents of that folder when searching.
Unlike a Catalog, a Session needs to know which folders to search when using
Smart Albums. By marking a folder favorite you also make the contents
available to the Smart albums (and only these folders).

Hot folder
If Capture One does not provide tethered support for a camera, it is possible to
shoot tethered using a camera's proprietary software and a Hot Folder. A Hot
Folder, in essence, will make Capture One auto select the newest images
added to a (capture) folder.

Processing
The term Processing is inherited from the days of exposing photographic paper and chemically processing the image in a
darkroom. It is used in this context to describe the conversion process from the "negative" (RAW) to a "print" (e.g a Tiff or
Jpeg). For the purposes of comparison it is the equivalent to Export. Processing, however, is more powerful than Export,
and with a number of unique features.

Selects
The Selects Folder (previously known as the Move-To folder) is automatically
created when a new session is started. It is designed to enable users to quickly
and easily move image files when culling a shoot. Once an image is selected,
users simply need to press the 'move to selects' button on the toolbar (or use
the shortcut) and the location of the file will change to this assigned folder.

Session
Sessions are designed to handle single project and are favored for tethered
workflow. A Session in its basic form is a template of folders nested in a top
folder. Interface into the session is based around a simple file browser
concept. The folders in the session are assigned actions by default, for
example the Capture folder is assigned to the folder named "Capture", so
plugging in a camera and shooting will automatically write images to this
folder.
Settings and previews for files in the session folders are stored locally to the
folder of RAWs in a sub folder called "CaptureOne". A Session can easily be
moved to another computer or another physical disc drive. As all necessary
files are saved inside the Session folder by default, you can work on the entire
Session from any computer.

Smart album
A Smart Album is populated with images based on set search criteria. It is a
virtual album, meaning it is only referencing images from other collections that
meet that criteria. A Smart Album can (for example), search for all 5 star
images in the catalog or session. Its contents will change if you add or remove
5 star images from images in the search. In a Session, all folders that are
favorites will be searched by Smart Albums. When in a Catalog, Smart Albums
will search the entire catalog, unless nested in a Project.

Session folders
Sessions Folders form part of any created Session. They are shortcuts to the
current active Capture (small camera icon), Output (cog icon), Selects (small
looping arrow icon) and Trash (trash can icon) folders for the Session. To see
the current active folders, right click on a session folder and then select "show
in system folders"
By right clicking on another folder in the library and choosing "set as", these

functions can be moved. The Session folders will then represent a shortcut to
the folder chosen by the user.

Tethered
Attaching a camera to the computer via a cable and shooting images directly to the hard drive instead of memory card.
Images are shown on screen as soon as they are on the hard drive.

Tokens
Tokens (also refereed to as Dynamic locations when used with import and output) are variables which extract some
metadata from the file and use it to make up the naming structures of elements in the workflow. Depending on the tool used
Tokens can be used to automate folder structures or name images.

Variant
A variant is used to describe an image in the browser that is somewhere between the RAW file and the final processed file.
As Capture One is a non-destructive editor what is shown on screen is effectively a preview/render of the RAW plus
adjustments before conversion to the final file.
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Phase One is the world’s leader in open-platform based medium format camera systems and solutions.

Editing Images

Phase One medium format cameras, digital backs and lenses are designed to deliver superior quality image capture and
investment value. Phase One’s Capture One software helps streamline capture and post-production processes for both medium
format and DSLR cameras.
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Phase One products are known for their quality, flexibility and speed enabling pro photographers shooting in a wide range of
formats to achieve their creative visions without compromise.
Phase One is an employee-owned company based in Copenhagen with offices in New York, London, Tokyo, Cologne and
Shanghai.
Phase One and Capture One are registered trademarks of Phase One A/S. All other brand or product names are trademarks or
registered trademarks of their respective holders.

Legal Notice
Phase One and Capture One are registered trademarks of Phase One A/S in the European
Union and/or other countries. All other trademarks are the property of their respective owners.
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Privacy
Your privacy is important to us. Phase One has created the following statement to let you
know about our firm commitment to your privacy.
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Phase One and Capture One are registered trademarks of Phase One A/S in the European Union and/or other countries. All
other trademarks are the property of their respective owners.
All images published on this site are copyrighted and owned by Phase One and/or the by-lined photographers. The images are
not to be reprinted or reused without permission from their owners. All other material on our web sites (including but not limited
to the domain phaseone.com) is Copyright © 2018 Phase One A/S, unless specifically noted otherwise. All rights reserved.
Phase One disclaims any and all liabilities from the interpretation and use of the information presented on this website. All
content, images, software or other material are provided on an “as is” basis. Any images and/or other material downloaded,
used or obtained from the website is done at your own risk and you will be solely responsible for all damage, including but not
limited to damage to your computer system or loss of data.
Except as may be expressly warranted in a license agreement Phase One makes no representations or warranties of any kind
with regard to the images and/or other material available at the website and shall not be liable in any way for possible textual
errors or omissions.
For information on terms of use for Capture One, please read the Software License Agreement.
All information published on this site is subject to change without notice.
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Your privacy is important to us. Phase One has created the following statement to let you know about our firm commitment to
your privacy.
Privacy Statement
Our privacy commitment covers Phase One’s website (www.phaseone.com) and our products and services.
Telerik
Capture One collects usage information to help us improve our products. This information is completely anonymous, and does
not include any personal information, such as name, email address or customer ID. Information is collected unobtrusively
without the user being asked to supply information manually.
The collected information can be grouped in two kinds of information: demographic data and usage behavior. Demographic data
is collected automatically upon acceptance of the Licence agreement.
Demographic data include:
The country where the software is running
Software application version number
Platform information such as operating system and graphics card, memory size, Camera ID and Lens Usage
Usage information includes:
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How often different features are used
How often different buttons and menu items are clicked
Execution time for specific operations
Error reports

Session Users Glossary
Capture One Glossary
Catalog Users Glossary

We use the service Telerik Analytics to collect, store and display this information.
Use of personal information
The information helps us evolve our efforts within software development, such as developing new features, debugging, and
general user experience improvements. The information is not shared with third parties.
Data protection
Phase One uses the service Telerik Analytics to collect, store and display the collected information (“Data”). Telerik will not
review, share, distribute, or reference any Data. Telerik has implemented security measures to help protect against the loss,
misuse, and alteration of the Data under our control. Telerik Analytics is hosted in a secure server environment that uses a
firewall and other advanced technologies to prevent interference or access from outside intruders. Telerik provides unique user
names and passwords that must be entered each time a customer logs on. These safeguards help prevent access that is
unauthorized, maintain data accuracy, and ensure the appropriate use of Data.
What information of yours does Phase One collect?
We will ask you when we need information that personally identifies you ("personal information") or allows us to contact you.
Generally this information is requested when you want to purchase our products, when you want to request a product demo,
when you register for our newsletter, when you want to download our software, when you have support requests or when you
want to be notified on updates and news for your products.
When you register, we may ask you for information such as your name, e-mail address, shipping address, and product
information (such as license code, serial number, make and model).
Your IP address is used to help identify you and your time spent at our sites, and to gather broad demographic information. This
allows us to see which parts of our sites users are visiting. We do not link IP addresses to anything personally identifiable.

When a user submits personal information, it is kept on a Phase One internal server, which is not accessible from the Internet.
This limits the risk of any malicious use of your information.
You can change or correct registered information for your Phase One profile online at our website. If you experience problems
submitting such changes you can contact Phase One support via our website.
If you have registered information about products you use or own with us, you can modify or delete these registrations online via
our website or via the latest Capture One software.
If you choose not to register or provide personal information, you can still use most of our website anonymously. Only the
domain name from which you access the Internet, the Internet address and the date and time you access our web sites are
logged. Phase One uses this information to analyze trends and to measure the number of visitors to our web sites. However,
you will not be able to access areas or services that require registration.
Use of personal information
Phase One will generally not share your personal information with third parties.
Phase One may use aggregated (not personally identifiable) data collected to inform our sponsors, advertisers and other third
parties as to numbers of people who have certain demographic characteristics and the number of those people who have seen
and "clicked" on specific pages or advertisement(s). We may also disclose to such third-parties the overall demographics
available regarding who saw and "clicked" on advertisements.
In the event Phase One sells assets (or the assets of a division or subsidiary) to another entity, including, without limitation, in
the event of bankruptcy, or if Phase One (or a division or subsidiary) is acquired by, or merged with, another entity, Phase One
may provide to such entity, customer and visitor information (both aggregate and personally identifiable) that is related to that
part of the business that was sold to or merged with the other entity.
Links to other sites
Our website may contain links to other sites. Please be aware that Phase One is not responsible for the privacy practices or the
content of such third party websites as well as any information they might collect, even though our name or logo may appear on
those sites. We encourage you to be aware when you leave our site and to read the Privacy Statements of each and every Web
site that you visit, as the privacy policy of those sites may differ from ours.
Use of “cookies”
During your visit to our website, so-called “cookies” are saved to your computer. These “cookies” register information about the
navigation of your computer on our website (loaded pages, date, time of day and length of visit etc.) which we can access
during your next visit in order to adapt the website to your personal requirements and optimize loading times. We also use this
information to enter your data into enquiry forms and suchlike so that you do not need to fill them in yourself again and again.
We never store passwords or similarly sensitive data in cookies.
The use of cookies is common and advantageous. By indicating how and when visitors use a website, cookies aid us in finding
but which areas are popular and which areas are not. Many improvements and updates are based on information supplied by
cookies. Cookies can also help us to personalize web content and meet the desires of our visitors.
Our websites do not use cookies to collect personal information from your computer that was not initially sent as a cookie.
You have the option to control the acceptance of cookies yourself and, if you wish, to block them entirely by configuring your
Internet browser. Please refer to the documentation for your browser to change your preferences for this.
We reserve the right, at any time and without notice, to add, to change, update or modify this Privacy Statement, simply by
posting such change, update or modification on the web site. Any such change, update or modification will be effective
immediately upon posting on the web site.
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TECHNICAL SUPPORT

Output

Capture One software support
Visit Phase One's support page that also includes a FAQ section.
phaseone.com support
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User Forum
Forums for Capture One, Media Pro, Phase One digital backs and cameras among others.
forum.phaseone.com
Documentation
Access a PDF version of the Capture One User Guide as well as digital back and camera documentation.
phaseone.com manuals
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Find out about the latest Certified Professionals training, PODAS photography workshops and more.
phaseone.com
Phase One partners
Find local partner
Phase One offices
Find a Phase One office
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Try a Phase One camera system
Sign up for a test drive

STAY TUNED
Phase One social media channels:
Facebook
Twitter
Instagram
YouTube (all Capture One tutorials in one playlist)
LinkedIn
The Image Quality Professor's blog
PODAS blog

